En este grupo En todos

Foro de Electricidad del automóvil



modulo de fiat uno

Luis
Ingenieria en telecomunicaciones unefa
Escrito por Luis Salazar
el 15/07/2008
Tengo un problema con mi carro, cuando voy andando, no importa a que velocidad el carro se apaga o no responde el acelerador,,las luces, el tablero y el stereo quedan enecendidos, pero el carro no responde,, tengo que pasarlo a neutro, me estaciono espero un momento y vuelve a encender,, tambien ocurre cuando estoy en un semaforo o cuando estoy estacionado, de repente se apaga y no se porque... Pense que era el carburador pero le cambie el kit, y sigue igual, otros me dicen que puede ser el modulo y que lo cambie por uno de chevrolet.. Pero no se,,tienes idea de que podria ser...
Roro Diaz
Electromecanica industrial inacap
Escrito por Roro Diaz
el 15/07/2008
Has podido resolver tu problema? Que uno es el tuyo
Escrito por Cristina
el 15/07/2008
Si, el problema que tiene tu coche es el módulo de encendido, una pastillita que va por la zona del delco con un conector alargado de plastico.
Alejandro Alex
Mantenimiento aeromecanico cheste
Escrito por Alejandro Alex
el 15/07/2008
Correcto, el problema que tienen muchos fiat es el módulo de encendido, que de repente, sea en marcha  o en un semaforo se para, algunas veces, no arranca hasta que no paras un rato.
Luis Salazar
Ingenieria en telecomunicaciones unefa
Escrito por Luis Salazar
el 16/07/2008
Jjejeje bueno gracias por todos los mens,,ahora el carro se termino de dañar,,ya no prende mas, pienso que de repente fue el modulo que se quemo por completo.. Me han dicho que lo cambie por uno de chevrolet para evitarme todos esos problemas, pero hay que hacer unas adaptaciones, y la verdad es que me gustaria mantener mi carro original, estoy por comprar pronto el original (MAGNETI MARELLI) pero cuesta 300000 bolivares, pero hay otro mas barato que no es el original (95000 bolivares), vamos a ver para cual me alcanza.. Que opinan! Mi carro es un Fiat uno año `95
Alejandro Alex
Mantenimiento aeromecanico cheste
Escrito por Alejandro Alex
el 16/07/2008
Hola, lo de la modificación si que se puede hacer, pero claro, depende de lo que te vaya a costar al final de cuenta, ya que tienes que pensar, que igual un modulo nuevo para el fiat te dura 5, 8 o 10 años. Eso es algo que tienes que valorar, precio del chevrolet + mano de obra <-> modulo magneti <-> replica si fuera yo, me compraría el mas barato.
Luis Salazar
Ingenieria en telecomunicaciones unefa
Escrito por Luis Salazar
el 17/07/2008
Bueno gracias por las sugerencias, pienso comprarle el mismo modulo del carro, para no tener que modificar nada ni hacer ningun tipo de adaptacion, claro que tampoco voy a comprar el original MAGNETI MARELLI, si no uno mas barato que me sale en 95000 bolivares.. Asi lo que hago es quitar el que supongo yo que esta quemado y coloco el nuevo, sin mucha complicacion.. :)
Roro Diaz
Electromecanica industrial inacap
Escrito por Roro Diaz
el 17/07/2008
Yo tengo un uno sx brasilero estos usan un modulo bosch de 6 terminales 2 que se alimentan con 12 volts,2 terminales para la entrada del sensor del distribuidor,1 que controla la salida de corriente del negativo de la bobina y el otro la masa. Debes fijarte antes de comprar el modulo, en tu sistema electrico verifica distribuidor,contactos fijos y movil asi como tapa,verifica el sensor , y si es que arranca cuando instales el modulo la tension entregada por altenador asi te quedas tranquilo de que no hay problemas de que se te vuelva a quemar.
Nicolás
Buenos Aires, Argent...
Escrito por Nicolás
el 05/08/2008

Hola como andas!?. Te vas a matar de risa pero yo tengo un Fiat Uno Mod 95 SCR, full full, Dos puertas..

Y tengo EXACTAMENTE EL MISMO SINTOMA, tengo la respuesta que necesitas, el tema es asi, el modulo, trabaja con la bobina, si el modulo vino fallado, empieza a "colgarse" y consumir muchisima energia, hasta que se re calienta (tanto como para no poder tocarlo) y se apaga. Para solucionarlo compra YA (YA MISMO) el original, el Marelli, o alguno italiano, y OJO que hay muchos Magneti (Manufacturados, echos en china FALSOS! ) que son iguales y en realidad andan 6 meses. Me lo explico un señor que tiene años vendiendo esos repuestos. Te digo que lo cambies y que no uses el auto si tiene problemas por que te puede dar contra explosiones (como es mi caso) en el cual andando el auto comienza a tirar terribles fogonazos, debido a que por un instante, el auto se apaga, se llena de combustible por vacio y por la misma temperatura del escape, o una chispa de la falla del modulo lo detona y explota todo dentro del escape (no peligroso para tu vida) pero si para tu sistema de encendido y tu sistema de escape  (en mi caso con un multiple de escape de carrera y un solo silenciado hace mucho ruido y tira unas llamas bastante fuleras). Resumiendo, compra el repuesto que sea 100% italiano, te va a salir mas caro que los otros, y no gastes en uno mas barato por que es al divino boton. Lo de ponerle el de chevrolet no te lo recomiendo, el original anda bien, solo hay que dar con el justo. Otra cosa que podes hacer, es quitarlo de encima del distribuidor y ubicarlo en un lugar fresco, de este modo no se va a "fatigar" tanto. Espero que te sirva mi respuesta. (hoy mismo compre mi modulo para cambiarlo). SALUDOS!


Luis Salazar
Ingenieria en telecomunicaciones unefa
Escrito por Luis Salazar
el 05/08/2008
Gracias por tu respuesta, bastante buena la informacion, compre un modulo italiano, no el original magneti marelli, sino uno mas económico, pero el carro sigue igual, ahora ni siquiera enciende, probe y no hay corriente, es decir, no tiene chispa, me dijeron que puede ser la bobina captadora del distribuidor, pero no estoy seguro, hoy se lo lleve al taller del mecanico remolcado a ver que puede hacer por mi... Ahora si no tengo ni idea de que pueda ser... Por que tengo corriente, el tablero funciona, el sonido, luces, en fin mi bateria esta buena.. Lo que hice fue quitar el cable de encendido de la bobina y lo puse contra el metal y nada que da chispa... Si sabes de algo, me dices... Saludos...
Luis Salazar
Ingenieria en telecomunicaciones unefa
Escrito por Luis Salazar
el 31/08/2008
Hola a todos, sigo con el mismo problema, resulta ser que compre modulo y todo, pero no era eso, todos los componentes elctricos de mi carro estan en buen estado (modulo, bobina, catador),, recuerdan que por nada del mundo mi carro queria encender,,pues bien era un supuesto cable quemado, asi que el carro arranco bien y todo, pero solo fue por menos de un dia :(, ya que sigue con los problemas, sigue aguantandose sobre la marcha, el acelerador no responde y tengo que pasarlo a neutro y orillarme y es cuando se termina de apagar, luego me cuesta prenderlo de nuevo... Pues el mecanico me dice que hay algo con mi carburador, cree que esta trampeado o algo asi, me mando a comprar la valvula de minimo, ya que no sabe si la tengo buena, ademas noto que a la valvula de minimo le falta el cablecito,, sera eso mi problema? ,, como se si mi valvula de minimo esta buena? Hay forma de probarla? ,, sino que sera lo que tiene mi carro? Ya me tiene loco!1
Roro Diaz
Electromecanica industrial inacap
Escrito por Roro Diaz
el 08/09/2008
" Hola a todos, sigo con el mismo problema, resulta ser que compre modulo y todo, pero no era eso, todos los componentes elctricos de mi carro estan en buen estado (modulo, bobina, catador),, recuerdan que por nada del mundo mi carro queria encender,,pues bien era un supuesto cable quemado, asi que el carro arranco bien y todo, pero solo fue por menos de un dia :(, ya que sigue con los problemas, sigue aguantandose sobre la marcha, el acelerador no responde y tengo que pasarlo a neutro y orillarme y es cuando se termina de apagar, luego me cuesta prenderlo de nuevo... Pues el mecanico me dice que hay algo con mi carburador, cree que esta trampeado o algo asi, me mando a comprar la valvula de minimo, ya que no sabe si la tengo buena, ademas noto que a la valvula de minimo le falta el cablecito,, sera eso mi problema? ,, como se si mi valvula de minimo esta buena? Hay forma de probarla? ,, sino que sera lo que tiene mi carro? Ya me tiene loco! 1 "
por lcjsalazar (Septiembre 2008)


La limpieza del carburador es sencilla si el auto te andaba antes sin problemas, no creo que los chicles esten con problemas ,desmontalo y limpialo con algun limpiacarburador o algun solvente para eso, revisa o mejor aun cambia tu correa de distribucion, revisa tu distribuidor, verifica que el contacto movil este bien y no muestre mucho carboncillo si es asi limpialo y pasa una lija fina, revisa la tapa del distribuidor que no este rota ni agrietada,cheque la bobina captadora que no este con problemas de aislacion y cambia filtros bujias y cables es rebarato y ahi una buena puesta a punto,todo esto que te digo es mucho mas barato que haber comprado el modulo que se podrias haber chequeado antes de comprar(hay maquina) avisas como te va.

P. D Imagino que la bencina llega sin problemas no vayas a tener una manguera estrangulada



Escrito por Larry
el 15/10/2008

Sabes que mi carro tenia la misma falla, pero un amigo limpio los contactos de la bobina captadora , dentro del distribuidor y ahora prende a toque y no echa broma

Alejop Landazuri
Ecuador, Ecuador
Escrito por Alejop Landazuri
el 15/10/2008

Amigo este es un problema  que en muchos fiat se presentan yo tambien lo tuve debes cambiar el módulo porque cuando este esta en malas condiciones deja de transmitir corriente y por eso tu auto se apaga debes cambiarlo y veras que tu auto va andar super bien

Escrito por Larry
el 16/10/2008
Muchisimas gracias amigo, lo hare, espero me resulte
Carévalo
Bolívar, Venezuela
Escrito por Carévalo
el 04/11/2008

Tengo un fiat uno año 1988, originalmente tenia la distribución de platino y condensador adaptándole una distribución electrónica, desde hace tres meses comenzó con una falla, el carro se apaga de forma repentina estando estacionado o andando, pero apenas le paso el suiche prende sin problemas, lo lleve a un electrocuto en el cual le cambiaron el modulo por uno chevrolet, le cambie los cables de la bujías, las bujías, la bobina, a pesar de los cambios realizados el carro se sigue apagando fallando mas cuando las luces se encuentran encendidas, el mecánico me indico que el alternador esta defectuoso me sugirió cambiarlo, no se que hacer hasta he pensado en cambiarle la distribución, no se no le he cambiado la bobina captadora, que me recomiendan.

Elb
Lara, Venezuela
Escrito por Elb
el 11/11/2008


Carévalo : saludo mira yo tenia el mismo problema asle caso al electricista ,esealternador te esta fayando mira yo le canbie a mi alternador toda las piesa por dentro y me duro fue 1 mes el electricista medijo que se estava cristalizando lo mejor fue comprar uno en la importadora uno de bleizer y se lo adadte ya tengo con el 1 año y me sige mandando perfectamente haslo y no te arrepentira te saldra en 250 por hay esta el presio suerte

Villa
Perú, Perú
Escrito por Villa
el 10/12/2008

Tengo un fiat uno 45 del año 95, por estos dias estoy pataleando con el, ya lo lleve de elecricista a otro pero nada, le cambie el modulo y nada, resulta que cuando esta en minimo marcha bien pero cuando lo pongo en marcha, se pone pesado para salir y pistonea, como si estuviera fuera de punto, yo mismo rebice el distribuidor, y me doy cuenta de que captador magnetico tiene juego, osea tiene un leve tambaleo sobre el eje del distribuidor, y otro que al parecre el vance de vacio no esta trbanjo como deberia,,,,,,, pudiera causar esto la marcha irregular del auto,,, osea que marcha pero pistoneando,,, espero me ayuden por que me va mal con los mecanicos que no le tienen paciencia a mi auto gracias

Escrito por Larry
el 17/12/2008

Yo tenia el mismo problema , le cambie el modulo , pero un modulo economico ya que el modulo de mi carro es tipo bosch sin cables y el precio es de 580 bsf. El taiwanes es de 160 bsf pero no se que pasa ahora que ya no se apaga con tanta frecuencia pero se esta calentando mucho la bobina y los bornes de la bateria, le cambie el regulador al alternador y sigue igual , medi el voltaje que manda el alternador y es de 14 voltios, cual puede ser el problema?

Villa
Perú, Perú
Escrito por Villa
el 17/12/2008

Solucione el problema de mi fiat uno 45, al parecer tiene mucho que ver en mi caso, el magnetoelectronico que gira sobre el eje del distribuidor de corriente, el iman que tenia el magneto estaba en pedasos, y creo por eso alteraba el punto ademas cambie la tapa del distribuidor ya que el carbon que va em medio de la tapa no hacia un buen contacto con el rotor lo que ocacionaba fallas en la continuidad de la corriente, esta debe girar con cierta presion sobre el rotor del distribuidor, respecto a tu pregunta deberias tratar con un mecanico electronico, pero si la medicion al alternador te manda 14 voltios creo que debe estar fallando el relay del alternador que es el que controla de no subir el voltaje con luces prendidas mas alla de 13 voltios,,, que rebicen bien tu relay de carga...