En este grupo En todos

Grupo de Mecánica de vehículos

Lesly Gouveia
Carabobo, Venezuela
Escrito por Lesly Gouveia
el 17/03/2015
Ismael Duque
Carabobo, Venezuela
Escrito por Ismael Duque
el 13/04/2015

Buenas tardes

Tube el mismol problema con mi terios despues q me quemo como 5 empacadura de camara.?

Tengo 3 años que me hicieron el motor de mi terio aut 2004 y no padece de ningun recalentamiento. Gracias de que se la lleve a un mecanico en puerto cabello conocido como manuel los toyoteros en puerto cabellos bartolome salon

Nohemi Figueroa
Sucre, Venezuela
Escrito por Nohemi Figueroa
el 12/06/2015

Hola amigos. Soy la dueña de una terios 2002 que me lleva loca con dos fallas, una que yo llamo hipo, es decir va corriendo normal y se freno bruscamente pero es algo muy rapido por eso lo relaciono con un hipo y la segunda falla es que no tiene fuerzas para arrancar ( esto no sucede siempre pero si es bastante frecuente) sobre todo cuando freno y debo arrancar de nuevo o tengo que subir.. Se me apaga inclusive. Recien le cambiaron las 4 bujias y una bobina que segun estaba dañada... Los mecanicos no dan con la falla.. Por favor denme luces... Saludos

Nohemi Figueroa
Sucre, Venezuela
Escrito por Nohemi Figueroa
el 12/06/2015

Quiero recalcar que tambien quemo la camara y le hicieron motor nuevo, que igualmente me dio dolor de cabeza por un tiempo y le colocaron empacadura de amianto pero desde alli ha presentado el problema antes mencionado

Tulio Gomez Carrero
Mérida, Venezuela
Escrito por Tulio Gomez Carrero
el 25/07/2015

Buenas para los amigos internautas... Tengo una terios 2006 sicronica que me ha dado muchos problemas. Hace tres mese venìa en carretera y al acelerar no hacia nada, como pude y con pequeñas gotas de gasolna que le llega al motor le dì hasta donde me pude orillar, un km màs o menos en subida. Luego se apago y cuando fuè el mecanico daba arranque y màs nada. Pues bien, daño el piñon del cigueñal de la cadena de tiempo, varios dientes.. Ademàs partio un piston y doblo varia valvulas.. Pero esta es mi pregunta, la cadena del tiempo, se a revisado perno por perno y esta dura y en perfectas condiciones. Lo demàs ya se lo coloque nuevo. El mecanico dice que coloque la misma cadena porque esta buena y serìa un cuantioso gasto innecesario,.. Amigos mecanico, por favor ilustrenme al respecto... La economia esta muy dificil y la camionetica aun no se ha empezado a armar. - gracias

Onedis Martínez
Sucre, Venezuela
Escrito por Onedis Martínez
el 05/08/2015

Buenas noches, tengo una terios 2005 automática, y presenta una aceleración por encima de lo normal, pero sin falla en el recorrido es decir, en el desplazamiento, eh revisado la valvula map y al desconectar la manguera se desacelera pero con presencia de aceleracion y desaceleracion continua con intento de apagarse, creo que ahi funciona bien, pero al conectarla nuevamente acelera más de lo debido, manteniendose acelerada, no se si pudieran recomendarme , si chequer otra de las valvulas como la TPS o la IAC. Espero respuesta, gracias.

Migays Bellorin
Anzoátegui, Venezuela
Escrito por Migays Bellorin
el 06/08/2015

Muy buenas tardes amigos tengo un problema con mi terios 2005 automatica ya tengo con este casi año y medio y ni en la toyota han dado con dicha falla, les comento la falla la camioneta enciende la luz del tablero del off/drive y la camioneta no aplica los cambios reglamentarios de la caja le cambiaron el sensor D, le cambiaron el ramal interno de la caja me funciono como diez dias y comenzo de nuevo la falla se escanea y lo que dice el scaner es shoct corto esta falla me carga loco hermanos si me pueden ayudar les agradezco saludos

Migays Bellorin
Anzoátegui, Venezuela
Escrito por Migays Bellorin
el 17/08/2015

"Migays Bellorin escribió:

Muy buenas tardes amigos tengo un problema con mi terios 2005 automatica ya tengo con este casi año y medio y ni en la toyota han dado con dicha falla, les comento la falla la camioneta enciende la luz del tablero del off/drive y la camioneta no aplica los cambios reglamentarios de la caja le cambiaron el sensor D, le cambiaron el ramal interno de la caja me funciono como diez dias y comenzo de nuevo la falla se escanea y lo que dice el scaner es shoct corto esta falla me carga loco hermanos si me pueden ayudar les agradezco saludos

"



Sin respuesta aun.......

Ronald Rubio
Aragua, Venezuela
Escrito por Ronald Rubio
el 05/09/2015

Buenas tardes. Queria saber si ustedes me pueden ayudar con algo. Uba valvula OCV de una toyota terios (cami) empezó a generar un error luego de hacerle una reparacion del motor. Quisiera saber cuales son las causas posibles para que esta valvula se dañe y mas aun, cuales son las repercusiones sobre el funcionamiento del motor? , he visto en la web que genera ruido excesivo, tambien produce calor al motor (que no necesariamente se traduce en recalentamiento), pero quiero saber, esto genera consumo de aceite? , evaporizacion? , gracias

Luis Velasquez
Sucre, Venezuela
Escrito por Luis Velasquez
el 01/10/2015

Camara 60lbs y cigueñal entre 15lbs y 20 lbs

Luis Velasquez
Sucre, Venezuela
Escrito por Luis Velasquez
el 01/10/2015

Camara 60 lbs y cigueñal 15 o 20 lbs

Jose Gregorio Gomez
Miranda, Venezuela
Escrito por Jose Gregorio Gomez
el 25/10/2015

Hola Nora. Lo mas seguro es que al motor del electroventilador se le acabaron los carbones. Y culata es la camara del motor

Carlos Vargas
Bolívar, Venezuela
Escrito por Carlos Vargas
el 09/12/2015

Mi terios cool 2005 automatica se quedo en primera y olia a quemado que podria ser

Horacio Gutierrez
Miranda, Venezuela
Escrito por Horacio Gutierrez
el 21/01/2016

Soy mecanico y he reparado como tres y n no he tenido ningun problema solo c0oloco empacadura de amianto con pega goma laca mi numero es para cualquier imformacion 04241722947 venezuela

Horacio Gutierrez
Miranda, Venezuela
Escrito por Horacio Gutierrez
el 21/01/2016

Hola soy mecanico e canbiado varias empacaduras y no e tenido nigun problema con calentamiento

Horacio Gutierrez
Miranda, Venezuela
Escrito por Horacio Gutierrez
el 21/01/2016

04241722947 - 04267044411


Luis Laureda Bravo
Santiago, Chile
Escrito por Luis Laureda Bravo
el 15/02/2016

Estimado Marcos

Mi nombre es Luis Laureda soy mecánico y estoy super complicado.... Estoy reparando un Dahyatsu Terios motor K3 año 2001
Repare la culata.. ,pero al momento de probar el auto no tenia presión de aceite. Pensando que podía ser la bomba de aceite, desarme todo y cambie la , arme todo y al probar el Jeep ,no tiene presión el bulboen el block.. La verdad estoy complicado esta situación jamas me había pasado... Y quiero pedir ayuda tal vez no estoy viendo algo obvio.

Agradeciendo enormemente su ayuda ,se despide Luis Laureda
Luis Laureda Bravo
Santiago, Chile
Escrito por Luis Laureda Bravo
el 15/02/2016
Mi nombre es Luis Laureda soy mecánico y estoy super complicado.... Estoy reparando un Dahyatsu Terios motor K3 año 2001
Repare la culata.. ,pero al momento de probar el auto no tenia presión de aceite. Pensando que podía ser la bomba de aceite, desarme todo y cambie la , arme todo y al probar el Jeep ,no tiene presión el bulboen el block.. La verdad estoy complicado esta situación jamas me había pasado... Y quiero pedir ayuda tal vez no estoy viendo algo obvio.

Agradeciendo enormemente su ayuda ,se despide Luis Laureda
Luis Laureda Bravo
Santiago, Chile
Escrito por Luis Laureda Bravo
el 15/02/2016
Mi nombre es Luis Laureda soy mecánico y estoy super complicado.... Estoy reparando un Dahyatsu Terios motor K3 año 2001
Repare la culata ya que se calentaba.. ,pero al momento de probar el auto no tenia presión de aceite. Pensando que podía ser la bomba de aceite, desarme todo y cambie la bomba de aceite , arme todo y al probar el Jeep , y mantuvo la falla , ni siquiera le llega presión el bulbo en el block.... La verdad estoy complicado esta situación jamas me había pasado... Y quiero pedir ayuda ,tal vez no estoy viendo algo obvio.

Agradeciendo enormemente su ayuda ,se despide Luis Laureda
Betty Sanchez
Miranda, Venezuela
Escrito por Betty Sanchez
el 27/02/2016

Buenas tardes! Amigos (a) necesito ayuda... Tengo una terio año 2007 automatica , despues de hacerle el motor a la cmioneta se le daño la caja y ya se le ha cambiado 4 veces y en todas los cambios pado lo mismo , despues de rodar como 10 min. Se paraliza! Ya no que que hacer ayudaaaaa por favor