En este grupo En todos

Foro de Mecánica del automóvil



mi chevy monza 97 se calienta

ulises
Distrito Federal, Mé...
Escrito por Ulises Ibarrola
el 01/06/2007

Mi problema es que compre este carro hace como un mes pero me dice el antiguo dueño que es normal que el carro se caliente a mí no se me hace normal le acaban de hacer ajuate al motor. Los síntomas son: El carro lo prendo y todo bien pero un rato en el trafico y la temperatura sube casi a llegar a 100 y el ventilador prende lo enfría y luego de repite así hasta llegar a mi destino, si corro el carro la temperatura baja hasta casi llegar a frió pero si paro en un semáforo sube la temperatura.

Por favor alguien me puede ayudar? Mil gracias      


Alfonso Santos
Alicante, España
Escrito por Alfonso Santos
el 01/06/2007
Si recien ajustaron el motor puede que suba un POCO mas que lo normal(esta todo con poca olgura y existe mas friccion) pero creo que ese no es el problema ,creo que no tiene termostato o esta roto
Ulises Ibarrola
Distrito Federal, Mé...
Escrito por Ulises Ibarrola
el 02/06/2007
Gracias por contestar,

No se pero si entra el ventilador y puede ser que si sea el termostato y entra tarde lo voy a checar  

Alfonso Santos
Alicante, España
Escrito por Alfonso Santos
el 03/06/2007

Creo que es el termostato porque cuando lo corres la temp. Baja a casi frio ( segun pusiste) y los termostatos estan alli para que el coche mantenga una temperatura estable entre 82 y 94 grados +o- segun el coche, o la aguja por la mitad si no tiene numeros

Deverias buscar un sensor que arranque los ventiladores alrrededor de 84 grados

SUERTE

Ulises Ibarrola
Distrito Federal, Mé...
Escrito por Ulises Ibarrola
el 11/06/2007

Gracias por contestar. Acabo de comprar un sensor nuevo según es el original que lleva y nada sigue igual me dicen que puede ser el que va en el múltiple el que da la temperatura mal por que el carro a pesar de que la aguja dice que esta caliente en el motor no se siente caliente alguien me puede ayudar?

Sael
Chiapas, México
Escrito por Sael
el 16/08/2007

Aqui donde yo vivo las calles son un rio y por lo regulas sube el agua hasta la punta del cofre......

Apartir de esos me empezo a calenatr el carro yo pienso que dejo de trabajr el ventilador.... Porque cuando voy rapido o salgo a carretera se mantiene frio pero si ando en la ciudad en un semaforo sube demasiado la temperatura  quisiera saber su opinion

Escrito por Guido
el 19/04/2008
Segun lo que describes el auto anda normal, pero en velocidad deberia marcar casi 1/4 y cuando paras deberia estar de 1/4 a 1/2. Cuando llega a 1/2 ahi parte el electroventilador y vuelve a enfriar y baja a 1/4. El senso que esta en multiple es la sonda lamba ese sensor no marca la temperatura del agua. Al costado de la culata ahi va el sensor de temperatura. Ojo ese sensor vale como $ 4. 000 y la sonda lamba como $17.000.-  Mi opinion es que cambies el termostato y revises si el auto esta a punto ya que cando anda atrasado se calienta mas de lo normal. Saludos.
Ulises Ibarrola
Distrito Federal, Mé...
Escrito por Ulises Ibarrola
el 21/04/2008
Sabes lo lleve al mecanico por un problema del radiador o enfriador y solo lo sondearon y listo enfri muy bien y casi nunca pasa de la mitad de cualquier forma muchas gracias asta pronto
Mauricio Tenorio
Bío Bío, Chile
Escrito por Mauricio Tenorio
el 30/08/2008
Tengo un monza del año 96, le cambie anillos , se le gruñieron los cilinddros , se le hizo una limpieza de motor completa , se rectifico la culata: pero esta disparejo se calienta el motor el agua del  radiador toma mucha temperatura, ademas le cambie los retenes de las valvulas; q honda no se q pasa , me dice le mecanico q tengo q escanearlo-.
Escrito por Chepe
el 16/09/2008

Estimado amigo,

Es normal que caliente hasta la mitad, ahi es donde se activa el ventilador y lo enfria.

Saludos



Sana Sandoval
Zacatecas, México
Escrito por Sana Sandoval
el 06/10/2008

Se debe a que tu chevy, trae  un bulbo termico en el radiador, alto, consigue uno que sea de 93 grados o maximo 95 grados.    ponle anticongelante  nuevo, hay que reemplazarlo  minimo un vez por año, ya que el anticongelante pierde sus cualidades de refirgerante.

Por ultimo revisa que no se este pegando el termostato.

Kimo
Michoacán, México
Escrito por Kimo
el 10/11/2008

Es completamente normal que se calienten cuando van en marcha minima por vario tiempo, y obviamente se enfrian cuando vas por carretera o a mayores velocidades y por tiempos mas prolongados, de hecho el mismo manual te lo dice, siendo para chevys, monzas, etc....

la temperatura ideal para que trabaje el chey es entre 92°-95°....... Si te esta marcando mal la aguja verifica los sensores de temperatura...... Asi como el bulbo del radiador..... Los arneses del ventilador, del bulbo y de los sensores de temperatura,.......

saludos!

Monza 93
Santiago, Chile
Escrito por Monza 93
el 03/12/2008

Tengo un chevrolet monza año 93 y despues de varios minutos el motor se para le cambie la balvula IAC y sigue igual cuando esta en frio ningun problema cuando empiesa a tomar temperatura es cuando se detiene y trabaja disparejo por unos segundos y despues se estaviliza y asi sucesivamene cuando paso a neutro se detiene el motor.

Pecas
Coahuila de Zaragoza...
Escrito por Pecas
el 29/01/2009

Mi chevy monza c calienta despues de unos minutos de averlo prendido me dicen que es el termostato pero no c en que parte lo trae me pueden ayudar

Alfonso Santos
Alicante, España
Escrito por Alfonso Santos
el 30/01/2009

Hola, en principio si es el termostato roto, el motor se calienta mucho pero el radiador esta frio, debes comprobar eso antes de desarmar nada

Raul
Perú, Perú
Escrito por Raul
el 08/02/2009

Hola foristas
revisando este tema yo tambien tengo el mismo problema, tengo un opel ascona, que en si es un chevrolet monza, tambien me pasa lo mismo , el ventilador activa cuando la aguja esta arriba ya casi en rojo ,ya le extraje el termostato , le cambie el thermoswitch a uno de 75º y 80 pero nada sigue igual, porfavor un experto que nos pueda dar una solucion, lo que les puedo recomendar es que retiren el thermostato , para el mercado latinoamericano no nos sirve , estos carritos son originarios de europa, alla el clima es muy frio, y en ese caso si les sirve a los europeos para mantener la temperatura adecuada del motor y trabaje caliente, pero para nosotros noooo por nuestros climas que son mas calurosos , soy de lima peru , esta semana voy a probar con un thermoswitch de mas bajo º uno de 55 a ver como me va y les estare informando

Escrito por Magyver
el 21/03/2009

Chevy 03 el primer problema se calento a los 4 dias se checo y no prendia el abanico del motor solo el del clima, supuestamente estaba un fusible mal, lo cambiamos y prendieron los 2 abanicos, asi paso 2 meses y se checo el agua y se estaba calentando el carro se prendio el clima y funciono el abanico al apagarlo tiro el agua y anticongelante se le cambio el tubo del agua estaba estrellado, paso 2 semanas y se escucho ruido de las punterias (botadores) se cambio el aceite y el filtro y unos botadores se probo y empezo a parpadear el icono del aceite en el tablero se checo la cabeza se desmonto el motor el sedazo estaba dañado y se limpio todo se armo nuevamente y el abanico no quiso funcionar, al prender el clima funciona pero al dejarlo normal solo prende el abanico del clima pero el del motor no, se cambio el bulbo de temperatura y sigue sin prender el abanico del motor, cheque el tablero cheque del arnes al tablero y nada hay corriente... QUE PUEDE SER? ALGUIEN PUEDE AYUDARME?

Alfonso Santos
Alicante, España
Escrito por Alfonso Santos
el 22/03/2009

Hola, mira mi respuesta no creo que te guste, mas bien es un consejo , algo de experiencia propia, a todos nos gusta tener nuestros coches lo mas originales posibles, pero a ti esto te esta costando mucho dinero, tiempo y trabajo, cuando yo me encuentro en mi taller con coches ya con 15 o 20 años que han pasado por muchas manos (ojo no es tu caso, te cuento mi experiencia) lo que hago es conectar por lo menos uno de los ventiladores directo al contacto asi me ahorro disjustos, y al cliente dinero, un rele y una instalacion de 30min vasta para evitar males mayores, mi consejo es que hagas eso. Suerte

Pirus
México
Escrito por Pirus
el 25/03/2009

No te fijes, la tenperatura está dentro del rango, incluso se supone que es mejor que este relativamente caliente, ya que existe menos fricción entre los metales ya que estos se dilatan más y brindan mas espacio para su recorrido (pistones).

Alfonso Santos
Alicante, España
Escrito por Alfonso Santos
el 25/03/2009

No estoy del todo de acuerdo con esto, ya que cuando se dilatan los metales se dilatan en conjunto pistones ,segmentos cojinetes de viela y demas, eso nos da mas desgaste, yo cambiaria el sensor que arranca el ventilador por uno 82º-68º o algo parecido y miraria que el termostato fuera de 90º mas o menos.

Suerte