En este grupo En todos

Foro de Mecánica del automóvil



Mi carro prende la luz de security en el tablero

Jando
Baja California, Méx...
Escrito por Jando
el 04/03/2009

Tengo un camaro 2001 y depronto prendio la luz de chakar niveles y se apago el carro y prendi la luz de security revise los niveles y estan bien y trato de prender el carro0 pero se apaga y sige prendida la luz de security y nose ke puede ser

Rafa V O Villar
Contabilidad ince
Escrito por Rafa V O Villar
el 04/03/2009

Saludos, desconozco el vehiculo en particular pero generalmente cuando pasa esto es falta de aceite en el motor , o fallo en la bomba de aceite o problemas con dicho sensor, suerte

Antoniobarradas Barradas
Chihuahua, México
Escrito por Antoniobarradas Barradas
el 05/03/2009

Hola saludos
el security el el sistema de larma del de algunos autos chevrolet general motors buick obsmobile etc.
tal vez pueda ayudarte si me proporcionas mas datos.
dices que el carro prende y se apaga si es asi debera hacer mas o menos esto encender 2 o 3 segundos y apagarse.
decirme si trae chip en la llave
decirme si al intentar encender el carro la luz del security enciende y apaga
saludos.

Antoniobarradas Barradas
Chihuahua, México
Escrito por Antoniobarradas Barradas
el 14/05/2009
hola saludos te mando el procedimiento de rearme del security solo que no lo hare publico debdo a que sn sistemas desarrollados para evitar el hurto de vehiculos antonio-barradas@hotmail. Com



Miguel Ocho
Jalisco, México
Escrito por Miguel Ocho
el 30/12/2009

Hola mi auto es un lumina 1998 marca el tablero security ,al prender el vehiculo se apagaba como a los 7 segundos. Cambie el swich y ya no se a apagado el auto pero cuando lo enciendo no se apaga security podrias mandarme esa informacion grasias de antemano lyon440@hotmail. Com

Luis Rivero
Falcón, Venezuela
Escrito por Luis Rivero
el 24/10/2010

Hola tengo un lumina 1998 que enciende la luz de security en el tablero cuasndo susede esto enciende pero c apaga luego de le doy 10 vecs en el suiche sin prenderlo y lo dejo por 10 minutos y deaparec la plabra pero aveces no se le borra que me dices de eso como lo podre solucionar.

Algunos me dicen q es la tergeta otros que es el sensor de la lleve y la verdad es que nadie da con el punto... ¡¡¡

Kevin Picazo
Estado de México, Mé...
Escrito por Kevin Picazo
el 09/02/2012
Cristobal Perez
Yaracuy, Venezuela
Escrito por Cristobal Perez
el 24/04/2012

Buenas tardes amigo me podrias enviar el manual para quitar la falla de seguridad?

Verónica Chavez
Nuevo León, México
Escrito por Verónica Chavez
el 28/08/2012

Hola mi camioneta es una buick, el prblema es que la llame de la parte de arriba (plastico) estaba ub poco rota y se salia del llavero entonces mi papá le quito toda la parte plastica de arriba y la reemplazo por otra :S despues de esa pude encenderla e ir al trabajo pero un rato despues trate de encenderla de nuevo y aunque las luces y el tablero encendían, la camioneta no arrancó ni hizo sonido alguno. Será por lo de llave? Y si es así ,que puedo hacer ahora? Ya que era la unica llave que tenía. Agradecería su pronta respuesta ya que me urge poder usarla.

Escrito por Francisco Bojorquez
el 20/02/2017

Buen dia me podra mandar informacion para borrar luz de security de un lumina 96 ya que se puenteo el switch mediante la resistencia de la llave y aun asi no se apaga la luz y el carro no enciende.

Mi correo es pakoopakoo@icloud. Com

Escrito por Yorman Sarmiento
el 09/07/2018

Tengo un lumina ltz 1997 y le pasa algo asi el enciende pero se apaga a los segundos la luz de seguri queda encendida que podria hacer mi correo es yormanice@gmail. Com