En este grupo En todos

Foro de Mecánica del automóvil

Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez
el 01/09/2010

Amigo muy buenos dias en realidad no importa si le colocaste el cooling de otra marca lo importante es que si le coloques el refrigerante y que sea de buena calidad y no agua,ya que el refrigerante es el que te ayudara a mantener libricada la bomba agua, termostato etc,para asi mantenerlos en buen funcionamiento por ejemplo el havoline fabrica para ac delco y se puede usar cualquiera de los dos ya que son de muy buena calidad siempre que tu lo coloques uno de buena calidad no importa recuerda segun su calidad remplazarlo de acuerdo al kilometraje y por originalidad colocoarlo segun su color rojo o verde o naranja si no el color tampoco t influye espero te ayude mi comentario estamos a la orden

Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez
el 01/09/2010

Amigo rafael te aconsejo que antes de ejecutar cualquier trabajo revises con detenimiento, que podria ser y comprobar bien antes de ejecutar el remplazo de cualquier respuesto o servicio claro lo que le has cambiado no esta de mas pero no es la idea cambiar un poco de cosa siempre has lo mas facilyo podria decirte si tienes una falla antes de cambiar bomba revisa filtro de gasolina interno y externo,revisar presion de bomba de gasolina en la flauta de inyeccion por ejemplo antes de cambiar inyectores y todo lo que nos diga comprobacion, le hace escuchar lo que todo el mundo te dice y a la final casi que haces el carro de nuevo la bomba de gasolina? Prueba si la presion en la flauta es la adecuada y no cambies piezas por cambiar uno aqui en venezuela con lo que se esta viviendo no se sabe si lo que te venden es original o bueno en este tipo de vehiculo y diria yo que en todo se debe colocar respuesto original porque cambias algo que conseguiste por ahi mas o menos econonomico y te puede dar una falla y eso te va a volver mas loco todavia un sensor un cable sulfatado puede darte una falla el cosejo de benitez es muy certero del sensor de oxigeno te da falla de humo gris exceso de consumo de gasolina y una falla,como de inyeccion bujia cambia eso y luego nos comenta no cambies cosas por cambiar analiza bien cualquiera te dice que es la caja y terminas por quemar el carro jajajaja y a veces es algo mas sencillo de lo que crees fijate yo tengo un corsa 98 con 90mil km original la valvula de temperatura se mke daño botaba refrigerante fui lleve la muestra y me vendieron una para corsa en un establecimiento que vende todo para corsa algo asi como la casa del corsa y aveo la monto y ruedoi el carro sesulta que la aguja se va a la media hora casi al final apago el carro sicologicamnte quede asustado es nueva esta decia yo dar la lectura original la otra me tenia engañado decia yo y ahi empezo mi pesadilla pero no me deje vencer que hice coloque sensores de temperatura con un tester en el bloque del motor camara termostato y radiador y deje el vehiculo estacionado casi una hora mi tester me dijo que la temperatura despues de 1 hora parado como en cola y plena luz del dia encendiendo los electro y con el aire la temperatura era de 92 grados que pense esta valvula o sensor no sirve si pero es nueva? No sirve resulta que la que me dieron era para cosa de 2001 en adelante ydaba otra lectura por el tipo de relog compre la original vdo alemana germany y caso resuelto volvio al tener la temperatura que mi tester decia si no compruebo eso hubiese bajado hasta las camaras termostato radiador mangueras embase electroventiladores etc osea cambio el motor completo por uan simple valvula que cyo precio fue de 60 bsf con iva incluido precio de consecionario y de paso a parte de gastar tanto dinero estuviera loco loco loco ahi te la dejo ojala estos comentarios te ayuden y asi cada dia aprendemos mas de la mecanica y de muchas otras cosa saludos a todos benites un abrazo hermano bueno comentanos que tal te fue y danos mas detalles si tu falla persiste despues de cambiar el sensor de oxigeno

Juan Benitez
Tecnico mecanico/electrisista escuela ...
Escrito por Juan Benitez
el 02/09/2010

Buenas noches, disculpen recien hoy revise mi correo, la falla que comenta el amigo Rafael es tipica de falta de combustible, la relacion de aire/combustile ideal es 14,7partes de aire por 1 de combustible, cuando se da esa relacion se dice que es una mezcla estable o estequiometrica, es ahi donde se cumple lo que comentaba anteriormente en el foro, lo de las 6 ocilaciones en 10 segundos (en la señal de el sensor de oxigeno), regulando, con motor caliente,seguramente la cantidad de ocilaciones va a ser menor o nula si falta combustible, otra es lo que señala el Señor Martinez, controlar la presion en rampa, que deberia estar serca de los 2 bar de ser menor y caer cuando aceleras revisaria el filtro y posteriormente la bomba, antes de cambiarla,medir la tension de alimentacion de al menos 12v, por que un problema en los contactos del rele puede hacer que esta caiga y por ende la presion. Mucha suerte y no olvides comentar si lo solucionas.

Rafael Leon
Vargas, Venezuela
Escrito por Rafael Leon
el 08/09/2010

Holas a todo no he podido solucionar el problemas porque fui operado de admidalitis, el dia 01/09/2010 pero antes le deje recomendado a un cuñado llevarlo a un scaner donde le dijeron que la bobina que es nueva tiene los valores bajos , y que el sensor de oxigeno esta malo que hay que remplazarlo y por esa razon prendia a luz del motor en el tablero, okey veo que el señor benitez y el señor martinez son unos verdugos en esto la verdad que se pùede a prender bastante de ellos , ahora bien ustedes amigos que me recomiendan? Comprar el sensor de oxigeno , y esperar a ver si es esa la falla o remplazar tambien la bobina? Estare pendiente porque me interesa no quiero gastar mi dinero asi como asi por gastarlo suerte amigos

Jorge F Hidalgo
6 a 11 bto santiago apostol -cali
Escrito por Jorge F Hidalgo
el 09/09/2010

Buenas noches amigo rafael,no cambies repuestos al azar, todos los componentes electronicos del vehiculo se deben revisar antes de cambiar cualquiera de ellos,nadie te puede decir si una falla esta en tal o cual repuesto,si tienes duda de algun componente ,hagalo revisar ; por ej:si tienes duda de la bobina ,la desmontas y la llevas a revisar, donde venden estos repuestos tienen en tester, que hace funcionar la bobina igual a como funciona en el motor,y ellos te diran si esta en buen estado o no, por otro lado los sensores tienen su forma de revizarlos, midiendo señales o valores electricos o de resistencia que de ellos selen o entran,por eso es dificil que alguien te diga que cambiar sin medir y revisar estos componentes. Las bobinas de estos vehiculos molestan mucho y cuando deja de mandar corriente de alta a una bujia el motor se trastorna totalmente y pierde fuerza ,quedando sin potencia el vehiculo

Juan Benitez
Tecnico mecanico/electrisista escuela ...
Escrito por Juan Benitez
el 12/09/2010

Buenas noches, amigo,yo no puedo decirte cambia tal o cual repuesto, pero no me parece muy logico que fallen bobina y sensor de oxigeno juntos,una falla de bobina se manifiesta en forma de tironeos o sacudones ya que no existe combustion en uno o mas cilindros no en perdida de potencia, son muy dificiles de medir fuera del vehiculo ya que con un tester puedes medir la resistencia electrica del primario y el secundario, pero no las perdidas de alta tension por falta de aislacion,por otra parte las sonda de oxigeno tambien se miden puestas , hay de varios modelos de 1, 3, 4, o 6 cables, si es de uno se mide la señal en este con motor en marcha despues de unos minutos para que alcance la temperatura de trabajo , en las de 4 que son las mas usadas hay dos cables blancos que pertenecen a la resistencia de calefaccion, que es alimentada por 12v, un cable gris de retorno y uno negro de señal , esta se mide preferentemente con osiloscopio pero se puede medir con tester. Saca tus concluciones y recuerda si no hay señal puede no fncionar la sonda pero tambien es posible que la mezcla sea muy pobre (poco combustible). Espero te recuperes pronto.

Daniel Valero
Administracion iprc
Escrito por Daniel Valero
el 20/10/2010

Buenas noches, tengo un corsa 98, sincronico, 2 puertas, tengo un problema y los mecanicos no dan con el chiste, tengo alto consumo de gasolina,el recorrido por tanque es de 150 kms, al estacionarme el olor a gasolina es fuerte, las bujias la uno y la cuatro se mojan y huelen a gasolina, la 2 y 3, se humedecen menos pero forman hollin, me dijeron que cambiara la bobina, el sensor de oxigeno (es de un cable solo) y la valvula reguladora, ya no se que hacer, necesito ayuda, gracias

Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez
el 21/10/2010

Bueno tendrias que probar la presion en la flauta de los inyectores a ver cuanto esta mandando la bomba debes tener una falla grande y debe costar para encenderpor el exceso de gasolina, ya mandaste a revisar los inyectores? Me da la impresion que tienes problema de no ser iyeccion y bomba el regulador de presion osea el que te regula la gasolina si fuese la bobina el carro no enciende no creo que sea la bobina revisa eso primero y despues te vas a lo de la bobina pide una prestada y prueba la verdad no creo que sea eso prueba presion revisa tambien en el cuerpo de aceleracion la chapaleta de aceleracion el problema aqui es que se te mojan las bujias de gasolina ha gasolina de mas avisame si te sirve de algo mi comentario y si resuelves mis compañeros aqui seguro te ayudaran un poco mas buenas noches

Daniel Valero
Administracion iprc
Escrito por Daniel Valero
el 21/10/2010

Buenas noches, gracias mi pana por ayudarme, te digo que le limpiaron los inyectores, los volvi a llevar como a los 15 dias, los volvieron a limpiar y probaron para ver si inyectaban igual todos, perfecto, no gotean tampoco, limpiaron la IAC, nada, la probe con otra que me prestaron nada sigue mandando mucha gasolina, me hablaron de la bobina, compre una original, nada sigue igual, se siguen mojando la 1 y la 4, la 2 y 3 se humedecen menos pero se llenan de hollin negro, me hablaron del sensor de oxigeno o la valvula reguladora de gasolina, el olor a gasolina es fuerten por el escape, el tanque me rinde como 150 kms nada mas, lo normal anda sobre los 300 kms, gracias de nuevo por tu ayuda

Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez
el 22/10/2010

Mira si el sensor de oxigeno esta dañado, eso se mide con un tester por otro lado el humo que bota es gris y el carro fallaria mucho para mi revisa regulador de presion,de gasolina y el sensor de oxigeno si esta dañado o da falla la señalque toma la ecu o computadora, es errada y manda a inyectar mas gasolina, por ahi deben estar los tiro por eso te decia la bobina no tiene nada que ver ahi bueno suerte que soluciones

Juan Benitez
Tecnico mecanico/electrisista escuela ...
Escrito por Juan Benitez
el 23/10/2010

Buenas noches, lo que dice el amigo de Distrito Federal es muy acertado, yo empezaria midiendo la tension del unico cable de la sonda respecto del poste negativo de la bateria,sin desconectar,este deberia estar osilando entre 0,2 y 0,8 voltios, despues de marchar unos minutos, ya que este tipo de sonda no es calefaccionada y nesesita temperatura para trabajar, si no tienes tension o no alcanza al menos 0,7v no podra empezar a ciclar y seguira aumentando el ancho de pulso para compenzar, en cambio si tenes 0,8 o1volt,tenras que ver si trabaja el sensor de temperatura del refrigerante. Mucha suerte.

Jose Omar Ramos Lopez
Quebec, Canadá
Escrito por Jose Omar Ramos Lopez
el 24/10/2010

Hola soy Omar tengo un mazda protege 2000 1. 6 y tengo un problema cuando se enciende la les de chek engine el auto expulsa humo color azul pero solo cuando lo enciendo en frío y cuando la luz esta apagado todo esta norma, lo lleve al mecánico y dice que esta quemando aceite y hay que cambiar el motor

Escrito por Leandro Alberto Diaz Navarro
el 25/10/2010

Buenas amigo soy de venezuela tengo un ford fiesta año 99 el auto presenta una faya bota humo negro esta pasando la gasolina cruda el mecanico le cambio los inyectores la valbula de presion de gasolina filtro de gasolina y la faya sigue igual le puso el escaner y dice error q sera que me recomiendas tu ya no encuentro que cambiarle

Juan Benitez
Tecnico mecanico/electrisista escuela ...
Escrito por Juan Benitez
el 25/10/2010

Hola Leandro, es muy dificil que falle el regulador de presion del Fiesta, por las dudas podes medir la presion en la valvula que tiene en la punta del riel con un manometro esta no deberia superar los 2,8 bares y al desconectar el vacio del regulador de 3 ,5 bares, de todos modos ten presente lo que comentaba antes respecto de las sondas de oxigeno, la del fiesta es de cuatro cables, los cables blancos son del precalentador alimentado con 12 v, el negro señal y el gris retorno. Existe ademas otros sensores como el MAP o el MAF segun la motorizacion que tenga, el MAP mide el vacio del multiple y el MAF la masa de aire que ingresa, dato importante para calcular la cantidad de combustible. Pero primero medi la sonda y contame. Mucha suerte.

Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez
el 26/10/2010

Amigo el sr benitez te dio realmente una explicacion sobre el problema no le cambies mas nada lo que el te dice es seguro es una falla muy peculiar del sensor de oxigeno

Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez
el 26/10/2010
jose omar la verdad no creo que sea eso cuando se prende el chek es un sensor que tienen algun problema mandalo a escanear puede ser el sensor de oxigeno aunque al decir azul puede ser los gorros de las valvulas no cambies algo por cambiar pide otra opinion en otro taller
Daniel Valero
Administracion iprc
Escrito por Daniel Valero
el 28/10/2010

Buenas noches les informo a mis amigos, que cambie el sensor de oxigeno por segunda vez y el cambio fue significativo, ya no huele tanto a gasolina ni se mojan las bujias, subio el kilometraje a 300 kms por tanque, le quedo todavia una falla y estamos revisando nuevamente el sensor MAP, se acelera de repente y al rato vuelve a sus rpm nomales, el cambio fue de aqui a la luna, gracias a los amigos por sus consejos,

Francisco Contreras
Tsu mtto. industrial eiao
Escrito por Francisco Contreras
el 20/02/2011

Ayudenme con mi sunfire 2001 standar 2. 4 L , no se que le pasa me han estado sacando demasiado dinero y ya no puedo mas cuando iba a rebasar un coche de 3a a 4a se me arrano de repente y ya me le han cambiado bujias cables limpieza al filtro de aire y gasolina LO QUE QUERIAN A CONTINUACION ERA CAMBIAR LA BOBINA PERO LO TENIn en duda asi que no se los permiti quisiera unb buen consejo por un experto por favor apiadense de este mexicano.

Gabriel Ara Ara
Electronica unexpo, vicerrectorado de ...
Escrito por Gabriel Ara Ara
el 02/03/2011

Ayudenme con mi corsa speed cuando el esta frio al encenderlo bota mucho humo como color gris y busca como apagarse ojo esto solo sucede cuando esta frio al estar caliente lo apago y lo enciendo y no bota pero si pasa mas de 5 horas parado al encenderlo bota humo

Roberto Carranza
Guerrero, México
Escrito por Roberto Carranza
el 13/03/2011

Hola buenas tardes me podrias apoyar tengo un astra 2003 2,2 automatico el elegance, le acabo de remanofacturar la maquina por que se desvielo, pero antes de esto traia una falla que se acelereba y se desaceleraba y se apagaba y lo hacia cuando yatenia algo de temperatura la maquina se le checo la bomba de gasolina y aesta bien , ,e acaban de decir que es el cuerpo de aceleracion pero me a costado mucho trabajo conseguirlo y ademas que es costoso, mi preoucasion es q si lo compro y no es pues ya que, que me a pasado en otras ocasiones en acapulco tengo ese problema de que haya un verdadero esperto en estos coches aveces ni en la agencia pueden hacerles reparacion tenemos que batallar mucho, podrias asesorarme.