En este grupo En todos

Foro de Mecánica del automóvil

Alma Cuervo Alfonso
California, Estados ...
Escrito por Alma Cuervo Alfonso
el 08/08/2012

Hola mi nombre es alma y tengo un honda accord del 94 el problema con el carro es que de repente se apaga mientras esta en marcha se prenden varias luces en el tablero entre ellas las del aceite y la bateria y la luz del motor podrian ayudarme con algun diagnostico

Tatto Juarez
Guatemala, Guatemala
Escrito por Tatto Juarez
el 25/09/2012

Hola amigos buenas tardes quisiera que me ayudaran tengo el siguiente problema: hace como 6 meses atras mi carro Mitsubishi Eagle Summit modelo 1991 me empezo a fallar, cuando voy en marcha y bajo la velocidad, luego vuelvo a acelerar me da un bajon como que no llegara gasolina a los inyectores, pasa un par de segundos y sigue normal vuelve a ponerse en marcha y asi consecutivamente, pero cuando voy muy lento se apaga como que se ahogara, lo enciendo y sigue otra vez, me dijero que era la bomba de gasolina, se le cambio y por dos meses mas o menos funciono sin problemas, pero hace como 15 dias me empezo a dar el mismo problema, ayer por la tarde se le cambiaron los alambres que le pasa corriente a la bomba, mejoro pero aun pasa lo mismo no se que pueda ser? Que me aconsejan?

Alma Jurado
Chihuahua, México
Escrito por Alma Jurado
el 09/11/2012

Hola, yo tengo una camioneta blazer 98 6 cl. Cuando vengo manejando y freno para hacer un alto se mata y la vuelvo a encender y jala rapido y bien, pasan unas 3horas y pasa lo mismo, solo que ahora tarda en encender 20 minutos... Y vuelve a jalar.. Que sera..? Estoy desesperada.. Me podrian ayudar, gasolina si tiene, agua tambien, aceite todo... Cuando se mata prenden todos los focos del tablero... AYUDA!

Alma Jurado
Chihuahua, México
Escrito por Alma Jurado
el 09/11/2012

Hola, buen dia.

Tengo una camioneta blezer 98 de 6 cl. Cuando vengo manejando y hago un alto o el echo de frenar se mata! La vuelvo a encender y reacciona bien, pero pasa un tiempo de 3 horas y hace lo mismo, pero ahora tarda 20 minutos en arrancar. De ahi lo ahce y jala bien, solo que ahora lo hace todos los dias, hace dos mese slo hizo, hace 5 dias y ahora ayer y hoy.. Estoy desesperada.. Me podran AYUDAR! Gracias!

Tomas Martinez Esparza
San Luís Potosí, Méx...
Escrito por Tomas Martinez Esparza
el 16/01/2013

Saludos mi pregunta es yo tengo un jetta 1994 el a3 el problema es el tablero cuando esta frio marca las revoluciones se empieza a calentar y ya no sirve que le sucede? Y como se hago jalar el tacometro del mismo y los focos de reversa saludos







Ricardo Dominguez Cisneros
Coahuila de Zaragoza...
Escrito por Ricardo Dominguez Cisneros
el 25/03/2013

Hola que tal a mi me sucede algo similar tengo un malibu 2004 aut 4 cil el auto se me apaga estando en marcha simplemente ya no acelera y se apaga me paro y lo vuelvo a prender se acelera y desacelera solo no se que hacer esto esta pasando cada vez con mas frecuencia alguien me podra ayudar?

Isilda Cardoso
Carabobo, Venezuela
Escrito por Isilda Cardoso
el 05/05/2013

Tengo un corsa del 2004 ,se apaga en plena marcha.. Cuando le doy para prender de nuevo tarda unos unos minutos y despues de hacer una explusion en el escape prende


Isilda Cardoso
Carabobo, Venezuela
Escrito por Isilda Cardoso
el 05/05/2013

Tengo un corsa 2004 y derrepente se me impesó a apagar en plena marcha despues de vários intentos hace una explusion del escape y prende.. Yá lo llevé al electricista pero la falla sigue

Benjamin Rodríguez Marcial
Puerto Rico, Puerto ...
Escrito por Benjamin Rodríguez Marcial
el 10/04/2016

Hola mi nombre es BNenjamin y tengo un Buick Regal del 2003. El mismo tiene un problema y es que el auto va corriendo o en marcha se apaga. Será algún sensor y cómo corregirlo. Tiene bujías nuevas y el filtro de la gasolina también.

Benjamin Rodríguez Marcial
Puerto Rico, Puerto ...
Escrito por Benjamin Rodríguez Marcial
el 10/04/2016

Tengo un Buick Regal 2003 y el mismo se me apaga corriendo. Será algún sensor? El auto tiene bujías nuevas y el filtro de la gasolina también

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 16/04/2016

Hola.

La falla puede corresponder a una condicion electrica intermitente de corte o a un abastecimiento deficiente de combustible.

Si bien el filtro es nuevo la bomba puede succionar por su filtro suciedad del deposito e interrumpir o disminuir el flujo de combustible, en este caso seria importante tomar la presion de combustible que debe ser constante.

Del mismo modo el scanner puede dar lectura de posibles codigos de averias independientemente de que encienda la luz de advertencia.

Salu2.