En este grupo En todos

Foro de Mecánica del automóvil

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 30/07/2010

Hola Laura.

El modelo no se fabrico en este mercado, desconozco sus caracteristicas mecanicas.

Se encendio la luz del checkengine en algun momento antes de apagarse el motor?.

Los puntos basicos de verificacion serian los siguientes.

1- Observacion de la cadena de tiempo y posible fuera de punto ( aunque dificil, no imposible)

2- Verificacion del funcionamiento del encendido ( bobina ), bomba de combustible y habilitacion a los inyectores. En este punto si los componentes mencionados no funcionan es posible que no reciba señal del sensor de posicion de cigueñal y/o sensor del arbol de levas, verificar su señal al momento de arranque y continuidad hacia la central. Existe la posibilidad de una desconexion de los terminales.

3- Observado el punto 2 quedaria por controlar la funcion de la bomba de combustible, su presion, caudal y posible obstruccion por suciedad en el deposito ( sobre todo si el vehiculo transito en reserva ).

Salu2.


Luis Rascon
Sonora, México
Escrito por Luis Rascon
el 03/08/2010

Tengo problema con un neón 96 a unos minutos de marcha se enciende el indicador de aceite habiendo cambiado aceite nuevo empieza a perder potencia y en los semaforos no se mantiene en baja se apaga y vibra

Jose Cubias
Lic. administracion de empresas univer...
Escrito por Jose Cubias
el 14/08/2010

Hola, fijense que tengo una camioneta mitsubishi montero, automatica, a veces se me apaga cuando estoy en un alto, no se que es, despues cuesta que me encienda y emite un ruido bien raro, hace poco le cambie las bijillas, nuevecitas

Emanuel Espino
Lima, Perú
Escrito por Emanuel Espino
el 19/08/2010

Hola tengo un mitsubishi mirage 97 coupe hace unos dias empezo con una falla bien extraña se me apagaba en plena marcha alos 10 min de encenderlo y despues ya no quiere encender y sale como si la bateria estaria muerta pero lo mas extraño es q lo dejo reposar y otra vez enciende pero igual unos pocos min y se apaga no quiero llevarlo aun a un taller porque aqui arreglar mitsubishi es caro y quisiera saber porque voy a pagar y no me saquen mas dinero de lo que es la faja de alternador esta bien ah y cuando se apaga se escucha un sonido asi como de chispa en la parte central izquierda del lado de la bateria creo q hay un cable por ahi pero no c cual sera cuando suena eso es que se empiezan a apagar las luces del tablero el auto vibra y se apaga por completo algun dato q podria ser gracias

Adrian Perez
Distrito Federal, Ve...
Escrito por Adrian Perez
el 23/08/2010

Tengo un hyundai accent , ya varias veces me pasa , se suben los seguros de la puerta como si activara la alarma y el carro se apaga y vuelve a arrancar

Adrian Perez
Distrito Federal, Ve...
Escrito por Adrian Perez
el 23/08/2010

Hola tengo un hyundai accent , la falla que presento , es que voy en marcha y de repente se me suben los seguros de las puertas y el vehiculo se apaga , pero lo extraño es que vuevle a encenderse

Escrito por Elizabeth Garcia Elizondp
el 27/08/2010

Hola tengo un spirit mod. 90 automatico cuando esta en movimiento se apaga y para encenderlo ocupo ponerlo en parking en neutral no enciende no se si tenga que ver que no manejo a gran velocidad max a 60kmxhrs y en el tablero se enciende un foco en forma de una llavesita y letras de cheknaut o algo asi paso tiempo y ya no lo hacia pero volvio hacerlo pero ahora fue cuando estaba quieto lo puse de reversa y se me apago le cambie a parking y encendio y lo movi y pasaron menos de 5 min. Cuendo me lo volvio hacer cuando llege al lugar a estacionarme tenia que dar la vuelta en la misma cuadra y batalle x que ahora no encendia al a primera sino despues de varios intentos y cuando lo ponia ya sea en reversa o para delante se apagaba ojala me puedan ayudar no se que hacer. Atte gloria

James Laflaur
Miranda, Venezuela
Escrito por James Laflaur
el 01/09/2010

Mira eso es un problema electrico revisa este link que hay un articulo interesante
electroaut.blogspot.com
leelo te sera de utilidad.

James Laflaur
Miranda, Venezuela
Escrito por James Laflaur
el 01/09/2010

Yo tenia un problema similar y encontre estonLean este articulo que puede ser de utilidad aqui les dejo el link
electroaut.blogspot.com

Ana Seymour
Santiago, Chile
Escrito por Ana Seymour
el 07/10/2010

Tengo una camioneta chevrolet luv doble cabina año 98 , fui a ver el agua y abri la tapa del radiador me quedo mal cerrada, pero me di cuenta de esto cuando llegue a destino, durante el viaje comenzo a sonar un pitido constante y muy molesto a veces se apaga y derrepente vuelve a sonar... ¿Qué será lo que esta pasando? Necesito su ayuda x favorr graciass...

Ana Seymour
Santiago, Chile
Escrito por Ana Seymour
el 07/10/2010

Hola!
Tengo una hace poco adquiri una chevrolet luv doble cabina año 98, un día abri la tapa del radiador, y cuando heche marcha comenzo a sonar un pitido bastante molesto que hasta el día de hoy no para... ¿Qué sará lo que esta sucediendo? Necesito su ayuda por favor, sino me volvere locaa con el sonidito... Gracias

Ana Seymour
Santiago, Chile
Escrito por Ana Seymour
el 07/10/2010
Hola
Ana Seymour
Santiago, Chile
Escrito por Ana Seymour
el 07/10/2010

Hola tengo una camioneta chevrolet doble cabina año 98 y derrepente comenzo a sonar un pitido bastante molesto y no se apaga con nada que será? Si pueden darme una solucion estare eternamente agradecida..........

Azteka Garcia Lopez
Oaxaca, México
Escrito por Azteka Garcia Lopez
el 27/12/2010

Hola, yo tengo un coche tsuru I 2003 y hace unos dias empezo a apagarse en pleno marcha, le di varios llavazos y volvio a arrancar normal pense que era el filtro de gasolina y lo cambie con un mecanico, al dia siguiente, empece a trabajarlo como es taxi, eche como tres viajes camino dos horas seguidas llegue ami sitio y descanso como 10 min. Andaba normal, camino otra media hora y llegue a mi sitio, descanso como 3 horas, cargue pasajeros y arranco normal como a 15 minutos de camino volvio a apagarse, le di el llavazo varias veces y no arrancaba has casi 10 min. , volvio a caminar otros 15 minutos. Lo lleve con el mecanico pero no le encuentraa no se que es...... El otro dia igual se apago en el camino y me dejo botado con todo y pasajero, fui a traer al mecanico me tarde como media hora, cuando volvi con el mecanico volvio a prender, el mecanico no sabe que tiene, alguien me puede ayudar?

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 28/12/2010

Hola.

Enciende la luz de advertencia? , has colocado un scanner?.

Seria necesario comprobar en el momento de presentar la falla las siguientes posibilidades.

1- chispa a las bujias, si es correcta verificar caudal y presion de la bomba de combustible, no descartar en esta posible suciedad en su filtro, en estas ocasiones el mal funcionamiento puede resultar intermitente por la accion de succion. La calidad del combustible es siempre importante y sobre todo conducir con el deposito en reserva no es conveniente.

2- Si al momento de presentar la falla las bujias no poseen chispa se debe verificar dos posibilidades.

A- Una falla de continuidad o señal del sensor de posicion de cigueñal que envia informacion a la central de movimiento del motor y a su vez determina la puesta a punto e inyeccion para el arranque. En este caso se toma su parametro de voltage al momento del arranque y se procede a una limpieza como mantenimiento, verificando ademas su anclaje y conectores firmes y limpios.

B- El sistema de encendido posee la bobina integrada al mismo, verificar su continuidad correcta y posibles fugas a tierra al obtener temperatura el motor.

Salu2.

Felices fiestas.


Azteka Garcia Lopez
Oaxaca, México
Escrito por Azteka Garcia Lopez
el 28/12/2010

Muchisimas gracias, tendre en cuenta su comentario, cuando lo lleve con el mecanico. Que tenga un feliz año nuevo....

Rodrigo Nava
Distrito Federal, Mé...
Escrito por Rodrigo Nava
el 15/01/2011

Que tal, soy de mexico df y tengo una grand cherockee 98 laredo y se me apaga, aloguen sabra que es, el motor se escucha bien, ya le hice la afinacion y la bateria esta bien

Rodrigo Nava
Distrito Federal, Mé...
Escrito por Rodrigo Nava
el 15/01/2011

Que tal, mi camioneta es una grand cherooke 98 laredo de 4. 0 y se me apaga, alguien sabre a que se debera?

Rodrigo Nava
Distrito Federal, Mé...
Escrito por Rodrigo Nava
el 15/01/2011

La bateria esta bien, el motor esta bien, y ya le hice la afinacion


Juan Pelaez
Lic. en economia y adm. agraria univer...
Escrito por Juan Pelaez
el 23/01/2011

Hola, a todos soy de Argentina, y tengo me pasa lo que han comentado algunos se me apaga el auto cuando voy andando (tengo un VW Gol 2003 full- 120 Mil Km)... Luego de algunos segundos le doy arranque y funciona lo mas bien. En un principio creí q era alguna basura ya que en un cambio de aceite y filtro que le hice hace unos meses me dijeron q el filtro de nafta estaba muy sucio.... Por lo que creí que había pasado alguna suciedad y por eso fallaba. Por lo general el problema era cuando el auto tenía algo menos de medio tanque, me dijeron de ponerle limpia inyectores pero después de unos días la falla volvió. , y ayer me volvió a pasar con el tanque lleno, con lo que descarto que el fondo del tanque este sucio................

Voy a probar cambiando los cables de bujias..... Y la bobina...


Saludos Juan Ig