En este grupo En todos

Grupo de Camiones

Josalco Polinya De Xuquer
Valencia, España
Escrito por Josalco Polinya De Xuquer
el 19/01/2010

Hola Starwack, el camion me ha empezado a hacer aceite por el manguito de goma que va a la entrada del radiador del intercooler. Mirando el motor desde atras, el de la parte izda. Puede ser el cacharro de la recirculacion de gases o podria ser el turbo? Tengo 850000 km y el turbo es el de origen pero lo revisaron este verano y no tenia ninguna holgura.

Te agradeceria una respuesta.


Gracias

Starwack Buck
Valencia, España
Escrito por Starwack Buck
el 23/01/2010

Si el turbo es de origen cambialo YA, con suerte suelen durar 600000, el turbo no avisa cuando se rompe, hace PUM y se acabo, un dineral entre grua y reparacion. Lo del aceite, si sale por el manguito pueden ser dos cosas, que el turbo este metiendo aceite en la admision, solucion cambira el turbo, o bien que tengas un problema de compresion y los gases del carter esten entrando a saco en la admision por el filtro de desaireacion. En tu caso lo que haria es cambiar el turbo directamente y quitar los inyectores para revisarlos y de paso que estan quitados medir la compresion del motor. Es facil que nunca hayas cambiado el filtro de desaireacion, ya lle toca por cierto

Guilterman24k@yahoo.com Robalino
Logistica universidad de guayaquil
Escrito por Guilterman24k@yahoo.com Robalino
el 01/04/2010

Gracias a todos por sus comentarios estoy trabajando recientemente con la marca MAN y sus consejos son de mucha ayuda para mi ya que la informacion para este tipo de unidad es algo excasa si tienen informacion adicional oalgun manual general en español de como es su funcionamiento agradeceria infinitamente que me lo copien

gracias de antemano

mi direccion es guilterman24k@yahoo. Com

saludos y gracias

Jorge Diaz Herrera
Santiago, Chile
Escrito por Jorge Diaz Herrera
el 20/12/2010

Hola fallo edc 3063-1 camion man tga 410. , alguien me puede decir que es'

Jorge Diaz Herrera
Santiago, Chile
Escrito por Jorge Diaz Herrera
el 20/12/2010

Es un tga 410 manual 6x4 ,. Me aparece fallo edc 3063-1. , alguien me puede comentar que es ese fallo.

Hasta lo que yo creo debe ser un sensor de posicionamieno. , si esasi donde va ubicado.

Gracias

email:siemcf75@gmail. Com

Zocne Gal
Egb nuestra señora de la esperanza
Escrito por Zocne Gal
el 04/02/2011

Hola

Me gustaria si alguien sabe el significado de estos fallos zbr 03500-0 y zbr 03300-03

Gracias

+355 704525 Tirana
Tirane, Albania
Escrito por +355 704525 Tirana
el 15/04/2011

Hola necesito que sufrí un problema con rretullimet MAN TGA 410 con el motor ( de gas ) en el 1700 no tiene más si tienen la oportunidad de flminderit kshill noj por su comprensión .

Mario Granados
Jalisco, México
Escrito por Mario Granados
el 15/05/2011

Oye porke serrayan los pistones de uncamion motor caterpia mi mecanico ya meiso el motor completo i votalos injectores podrias desirme porke

Mario Granados
Jalisco, México
Escrito por Mario Granados
el 15/05/2011

Ola tengo provlemas con mi motor caterpila los ingectores los vota

David Martinez
Madrid, España
Escrito por David Martinez
el 25/04/2016

Hola a todos,

He comprado un TGA480 del 2004 y tengo un problema, puede también que no sepa como se hace... El problema es que no sube la suspensión neumatica del eje tractor por si sola y aparece en el display "sin nivel con" con el testigo ecas encendido en naranja.

Si enciendes el mando de control y pulsas el botón verde si funciona y sube la suspensión a su nivel apagandose los avisos y todo queda normal.

¿Por que no lo hace de forma automática sin tener que tocar nada?

¿Puede ser el sensor de altura del eje?

Este problema a aparecido despues de hacer una diagnosis y resetear los mantenimientos, no sé si sera casualidad...

Al hacer diagnostico de nuevo sale un dtc: 3067 y 3064 señal ausente carga eje motriz.

Lo mismo estoy haciendo algo mal..

Muchas gracias.