En este grupo En todos

Grupo de Reparación de vehículos



localizacion de sensor cigueñal de un cutlass

Escrito por Novato
el 02/08/2008

En donde se encuentra el sensor cigueñal de un cutlass?

URGENTE

POR FAVOR

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 02/08/2008

Hola.

El modelo no se fabrica en este mercado, dependiendo de los vehiculos algunos lo traen ubicados a la  derecha de la polea del cigueñal, en la parte baja del motor.

Suerte.



Huicuri3
New York, Estados Un...
Escrito por Huicuri3
el 10/09/2008

El sensor del cigueñal del cutlas olsmobile se encuentra en el lado izquierdo del motor, dentro de la polea de la misma, en el motor esta la polea de la bomba de aceite del motor, del power o cremallera, del agua y la del cigueñal, es la mas grande de todas, metes la mano por detras de la polea y al jalar escucharas un pequeño "click", significa que sta suelto, para salir haz una especie de "s" pues entra a traves de 2 "trampas", el sensor si esta quebrado, debes de cambiar todo la pieza (polea y sensor) de no hacerlo puedes ocasionar que se amarre el motor y quede inservible tu automovil.


Escrito por Cutlaseurosp 92
el 23/12/2008

Hola.


tengo un cutlass eurosport 92 de 6 cil. Tengo problemas con el ya que se me apaga por completo cuando lo estoy utilizando me psa muy seguido, ya le cambie le bomba de gasolina, el distribuidor,una de las bobinas , y aun asi se me sigue apagando cada vez que meto el freno por completo aun estando parado.

que puedo hacer? Ya no quiero gastar mas dinero

Escrito por Chinga Tu Madre
el 03/03/2009
"hola.


tengo un cutlass eurosport 92 de 6 cil. Tengo problemas con el ya que se me apaga por completo cuando lo estoy utilizando me psa muy seguido, ya le cambie le bomba de gasolina, el distribuidor,una de las bobinas , y aun asi se me sigue apagando cada vez que meto el freno por completo aun estando parado.

que puedo hacer? Ya no quiero gastar mas dinero
"


respuesta vendelo pendejo
por Cutlaseurosp 92 (Diciembre 2008)



Escrito por Cachaz
el 18/03/2009
"hola.


tengo un cutlass eurosport 92 de 6 cil. Tengo problemas con el ya que se me apaga por completo cuando lo estoy utilizando me psa muy seguido, ya le cambie le bomba de gasolina, el distribuidor,una de las bobinas , y aun asi se me sigue apagando cada vez que meto el freno por completo aun estando parado.

que puedo hacer? Ya no quiero gastar mas dinero
"

por Cutlaseurosp 92 (Diciembre 2008)

Primo creo que estamos e las mismas yo le cambie la compu y el modulo delas bujias y el sensor del aselerador y sigue igual , dice el mecanico que era un corto de un cable del modulo y selo cambio y jalo un rato ahora voy acambiarle el arnes de todo el motor aver que pasa. Esta falla me susedio despues de pasa por unas bollas echo madre, despues de 5años de no darme lata como vez, nimodo vamos a buscarle ok

Gasper
Puebla, México
Escrito por Gasper
el 28/03/2009
"
"hola.


tengo un cutlass eurosport 92 de 6 cil. Tengo problemas con el ya que se me apaga por completo cuando lo estoy utilizando me psa muy seguido, ya le cambie le bomba de gasolina, el distribuidor,una de las bobinas , y aun asi se me sigue apagando cada vez que meto el freno por completo aun estando parado.

que puedo hacer? Ya no quiero gastar mas dinero
"

por Cutlaseurosp 92 (Diciembre 2008)

primo creo que estamos e las mismas yo le cambie la compu y el modulo delas bujias y el sensor del aselerador y sigue igual , dice el mecanico que era un corto de un cable del modulo y selo cambio y jalo un rato ahora voy acambiarle el arnes de todo el motor aver que pasa. Esta falla me susedio despues de pasa por unas bollas echo madre, despues de 5años de no darme lata como vez, nimodo vamos a buscarle ok


"

por Cachaz (Marzo 2009)

Yo tengo un cutlas 91 y le pasaba lo mismo eso de q se apagaba al llegar al estop y por lo q vi era por q no tenia presion el radiador , lo q hice fue echarle anticongelante refrigerante y ponerle bien el tapon del radiador y al igual llenar la garrafita de anticongelante y listo se le quito ese problema y ahora ya no destapo el radiador sino la garrafita para echarle el anticongelante espero y les ayude y si no posn visiten a su mecanico

Escrito por Jaguar
el 06/04/2009
"
"
"hola.


tengo un cutlass eurosport 92 de 6 cil. Tengo problemas con el ya que se me apaga por completo cuando lo estoy utilizando me psa muy seguido, ya le cambie le bomba de gasolina, el distribuidor,una de las bobinas , y aun asi se me sigue apagando cada vez que meto el freno por completo aun estando parado.

que puedo hacer? Ya no quiero gastar mas dinero
"

por Cutlaseurosp 92 (Diciembre 2008)

primo creo que estamos e las mismas yo le cambie la compu y el modulo delas bujias y el sensor del aselerador y sigue igual , dice el mecanico que era un corto de un cable del modulo y selo cambio y jalo un rato ahora voy acambiarle el arnes de todo el motor aver que pasa. Esta falla me susedio despues de pasa por unas bollas echo madre, despues de 5años de no darme lata como vez, nimodo vamos a buscarle ok


"

por Cachaz (Marzo 2009)

yo tengo un cutlas 91 y le pasaba lo mismo eso de q se apagaba al llegar al estop y por lo q vi era por q no tenia presion el radiador , lo q hice fue echarle anticongelante refrigerante y ponerle bien el tapon del radiador y al igual llenar la garrafita de anticongelante y listo se le quito ese problema y ahora ya no destapo el radiador sino la garrafita para echarle el anticongelante espero y les ayude y si no posn visiten a su mecanico


"

por Gasper (Marzo 2009)

Ahi les va tu carro se apaga por que es ta tomando aire atraves de d tu booster trata de poner alguna abrazadera de presion checa las mangueras del boster que no esten augeradas y checa las mangueritas que estan cerca de la valvula iac que no estan tomando aire espero les sirva a y tambien los relevaores

Escrito por Enciso
el 06/05/2009
Me pasaba lo mismo, es el sensor de oxígeno que está en el tubo de escape a "espaldas" del motor, cuestan como 300 pesos

"
"hola.


tengo un cutlass eurosport 92 de 6 cil. Tengo problemas con el ya que se me apaga por completo cuando lo estoy utilizando me psa muy seguido, ya le cambie le bomba de gasolina, el distribuidor,una de las bobinas , y aun asi se me sigue apagando cada vez que meto el freno por completo aun estando parado.

que puedo hacer? Ya no quiero gastar mas dinero
"


respuesta vendelo #! @##@
por Cutlaseurosp 92 (Diciembre 2008)




"

por Chinga Tu Madre (Marzo 2009)



Tizoc Ramirez
Tamaulipas, México
Escrito por Tizoc Ramirez
el 03/06/2009

Un caso q me paso era porque falseaba el enchufe de los cables de la computadora, necesita revisarlo tu mecanico

Escrito por Kiwy
el 03/09/2009
"hola.


tengo un cutlass eurosport 92 de 6 cil. Tengo problemas con el ya que se me apaga por completo cuando lo estoy utilizando me psa muy seguido, ya le cambie le bomba de gasolina, el distribuidor,una de las bobinas , y aun asi se me sigue apagando cada vez que meto el freno por completo aun estando parado.

que puedo hacer? Ya no quiero gastar mas dinero
"

por Cutlaseurosp 92 (Diciembre 2008)



amigo ya se lo que te pasa mio me paso lo mismo y no es de todo la bomba pero puede ser es la pc del carro y eso se dalla por un corrto que traigas o un puente que le isieron lo malo que para encontrar la ps del carro tal bes batalles mi carro duro 6 meses en el taller aste que le movieron ala ps por que el escaner no detecta que la ps del carro no jala bien



Escrito por Kiwy
el 03/09/2009
"hola.


tengo un cutlass eurosport 92 de 6 cil. Tengo problemas con el ya que se me apaga por completo cuando lo estoy utilizando me psa muy seguido, ya le cambie le bomba de gasolina, el distribuidor,una de las bobinas , y aun asi se me sigue apagando cada vez que meto el freno por completo aun estando parado.

que puedo hacer? Ya no quiero gastar mas dinero
"

por Cutlaseurosp 92 (Diciembre 2008)

Es la pc del carro para mas informasin dime, por que ami me passo lo mismo y dure 8 meses tratando

Luis Mendoza
Ingenieria mecánica universidad autono...
Escrito por Luis Mendoza
el 07/11/2009

Tengo mi cutlass 92 parado, funciona muy bien, pero en ocaciones si apago el motor ya no da chispa de encendido, no funciona nada, el tablero y las luces si funcionan pero no da marcha. Me podrian orientar en cuel puede ser la falla?

Enrke Frna Jdz
Chequia, Chequia
Escrito por Enrke Frna Jdz
el 08/11/2009

Hola puede estar fallando en sensor de cigueñal o el propio mudulo tiene un sistema DIS utiliza el autodiagnostico(12 pines DLC)uniendo con un puente las letra a y b recuerda que en todo momento el check debe estar encendido si no podria ser orta causa

Luis Mendoza
Ingenieria mecánica universidad autono...
Escrito por Luis Mendoza
el 02/12/2009

Le puse el autodiagnostico y me marca el codigo 4-4 que es mezcla pobre. Le hice el diagonostico del sensor de oxigeno y el check se apaga como si no detectara al sensor. Será el sensor que hace que ya no arranque el motor una vez caliente? Me podrían orientar?

Francisco Javier Hernandez Landero
Ingenieria mecanica instutito politec...
Escrito por Francisco Javier Hernandez Landero
el 23/01/2010

Esta enmedio de la caja y el motor super escondido necesitas quitar la tapa del carter para poderlo sacar

Pitt Mtz
Nuevo León, México
Escrito por Pitt Mtz
el 04/04/2010

Tengo un cutlass mod. 91 q no da chispa en los cables y no prende le metieron el escaner y me dijo el mecanico q es el sensor del cigueñal pero cuando lo checaron estava quebrado osea q nomas salio la parte donde se conecta el arnes y lo demas se quedo adentro como se le puede hacer para sacarlo ya q esta muy incomodo ojala me puedan dar una idea q no seaa quitar la maquina

Adrian Zuno
Jalisco, México
Escrito por Adrian Zuno
el 03/05/2010

Se que es muy tarde mi respuesta... Pero yo tengo un cutlass eurosport 92, y ahorita, buscando opciones para problemas con las bujias encontre t respectivo problema.

Lo mas probable es que tenga que ver con algo electrico. A mi, hace menos de 1 mes, me paso algo similar. Cuando lleve mi carro a hacerle un cambio de aceite, me desconectaron unos cables electricos... Llevalo a un buen autoelectrico, que te revise cable por cable... Siempre que tengas problemas con tu auto y que no quiera encender o se te apague cuando frenes por completo. A mi me fallaba el SENSOR DE DETONACION (y eso era lo que me arrojaba un problema y encendia el CHECK ENGINE). De igual manera, el MODULO DIS y el sensor BYPASS. Todo esto puede hacer fallar tu carro... Puede que algun cablecito electrico haya dejado de funcionar y este generando alguna especie de corto, entonces, mi recomendacion, antes que nada, es que lo lleves a un AUTOELECTRICO.

Se que es tarde, pero estas respuestas siempre te pueden ayudar o pueden ayudar a alguien mas. Y mas, a gente con un carro tan bonito y tan bueno como un CUTLASS EUROSPORT!

J. Manuel Morales
Estado de México, Mé...
Escrito por J. Manuel Morales
el 17/07/2010

Hola a todos y muchas gracias a todas sus recomendaciones, tengo desde hace 3 años con un cutlass euroesport mod 89 con exactamente las mismas fallas: se apaga en ocasiones cuando freno, se acelera y desacelera en ocasiones y al igual que a todos ustedes; tambien emite un pequeño acelerón poco antes de apagarse; ya cambie bomba de gasolina; modulo DIS o bien modulo de bobinas Completo; sensor de detonación; cables de bujias; MAP; Jack; TPS, e incluso se le probaron más de tres computadoras el carro tiene muy buen motor pues no tiene descompresion en ningun cilindro; ya probe con N´ cantidad de mecanicos y Eléctricos de plano no se han querido aventar mas el trompo a la uña e incluso duro cerca de tres meses en un taller según esto especializado en este tipo de fallas y jamas le encontrarón; lo peor es que el carro esta en excelentes condiciones como para venderlo; en verdad agradecere mucho de algún buen conocedor profesional y nos pueda ayudar a todos.
Saludos y suerte para todos los de este foro..........

Jorge Barragan Garcia
Puebla, México
Escrito por Jorge Barragan Garcia
el 18/07/2010

Bueno amigo yo tengo un cutlass 94 y trae el mismo motor amenos que el tuyo sea americano pero tu problema puede ser que tu valvula IAC o EGR esten fallando ami me paso lo mismo y sustitui esas 2 valvulas y santo remedio espero te pueda ayudar aaa y otra cosa en caso que yo llegara a quedar que lo dudo chaca las mangueras de bacio que van en el cuerpo de aceleracion esas tambien dan ese tipo de problemas