En este grupo En todos

Foro de Fontanería



Led de avería de presscontrol

Tatis
Barcelona, España
Escrito por Tatis
el 24/05/2009

Muy buenas,

Tengo una bomba espa para el suministro de casa conectada con un sistema presscontrol. El sistema estuvo traajando con un suminitro muy bajo de caudal.
Ahora cada vez que se pone en funcionamieto y activa la bomba se enciende la luz de avería del presscontrol que se apaga en el momento que la boma deja de trebajar.
Sabéis si es normal que el led de avería se encienda cuando el sistema trabja? La verdad es que nunca me había fijado y no se si es normal. En principio todo parece ir correctamente.

Gracias!

Jesus Garcia
Valencia, España
Escrito por Jesus Garcia
el 25/05/2009

Prueba con cebar la bomba,corta el suministro de agua,veras en las instrucciones deonde esta la tuerca de cebar,llenala de agua habriendo un poco el suministro,a todo esto con la bomba de agua apagada,cuando el agua empieze a desbordar aprieta de nuevo la tuerca y conecta de nuevo la bomba teniendo uno de los grifos mas lejanos abierto.
Si la bomba coje agua directa a la red es normal que falle,yo te recomendaria de instalar un deposito donde la bomba chupe agua y tendras un caudal y una presion mas optima.
Si el problema persiste,llama al servicio tecnico,un saludo

Raamon Raamon
Barcelona, España
Escrito por Raamon Raamon
el 05/06/2009

Buenas tardes:

Aprovecho esta consulta porque es una avería que también me ocurre a mi.

Aunque es un poco distinta ya que mi bomba es sumergible y no puede desencebarse.

Mientras está funcionando (todo perfecto de caudal, presión, ruido. ) el rojo de Fallo hace destellos sin llegar a quedarse encendido, despues cuando has cerrado el grifo y la bomba se ha parado (como si todo fuera bien) al volver a abrir el grifo ya no sale agua.

Muchas gracias por vuestro tiempo.

Escrito por Ismael_34
el 10/06/2009
Hola amigos
Hoy le e instalado un presscontrol al vecino,el presscontrol estaba usado,y resulta q cuando abro el grifo de un tiron,osea lo abro al completo, la bomba echa a andar y todo funciona correctamente.

el problema aparece cuando abro el grifo un poco ,sale el agua pero el presscontrol no acciona la bomba,asi q debo resetear el presscontol
Mañana lo quiero desmontar haber q es lo q le pasa ,sabeis de alguna pagina donde pueda ver el despieze de un presscontrol?
El modelo es uno parecido a este

lo q mas me intereza es saber el funcionamiento interno del prescontrol
Una pregunta mas amigos ,sabeis si el press control lleva guarda motor,o algun tipo de porteccion electica para proteger el motor?
Gracias
Raamon Raamon
Barcelona, España
Escrito por Raamon Raamon
el 11/06/2009
"
Hola amigos
Hoy le e instalado un presscontrol al vecino,el presscontrol estaba usado,y resulta q cuando abro el grifo de un tiron,osea lo abro al completo, la bomba echa a andar y todo funciona correctamente.

el problema aparece cuando abro el grifo un poco ,sale el agua pero el presscontrol no acciona la bomba,asi q debo resetear el presscontol
Mañana lo quiero desmontar haber q es lo q le pasa ,sabeis de alguna pagina donde pueda ver el despieze de un presscontrol?
El modelo es uno parecido a este

lo q mas me intereza es saber el funcionamiento interno del prescontrol
Una pregunta mas amigos ,sabeis si el press control lleva guarda motor,o algun tipo de porteccion electica para proteger el motor?
Gracias
"

por Ismael_34 (Junio 2009)

Buenos dias:

Cuanta diferencia de altura tienes entre el presscontrol y el grifo que abres?

Escrito por Ismael_34
el 11/06/2009

Hola amigo

gracias por tu interes

mira la altura exacta no la se,pero debe de haber alrededor de 30 metros


gracias

Raamon Raamon
Barcelona, España
Escrito por Raamon Raamon
el 11/06/2009
" hola amigo

gracias por tu interes

mira la altura exacta no la se,pero debe de haber alrededor de 30 metros


gracias

"

por Ismael_34 (Junio 2009)


Hola buenas tardes:

Este es el problema que tienes, demasiados metros de desnivel. Como máximo puede estar alrededor de 15 metros, para que el presscontrol se entere de que has abierto un grifo.

La solución es poner el presscontrol más cerca del suministro, que quede a una altura dentro de estos 15 metros. La salvedad es que no puede haber ninguna salida entre el aparato y la bomba ya que no se enteraría de que la has abierto,y tambien es condición que donde está la bomba haya una valvula de retención para que no se vacíe desde el presscontrol hasta la bomba.

Raamon Raamon
Barcelona, España
Escrito por Raamon Raamon
el 12/06/2009
"
" hola amigo

gracias por tu interes

mira la altura exacta no la se,pero debe de haber alrededor de 30 metros


gracias

"

por Ismael_34 (Junio 2009)


Hola buenas tardes:
Este es el problema que tienes, demasiados metros de desnivel. Como máximo puede estar alrededor de 15 metros, para que el presscontrol se entere de que has abierto un grifo.
La solución es poner el presscontrol más cerca del suministro, que quede a una altura dentro de estos 15 metros. La salvedad es que no puede haber ninguna salida entre el aparato y la bomba ya que no se enteraría de que la has abierto,y tambien es condición que donde está la bomba haya una valvula de retención para que no se vacíe desde el presscontrol hasta la bomba.
"

por Raamon (Junio 2009)

Ismael ¿Como te ha ido la respuesta?

Raamon Raamon
Barcelona, España
Escrito por Raamon Raamon
el 20/06/2009
"
"
" hola amigo

gracias por tu interes

mira la altura exacta no la se,pero debe de haber alrededor de 30 metros


gracias

"

por Ismael_34 (Junio 2009)


Hola buenas tardes:
Este es el problema que tienes, demasiados metros de desnivel. Como máximo puede estar alrededor de 15 metros, para que el presscontrol se entere de que has abierto un grifo.
La solución es poner el presscontrol más cerca del suministro, que quede a una altura dentro de estos 15 metros. La salvedad es que no puede haber ninguna salida entre el aparato y la bomba ya que no se enteraría de que la has abierto,y tambien es condición que donde está la bomba haya una valvula de retención para que no se vacíe desde el presscontrol hasta la bomba.
"

por Raamon (Junio 2009)

Ismael ¿Como te ha ido la respuesta?


"

por Raamon (Junio 2009)


ISMAEL! COMO TE HA IDO LA RESPUESTAAAAAAAA.

Escrito por Lluiset
el 28/08/2009

Hola. Es la primera vez que escribo en este foro. He estado buscando respuestas para ver si tenían el mismo problema que yo, pero no he visto nada parecido.

Lo que me ocurre es que tengo un depósito en el sótano con una bomba+presscontrol, que impulsa el agua a la vivienda, a una altura de 2 pisos. La historia es que con los grifos del agua abiertos, el presscontrol hace que la bomba arranque y pare continuamente, a intervalos de apenas unos segundos, y esto , mientras te estás duchando (por ejemplo), es un rollo, ya que hace que el calentador de gas, se encienda y pare y el agua varía mucho la temperatura. El presscontrol es Grundfos, y lo hace desde que lo instalé. Creo que no es normal.

Agradecería cualquier tipo de ayuda. Gracias.

Jaime Miralles
Castellón, España
Escrito por Jaime Miralles
el 06/09/2010

Hola yo tengo otro problemilla un poco diferente, tengo un presscontrol con bomn ¡Ba grunfoss y este me manda demasiada presion a la linea, incluso en la ducha el agua llega a hacer daño, alguien sabe ocmo bajar la presion de la bomba. GRACIAS

Jesus Garcia
Valencia, España
Escrito por Jesus Garcia
el 11/09/2010

Hola,Jaime,intenta instalar una valvula reductora de presion despues de la salida de la bomba
un saludo

Francisco Romera Solbas
Almería, España
Escrito por Francisco Romera Solbas
el 16/03/2011

Hola a todos
tengo una bomba de agua en casa y el prescontrol enciende y para sin estar ningun grifo de casa abierto y me gustaria saber si hay alguna valvula de retencion dentro de el que le haga perder la presion


gracias a todos

Oriion González
Las Palmas, España
Escrito por Oriion González
el 18/03/2011

"Raamon Raamon escribió:

Buenas tardes:

Aprovecho esta consulta porque es una avería que también me ocurre a mi.

Aunque es un poco distinta ya que mi bomba es sumergible y no puede desencebarse.

Mientras está funcionando (todo perfecto de caudal, presión, ruido. ) el rojo de Fallo hace destellos sin llegar a quedarse encendido, despues cuando has cerrado el grifo y la bomba se ha parado (como si todo fuera bien) al volver a abrir el grifo ya no sale agua.

Muchas gracias por vuestro tiempo.

hola buenas tardes, mira el problema está, posiblemente en que la valvula de retención este bloqueada, o la valvula de pie, no retenga el agua cuando la bomba para, que siginifica esto? , que al estar bloqueada la valvula y parar el motor cuando cierras el grifo, el agua que está, entre la bomba y el grifo retocede y descarga por la misma bomba, hasta el deposito del agua, no se si me entiendes, estas bombas tienen unos filtros por donde aspiran el agua, la lleva hasta el grifo, por ejemplo pero entre la bomba y el grifo, mejor dicho en la salida de la bomba tiene que instalar una valvula de retención, si la tienes hechale un vistazo, posiblemente esté bloqueada. Saludos.




Nando Barrena Caraballo
Badajoz, España
Escrito por Nando Barrena Caraballo
el 30/06/2011

Tengo un problema con la bomba de un pozo y un presscontrol: es un pozo de sondeo sobre unos 40 y pocos metros y la bomba es trifásica, he instalado un presscontrol y después un manómetro para ver la presión. El problema es el siguiente: con los grifos cerrados la presión llega a los 8 bar y cuando abrimos el grifo baja sobre 4 bar, esto es para un uso en una nave que esta sobre unos 100 mts del pozo. Cuando después de utilizar el agua cierro la llave que esta al lado del pozo, la bomba sigue funcionando durante varios minutos, sin que este ningún grifo abierto, ya que esta la llave cortada y no hay fugas. ¿Cuál puede ser el motivo de que siga funcionando la bomba?

Escrito por Jose Garcia
el 06/08/2011

Hola.

Tengo instalado un presscontrol, resulta que cuando se abre un grifo se pone en marcha y funciona, pero al cabo de unos minutos pierde presión, se para y se enciende la luz roja de alarma.

Lo he instalado nuevo y no tengo ni idea de lo que puede pasar.

Me podéis ayudar

Gracias de antemano.


Escrito por Armando Ortega
el 24/08/2017

"Francisco Romera Solbas escribi�:

Escrito por Francisco Romera Solbas
El 16/03/2011

Hola a todos
tengo una bomba de agua en casa y el prescontrol enciende y para sin estar ningun grifo de casa abierto y me gustaria saber si hay alguna valvula de retencion dentro de el que le haga perder la presion


gracias a todos

"




Escrito por Armando Ortega
el 24/08/2017

Buenas noches tengo un pres control que cuando lo conecto a la corriente activa la bomba pero cuando el se apaga y abro un grifo sale agua con presion pero no avitiva la bomba que podra ser?