En este grupo En todos

Grupo de Reparación de vehículos



kangoo 1.5dci no arranca

500
Madrid, España
Escrito por 500
el 08/09/2008
Llega gasoil a la bomba de alta,tiene regulador de presion nuevo,tiene sensor de presion del rail nuevo,tiene un inyector que fugaba por el sobrante nuevo y filtro de gasoi nuevo,comprobado el sensor de revolucions y el sensor de fase y estan bien... Das al contacto,se enciende el testigo de calentadores y el de fallo de motor,hace el de los calentadores un pequeño guiño y permanece encendido junto al de fallo de motor...... El motor voltea per NO ARRANCA...... ¿Podriais ayudarme?
Starwack Buck
Valencia, España
Escrito por Starwack Buck
el 08/09/2008

Lo primero seria saber cual es el fallo que guarda en la memoria. Partiendo de ahi bien puede ser otro inyector que se quede abierto, filtro de gasoil saturado, agua en el gasoil o algo que haga que no coja suficiente presion en la rampa. Tambien es importante que tengas una buena bateria para que el motor gire rapido al arrancar y no deje sin alimentacion a la ecu. Otro punto a controlar es el interruptor de corte de combustible por inercia, creo que en tu coche en lugar de cortar la corriente solo corta el suministro de gasoil. Tambien puedes comprobar con un osciloscopio los pimpulsos que reciben los inyectores asi como las señales de los sensores deposicion del motor. Ahora mismo no se me ocurren mas cosas, de todos modos lo primero para tener una base seria leer la memoria de fallos y asi saber por donde buscar el problema. Si se me ocurre algo mas te lo hago saber

Un saludo

Escrito por El Chacal
el 21/01/2009

Cambia la llave usa la otra llave que tenees de repuesto a ver qu epasa talves no llee el chip de la llave

Nicasio Queteden Porculo
Viborg Amt, Dinamarca
Escrito por Nicasio Queteden Porculo
el 28/04/2009

Hola, yo tengo una como la tuya y tengo exactamente el mismo problema (entre otros muchos) Tongue out. Si el problema lo tienes en el chip de la llave se te debe encender y parpadear muy rapido un led rojo que queda en el centro del panel de los marcadores, si este led se enciende y apaga intermitentemente el problema es del chip, debes utilizar la otra o ir a que te la reprogramen(parece que es una averia muy comun en este vehiculo)
Luego puede que te ocurra como a mi , que algunas veces se pone cabezona y parece que no le dé la gana de arrancar, luego al rato vuelves y de repente te arranca y funciona perfectamente, eso me lo lleva haciendo los ultimos meses mi kangoo, la he llevado al taller y le han enchufado el autodiagnostico, el resultado ha sido, problemas en:
circuito de calentadores, temperatura de aire aspirada, y regulador de presion rail.
me han cambiado un calentador, y el diagnostico se ha quedado en "temperatura de aire aspirada" como unico problema, la estoy probando y me sigue dando el mismo problema , que a veces se pone cabezona y no quiere arrancar, así que supongo que tendré que cambiar el #! @##@ sensor de la temperatura de aire aspirada, ya que debe estar defectuoso o sucio.
así que tal vez vayan por ahí los tiros, ya que el sintoma es el mismo que tiene la tuya.

Escrito por Chikirj
el 19/09/2009
"Hola, yo tengo una como la tuya y tengo exactamente el mismo problema (entre otros muchos) Tongue out. Si el problema lo tienes en el chip de la llave se te debe encender y parpadear muy rapido un led rojo que queda en el centro del panel de los marcadores, si este led se enciende y apaga intermitentemente el problema es del chip, debes utilizar la otra o ir a que te la reprogramen(parece que es una averia muy comun en este vehiculo)
Luego puede que te ocurra como a mi , que algunas veces se pone cabezona y parece que no le dé la gana de arrancar, luego al rato vuelves y de repente te arranca y funciona perfectamente, eso me lo lleva haciendo los ultimos meses mi kangoo, la he llevado al taller y le han enchufado el autodiagnostico, el resultado ha sido, problemas en:
circuito de calentadores, temperatura de aire aspirada, y regulador de presion rail.
me han cambiado un calentador, y el diagnostico se ha quedado en "temperatura de aire aspirada" como unico problema, la estoy probando y me sigue dando el mismo problema , que a veces se pone cabezona y no quiere arrancar, así que supongo que tendré que cambiar el #! @##@ sensor de la temperatura de aire aspirada, ya que debe estar defectuoso o sucio.
así que tal vez vayan por ahí los tiros, ya que el sintoma es el mismo que tiene la tuya.
"

por Albujer (Abril 2009)

Hola, yo tengo el mismo problema que vosotros avesces no quiere arrancar pero aora ya no arranca el motor gira bien, de compresiones esta bien, le llega gasoil a los inyectores, los calentadores van bien y les llega corriente,
estoy pensando que no sea el sensor de revoluciones dl motor.
aveis resuelto la averia?
que era?
gracias

Escrito por Chikirj
el 19/09/2009

Hola, yo tengo el mismo problema que vosotros avesces no quiere arrancar pero aora ya no arranca el motor gira bien, de compresiones esta bien, le llega gasoil a los inyectores, los calentadores van bien y les llega corriente,
estoy pensando que no sea el sensor de revoluciones dl motor.
aveis resuelto la averia?
que era?
gracias

Jose Luis Gonzalez
Granada, España
Escrito por Jose Luis Gonzalez
el 30/07/2010

Quizas sean los micro reles

Manolo Ramirez Ullaguari
ingenieria electronica master-d
Escrito por Manolo Ramirez Ullaguari
el 09/10/2010

Ayuda yo tengo una renault cangoo dci 1. 5 y no arranca llega gasoil a los inyectores pero no hay señal para que habran solo ay positivo no hay pulso si me puede alguien echar una mano.. Gracias

Leoardo Tisano
Córdoba, Argentina
Escrito por Leoardo Tisano
el 04/02/2011

Hola tengo una kangoo dci 2008 esta mañana me quise ir al trabajo y de repente nada no arranca de tanto intentar arranco que coño puede ser por lo que veo es común esta falla en esta mierda,si alguien me saca la duda se lo agradeceré gracias. Leonardo

El Danes Ley Perra
Querétaro, México
Escrito por El Danes Ley Perra
el 05/02/2011

No estoy familiarizado con tu auto pero por lo que dices es una falla grande lo que te aconsejo es que cheques el modulo de encendido. Busca otro movil como el tuyo y pideselo prestado checalo con tu carro y fijate que hace. De lo demas mis colegas ya te dijeron lo que podria ser yo te doy otra sugerencia, suerte l......

Escrito por Leo Rios
el 17/03/2017

Hola gente buenas noches tengo una kangoo 1. 5 diesel y le doy arranque y nada le pongo arranca motores y arranca la dejo regulando y se para asi todos los dias q puede ser por favor ayuda