En este grupo En todos

Foro de Mecánica de motos



HONDA CG 150 ESD - PROBLEMAS Y DUDAS

nicolas
Buenos Aires, Argent...
Escrito por Nicolas
el 31/07/2007

ESTIMADOS AMIGOS DE LAS 2 RUEDAS. , SOY PROPIETARIO DE UN CG 150 ESD 2005, UN FIERRO INFERNAL. EL UNICO PROBLEMA ES QUE LA MOTO HACE RATO LE CUESTA ARRANCAR DE UNA SOLA VEZ, SI O SI TENES QUE COLOCAR EL SEBADOR DE LA MOTO PARA QUE ARRANQUE (SERA PROBLEMA DE CALIBRACION DE VALVULAS O LA BUJIA ESTARA YA EN LAS ULTIMAS) , ¿NI IDEA? , AHORA ENCONTRE QUE EN LA DESCARGA DE GASES ENCUENTRO COMO AGUA DE LA TRANSPIRACION DEL MOTOR, (SERA EL ACEITE QUE VIENE MEDIO MALO) , BUENO ESO SON MIS DOS GRANDES DUDAS.

ESPERO QUE ALGUIEN PUEDA RESOLVER DICHOS PROBLEMAS O COMENTAR SI LES PASA ALGO.

SALUDOS A TODOS.

HONDA POR SIEMPRE!



Ficheros adjuntos:
cgtitan esd
Ariel
Chaco, Argentina
Escrito por Ariel
el 03/08/2007
Hola yo tengo la misma moto y el mismo modelo y hace un tiempo tuve ese problema con el encendido, y para el colmo patada no tiene. Pense que era la bateria o la bujia. Pero desarme el encendido y lo limpie bien y ahora funciona como antes
Domingo Magnou
Mecanica de motos universidad del tra...
Escrito por Domingo Magnou
el 11/08/2007

Me parece que lo que tu maquina precisa es un mantenimiento general cosa quepoco nos acordamos hasta que ella empieza a darnos problemas desmonta carburador y limpialo, desmonta filtro de aire si es de papel tiralo y pon uno nuevo, si es de esponja lavalo con jabon liquido neutro hasta que la espuma salga bien blanca deja secar y colocalo si tienes aceite en sprait rocialo, luego regula las vqalvulas 0. 08 admicion 0. 10 escape luego limpia todo el encendido con pincel y nafta sopletea con aire a precion y comprueba como funciona

P.D. No armes la moto sin aber secado el encendido ya que podrias tener problemas graves.

Espero haberte ayudado en algo un abraso y muchas rafagas ha y para mi ARRIBA YAMAHA POR SIEMPRE

Nicolas
Buenos Aires, Argent...
Escrito por Nicolas
el 12/08/2007

Hola mingo62, la moto tiene todos los servicios hechos como cambio de bujias, filtro, regulacion de valvulas, limpieza de carburador y aceite. Es lo principal y con mercaderia original o de primera. Ya descarte todas esas opciones, por eso me quedaria saber si es el arranque, pero no me animo a desarmarlo. La moto arranca siempre, no de un solo saque, pero arranca.

El problema es que al darle el primer arranque le cuesta (bateria y carga 100%), siempre le tengo que colocar el sebador para que arranque.

Saludos.

Pd: si si el yamaha tambien es bueno, jjaj, siempre que sea dos ruedas es bueno. (salvo algunos cachivaches)

Nicolas
Buenos Aires, Argent...
Escrito por Nicolas
el 12/08/2007

Che te pasaba que a la moto le tenias que colocar el sebador para que arranque?.

Yo tengo ese problema que la moto no arranca de una.

Como se desarma el encendido? Es facil o medio complicado.

Espero tu respuesta con anciedad.

Domingo Magnou
Mecanica de motos universidad del tra...
Escrito por Domingo Magnou
el 18/08/2007
Nicolas si siempre has llevado la moto a buenos servises y siempre te han cambiado lo que habia que cambiar pues bueno no se cuantos km recorridos tiene pero bueno ve de ir a tu mejor servicio o al que mas confiansa le tengas y pidele que te revise la comprecion de tu cilindro no sea cosa que este bajo y puede ser que tengas que cambiar minimo los aros de tu piston (siempre y cuando el piston y la camisa esten en perfectas condiciones) un abraso y como siempre muchas rafagas simpre en YAMAHA
Escrito por Joe Miguel Conejo Guardamino
el 28/08/2007

Nicolas: hola que tal, mira el problema que tienes con el aceite puede ser por la mala calidad y se evapora, lo que enciende con el cebador, es problema de carburacion mayormente, en todo caso dime,

¿Que tiempo tiene tu motor? , si tiene alguna reparacion, que tipo de combustible le echas, tambien en que lugar vives(zona),fria/calida/altura,etc. , para que lo usas, y tambien seria bueno que tu mismo extraigas la bujia y me digas de color esta, o si pudieras tomarle una foto y enviarmela para darte el diagnostico,estaria bien, atte. Elprofe 



Ficheros adjuntos:
bujia
Gusa
Buenos Aires, Argent...
Escrito por Gusa
el 23/07/2008
Tengo la misma moto, y el mismo problema. No soy mecanico pero me las rebusco. Tengo entendido que nuestra moto lamentablemente(y desconosco el motivo) vino de fabrica con mucha luz de aros, lo que nos provoca un consumo de aceite execivo para una moto nueva( de 300cc a 400cc cada 2000kms) y por lo mismo supongo que el motor tenga una reduccion de compresion. Lo que podria dificultar el arranque en frio, quisas alguien habra notado algunas mejoras cuando se pone aceite nuevo(aumenta la comprecion por algun centenar de quilometros hasta que se liqua el mismo). Mi nuevo problema es: aparecio un ruido de golpeteo tipo valvula, bastante notorio, pero desaparece por completo cuando la moto calienta. Uso nafta shell vpower,petrobras podium,esso 8000. Acabo de regular luz de valvula segun manual de usuario. Admicion 0,08; escape 0,12 y el motor quedo mas sereno, pero este nuevo golpeteo sigue activo hasta que el motor se calienta. Despues queda perfecto. Alquien tuvo este problema o saben como solucionarlo sin estar desarmando todo al cuete?
Domingo Magnou
Mecanica de motos universidad del tra...
Escrito por Domingo Magnou
el 23/07/2008

Te explico el consumo de aceite no es normal todo depende del ablande o asentamiento de motor que le allan hecho a tumoto es cierto que la luz de valvulas segun el fabricante es 0. 08 y 0. 12 pero la poco tiempo repiquetea de nuevo si no le quieres dar 0. 05 parejas a las dos dale 0. 08 a las dos pero si tienes el caño livre o modificado o deportivo entonces dale 0. 08 admicion y 0. 10 a escape pero no mas de eso si no te quedaria con ruido al poco tiempo

Un abraso y saludos en uves

EL MINGO

Cg1500
Buenos Aires, Argent...
Escrito por Cg1500
el 07/01/2009

Hola gente como le va, les comento que tengo un cg150. Les pregunto a alguno de ustedes si sabe como poner a punto el encendido o alguna pagina donde podria descargar algun video, desde ya le agradeseria por todo.

Escrito por Pato
el 12/06/2009

Hola q tal yo tmb tengo el problema q a la mañana mi honda cgfan le cuesta arrancar,pero una vez caliente arranca en la primer patada. Creo que sera la bujia se la voy a cambiar sino bueno la llevare al taller,q opinan uds? Desde ya gracias patricio

Escrito por Tapachulteco
el 28/08/2009

Que tal amigos tengo un terrible problema con mi moto no acelera a su maximo potencia que segun marca en su tablero de 125km/hora, con esta moto seria la segunda segun por mala suerte pero resulto igual ¿Como podria hacerle para que tenga mas potencia mi titan150? Porfa respondan.. Muchas grasias



Ficheros adjuntos:
Imagen0056
Escrito por Tambui
el 13/09/2009

Hola te cuento primero fijate que corona tenes tiene que ser de 43 dientes por que tambien te venden la corona de 45 y te da mucha salida pero arriba se muere, despues fijate el filtro de aire de tenerlo limpio por que resta mucho rendimiento de la moto, yo a mi honda cg 150 le coloque atras una cubierta 3. 50 x 18 y con la corona de 43 en la autopista me llega a 140 en algunos tramos obio que me tengo que agachar para que llege a esa velocidad pero con la cubierta original de fabrica no llegaba a 135 te cuento que mi cg tiene 68000km con el motor cerrado de fabrica y no tira un humito es un caño de verdad ya es el 2do cg 150 que tengo y no me arrepiento de nada.

Kito Martin
Buenos Aires, Argent...
Escrito por Kito Martin
el 23/10/2009

Soy martin de m.d.p les cuento k tengo cg150 esd 2006 con 15. 150km reales y tengo ganas de ponerle un escape deportivo cual es la luz de valvulas k darle? Y cual es chiqler ke ponerle?.... El domingo 29 de noviembre salimos una caravana de motos baja cilindrada menos d 200cc para circuto de balcarce los esperamos!

Francisco Imwinkelried
Santa Fe, Argentina
Escrito por Francisco Imwinkelried
el 03/12/2009

Hola amigos tengo un cg 150 esd modelo 2009 y me gustaria saber como hacer para bajarlo, atras no es problemas pero adelante se me complico, si alguien tiene alguna solucion agamela saber, gracias

Guillermo Prat
Direccion y produccion de tv y radio i...
Escrito por Guillermo Prat
el 21/01/2010

Hola amigos. Tengo una CG TITAN 2000, y quisiera preguntarles, que luz de valvulas llevan para regularlas, si es 0,5mm u otra medida. Creo que 0,5mm es la medida original. GRACIAS.



Ficheros adjuntos:
cgtitan esd
"



Jose Ruiz
Espaillat, República...
Escrito por Jose Ruiz
el 15/02/2010

Montro tengo un cg 150 reisin de echar y quero saber como dale mas belosida y mi msn es the_kingofking24@hotmail. Com

Carlos Fernandez
Capital Federal, Arg...
Escrito por Carlos Fernandez
el 20/02/2010

Hola tengo una honda titan cg 150. Tengo que hacerle un cambio de aceite y quisiera saber donde se encuentra el filtro de aceite. Muchas gracias.

Jose Maria Martinez
Córdoba, Argentina
Escrito por Jose Maria Martinez
el 20/02/2010

Jose:
quiero saber las medidas de los sicleres originales de la CG 150. Si alguien las sabe me las podria pasar?

Marcelo Chiapello
Buenos Aires, Argent...
Escrito por Marcelo Chiapello
el 16/03/2010

Hola me gustaria que alguien me dijiera si al cg 150 esd, siempre falla el burro ya que me compre una y se pone pesado , no arranca ya lo repare pero sigue igual la bateria es nueva, ya la verdad me canso la voy a prender fuego!