En este grupo En todos

Grupo de Microsoft Excel



Función Lógica Excel

Maria
Licenciatura en informatica administr...
Escrito por Maria Rosas Sanchez
el 05/05/2014

Esta es la formula que tengo

=SI($A$2:$A$6),MAX($B$2:$B$6),"no aplica")

El problema es que calcula nada mas el máximo, colocando el numero máximo pero ignorando, el tercer valor

¿Como hacer que los valores menores se pongan en "no aplica"

Edison J. Rosas Q.
Escuela de formación profesional de in...
Escrito por Edison J. Rosas Q.
el 07/05/2014

Hola maria,

Quisas pueda ayudarte, pero tendrias que enviarme tu archivo explicandome detalladamente que es lo que deseas que realise tus formulas. Mi correo es edimin_07@hotmail. Com

Saludos

Jorge Álvarez
Lic. sistemas computacionales
Escrito por Jorge Álvarez
el 11/05/2014

María

Favor de prover mayores datos de otro modo las cosas se complican, gracias.

Jorge Álvarez