En este grupo En todos

Foro de Electricidad del automóvil



full inyeccion encendido electronico

rafael
Contador buap benemérita universidad a...
Escrito por Rafael Aguilar Vazquez
el 29/07/2006
Es una ford bronco 11 le doy marcha y no arranca por que no inyecta entonces le encontre un cable que le añidieron a la corriente de la computadora y hago contacto con cualquier otro cable y arranca no entiendo que pasa alguin me lo puede explicar. Gracias por la atencion
Arnulfo Tapia
Tecnico fisicomatematico con especiali...
Escrito por Arnulfo Tapia
el 23/08/2006

Seria un problema dificil si fuera una falla intermitente pero por lo que veo es una falla bien definida por lo tanto si consiges el diagrama de encendido del vehiculo hubicaras los componentes y las terminales que se estan puenteado y endonces entenderas que es lo que sucede y ademas que es lo que le esta faltando a tu ford para arrancar, es muy comun que los ¨mecanicos¨ consideren que el analizar y reparar un vehiculo de la forma mas correcta no les remunere bien devido al tiempo que le van a invertir, haci que lo que hacen es conectar directamente los elementos, pero como te digo en tu caso esta falla deve de ser facil de determinar la causa, solo ten la paciencia de analizar el problema con calma

Sensor del cigueñal: aqui inicia todo asegurate de que funcina hay formas de hacerlo, dependiendo del tipo.

Sensor del arbol de levas, ajusta el tiempo y tambien puede darte la falla de que no encienda.

Modulo de encendido: no solo sale la chista de la bujia, tambien algunos procesan la señales de sensor del cigueñal y del arbol de levas, y generan otras señales para la computadora, incluso una que activa los inyectores.

Revisa que a los inyectores les llegue el positivo, lo mas seguro es que venga desde un reley, el negativo se los manda la computadora en forma de pulsos.

La computadora tiene que tener unas llegadas de voltage positivo, y mas importante todavia el que este perfectamente biena aterrizada desde la bateria.


Espero que estos comentarios te ayuden, si puedes hazmelo saber.

Saludos desde mexico.

Escrito por Jhony
el 22/04/2007
Porque no hay pulpuciones
Escrito por Fernando A.
el 14/07/2007

Me pueden regala la grafica del sistema de inyeccion

Nando-2773@hotmail. Com

Escrito por Ramiro Enrique
el 05/06/2008
Buenas buenas tengo un cavalier 2. 8 mod 93. Amigos es algo muy frustrante le cambie la marca de bujias al auto despues de eso comenzo A fallar, el carro enciende super bien,anda al pelo , pero me parqueo lo apago y cuando lo voy a encender no enciende aparte pues si lo dejo un buentiempo apagado el vuelve y enciende, el electrico me dice que el computador no le envia señal a los inyectores,entonces me dice que es el computador , tengo la duda por que despues de cambiarle las bujias que tenia me comenzo con esa falla, aparte de eso le compre otro computador , quiero tambien saber, un computador sirve o no sirve si esta dañado, pero por que sera que se daña por que esa maldicion despues de averle cambiado las bujias que eran delco y le puse unas autoline, mejor dicho espero que alguna luz me puedan dar al respecto muchar gracias ramiro
Alejandro Alex
Mantenimiento aeromecanico cheste
Escrito por Alejandro Alex
el 06/06/2008

Las bujias, si no son exactamente la que les toca, puede provocar varios fallos, entre ellos, que no queme bien la mezcla, entonces, arrancaría el coche, y al cabo de un rato, empezaría a dar como tirones, lo apagas y al intentar arrancar, no arranca, tienes que esperar un rato, despues si que arranca y echa mucho olor a gasolina. Era el mismo modelo de bujía? Una computadora rota, está rota, la única manera de que funcione, es abrirla e intentar reparar lo que tenga averiado.

Yo antes de cambiar nada, miraría el manual y le pondría las bujías que recomienda la casa, el cambio de una sola letra en la especificación de la bujía, puede hacer que no funcione bien.

Escrito por Ramiro Enrique
el 06/06/2008
Ni tirones, ni humo, ni olor a gasolina,ni cascabeleo,es lo mas raro el carro esta con su potetencia, que me desis de el relay de inyeccion? Desde que le puse esas bujias es el problema. En todo caso le voy a poner las que tenia y os cuento
Max
Tamaulipas, México
Escrito por Max
el 24/06/2009

Me interesa saver esq me encargaron una tarea de esto nesecito todo lo mas importante relacionado con esto

Escrito por Franco
el 22/08/2009

Bueno quisiera que me ayudaran a resolver unproblema sobre un (volwagen gol del año 2008 mi problema es que el auto aranca y esta inestable por unos 15 minutos y despues ratea por unos minutos y reviso y me doy cuenta que la bujia del segundo cilindrio sale rajada y la bolvi a cambiar y paso lo mismo no encuentro solucion al problema quisiera que me ajudaran por favor

Escrito por David
el 09/10/2009
"seria un problema dificil si fuera una falla intermitente pero por lo que veo es una falla bien definida por lo tanto si consiges el diagrama de encendido del vehiculo hubicaras los componentes y las terminales que se estan puenteado y endonces entenderas que es lo que sucede y ademas que es lo que le esta faltando a tu ford para arrancar, es muy comun que los ¨mecanicos¨ consideren que el analizar y reparar un vehiculo de la forma mas correcta no les remunere bien devido al tiempo que le van a invertir, haci que lo que hacen es conectar directamente los elementos, pero como te digo en tu caso esta falla deve de ser facil de determinar la causa, solo ten la paciencia de analizar el problema con calma
sensor del cigueñal: aqui inicia todo asegurate de que funcina hay formas de hacerlo, dependiendo del tipo.
sensor del arbol de levas, ajusta el tiempo y tambien puede darte la falla de que no encienda.
modulo de encendido: no solo sale la chista de la bujia, tambien algunos procesan la señales de sensor del cigueñal y del arbol de levas, y generan otras señales para la computadora, incluso una que activa los inyectores.
revisa que a los inyectores les llegue el positivo, lo mas seguro es que venga desde un reley, el negativo se los manda la computadora en forma de pulsos.
la computadora tiene que tener unas llegadas de voltage positivo, y mas importante todavia el que este perfectamente biena aterrizada desde la bateria.

espero que estos comentarios te ayuden, si puedes hazmelo saber.
saludos desde mexico.
Agradecimientos recibidos:
Colombia (1)
"

por Arnulfo tapia (Agosto 2006)


seria que perdida de fuerza y se demosra en prender al automovil puedes ser la pila de gasolina

Irne Orejuela Duque
Tecnologo en sistemas instituto univer...
Escrito por Irne Orejuela Duque
el 04/11/2009

Tengo un chevrolet esprin y hace dias cuando le doy ensendido el carro no me prende si no despues de intentar darle estarte varias veses y el borne positivo se calienta que puedeser espero que alguien me ayude porfa

Rafael Aguilar Vazquez
Contador buap benemérita universidad a...
Escrito por Rafael Aguilar Vazquez
el 04/11/2009

Revisa que pase la corriente en las bujias es facil saca un cable de bujia y ponle dentro un destornillador y enciende tu camioneta y si saca chispa pasa coriiente y si no esta mal de un condensador,

Giuseppe Vazquez Di Natale
Tecnico superior en electricidad unive...
Escrito por Giuseppe Vazquez Di Natale
el 16/11/2009

Mira que no se halla suelto el fuse de la inj o que se haya activado el sensor de impacto ,,o que el sensor de posicion del cig estee averiado.... O el relay de la boba estee averiado

Robertomaceira Maceira
Medico anestesiologo y terapista u.b.a...
Escrito por Robertomaceira Maceira
el 20/11/2009

El motor no arranca por varios motivos.1. - Constatar que el sistema de ignicion funcione, sacando una a una las bujias i con la rosca a masa se pone la llave en marcha y se observa si hay chispa en cada una de elllas (esta es la falla mas frecuente) luegose pasa a la parte de los sensores como MAF con la llave en contacto debe enviar a la ECU de determinado ohms, de ser infinito es por que el hilo sensor esta cortado. Luego se mide MAP que mide en voltaje la presion en multiple de admision si no hay registro no existira inyeccion. Perdon si dejo ahora por que estoy con un coche. Un dia te paso todo lo que tenes que hacer paso a paso. Atte. RobertoMaceira

Roberto Pereira
Canelones, Uruguay
Escrito por Roberto Pereira
el 23/11/2009

Revisa el estado de los terminales de bateria y las conexiones al motor de arranque por lo que dices es señal de un fals contacto debes limpiar los terminales y los bormes

Carlos+mayo+ Mayo
Sevilla, España
Escrito por Carlos+mayo+ Mayo
el 24/11/2009

Mira los ohomios entre extremos de las bujías..

si has puesta unas de mas ohmios.. Puede que la chispa sea floja

pienso que tienes adelantado el punto.. Pues aranca bien en frio pero no en caliente

pero me inclino a lo primero...
pon además bijias calientes (nº6) y que midan entre los extremos de la bujia como maximo 1000 ohmios

Carlos+mayo+ Mayo
Sevilla, España
Escrito por Carlos+mayo+ Mayo
el 24/11/2009

Otra cosa... Procura que los cables de las bujias no se rocen (aunque viniesen así d e fábrica) es otra causa que que no te arranque en caliente o dé tirones


lija los contactos de la bateria.. Como te dicen.. Parece una tontada.. Pero no lo es porque afecta la motorizacion de la palometa del acelerador

Daniel Vigo
Capital Federal, Arg...
Escrito por Daniel Vigo
el 25/11/2009

Hola tengo un audi a3 año 99 y no se q le pasa pero cuando ando a 1500 revoluciones me empieza a dar tirones muy pronunciados luego si acelero no pasa..... Despues en autopista cuando acelero anda bien pero.... Luego de pasar los 140 km /h me empieza a trironear y baja sorprendentemente a 130 y el acelaerador a fondo y no psa de esa velocidad, alguien sabe q problema es?

Les agradeceria un respuesta a esta situacion

Jaime Paredes
Perú, Perú
Escrito por Jaime Paredes
el 30/11/2009

Bueno k tal para empezar limpia bien los bornes de la bateria, por lo que comentas m inclino sobre un falso contacto pero de seguir la falla tendrias un problema en el arrancador o en el cable que va de la bateria a el mismo arrancador, bueno suerte y saludos. Jaime Paredes

Jaime Paredes
Perú, Perú
Escrito por Jaime Paredes
el 30/11/2009

Hola k tal por tu comentario es una falla de 1 sensor tendria que revizar de que se trata en verdad pues puede que estee averiado, abria que ver que tipo de sistema lleva puede ser en el multiple de admisio donde va el obturador o mariposa como que tambien en el sensor del pedal se aceleracion ok me gustaria que m dees mas informacion, saludos