En este grupo En todos

Foro de Excel



formulas logicas

Escrito por Arturo Olguin
el 03/08/2006

NO PUEDO COMPLETAR MI  TABLA,

Tengo una base de datos con 3 variables  y tengo un error

Abraham Valencia
Computacion e informatica microsoft mv...
Escrito por Abraham Valencia
el 03/08/2006
Pero.... QUE ERROR? Caul es el problema? Que necesitas?

Abraham
Carlos Martínez Zaragoza
Maestria en finanzas empresariales uni...
Escrito por Carlos Martínez Zaragoza
el 05/08/2006
Explicate mejro porque no se cuales tu error para poder brindate la ayuda en las formulas logicas
Escrito por Kenny
el 22/06/2007

Que es una formula logica


Escrito por Juancb8
el 10/09/2007

Se supone que estoy agendando en calendario Excel Juicios en los cuales en las Celdas B24, C24, B37, etc se colocan los dias estimativos de duracion de la audiencia. Ahora bien quiero colocar en la celda D117  ( o cualquier celda) una formula que me den las sumas totales de los juicio que duran mas de 4 dias. Esto debe tomar todo los dias del calendario del mes.

Escrito por Juancb8
el 13/09/2007

Hola.... Necesito por favor alguien me ayude que formula debo colocar en una celda "x" para que me sumen cuantos juicios hay durante un mes, por ejemplo de 4 dias. Como dije anteriormente se colocaban en una celda "x", por ejemplo la palabra "4 días" o "2 días" y durante el mes, como ejemplo, habia tres juicios durante el mes que duraban "4 días" y en una Celda debo colocar formula que me de la cantidad de "3" juicios. Que formula coloco? Por Favor Alguien que me ayude................ Mi nombre es Juan.

Escrito por Elmer
el 02/10/2007

Bueno lo que necesito es lo siguiente, tengo que controlar tiempos de la siguiente manera:

01:00 es igual a 6, 00:45 es igual 5, y asi susesibamente le agradecederia que dijieran como hacer con formulas.


Renso Rondine Palomino
Ayacucho, Perú
Escrito por Renso Rondine Palomino
el 28/01/2008
"Explicate mejro porque no se cuales tu error para poder brindate la ayuda en las formulas logicas "
por carlos (Agosto 2006)



profesor por favor necesito una formula para crear que ena serie de nombres cambien automaticamentes las letras iniciales como de su Nnombres, Apellidos
Horacio Leal Rodriguez
Analista de sistemas universidad del s...
Escrito por Horacio Leal Rodriguez
el 05/02/2008

Tengo la siguiente formula en I11: =SI($I$9-D11)=0;"X";"z")

Necesito agregar que ademas de esa condicion, me coloque "z" si B11 es distinto de 0. Osea que se puede cumplir la primera condición o ambas


Muchas Gracias

Horacio

Diego
Ecuador, Ecuador
Escrito por Diego
el 07/03/2008
Por fa me podrian decir q son celdas logicas con respecto a excel
Bryan
Guatemala, Guatemala
Escrito por Bryan
el 20/05/2008

Hola, me gustaria saber si me pueden ayudar con informacion acerca de que es una formula logica y una formula de cadena en Excel,


Saludos

Abraham Valencia
Computacion e informatica microsoft mv...
Escrito por Abraham Valencia
el 20/05/2008
Estimados amigos, para nuevas consultas, sirvanse crear nuevos post.

Abraham