En este grupo En todos

Foro de Mecánica del automóvil



FORD EXPLORER 4X4 97 FALLA EN TRACCION DELANTERA

Maldo
Nayarit, México
Escrito por Maldo
el 27/07/2008

Amigo por favor dame la mono , tengo una camioneta  ford explorer 4x4 modelo 97 americana.

El sistema de la 4x4 es electrico,si vas en transito  en el tablero se enciende el indicador de activado la 4x4 , a una velocidad a mas de 40 kh no hay problema , solo a baja velocidad a menos de 10 kh y en curva , presenta la siguiente falla.

Se frena en tres o cuatro tiempos y suelta ,esto lo hace al doblar en las esquinas,

Me dicen que puede ser :

El sistema antibloque de frenos


el transfer

El sistema electrico de la 4x4

El ultimo mecanico honestamente me dijo que consiguiera informacion


Mackguiver
España
Escrito por Mackguiver
el 27/07/2008

Hola , aclara una cosa el sistema 4x4 se conecta indevidamente o es asi , que funciona automaticamente,cuando el quiere, ppues en cieudad, no creo que sea necesario para nada.


En un 4x4 ,con la traccion delantera engranada es normal que en curvas muy cerradas , o esquinas como dices ,se note el coche ,muy agarrado de alante, por estar las ruedas delanteras traccionando.

Escrito por Amado
el 11/06/2009

No logro desengrampar el 4 por 4 de mi ford explorer 2002, las luces del tablero no prenden, pero no se desactiva por mas vueltas que le doy. Es 4 por 4 electrico, ningun mecanico me dice algo concreto. Agradezco la ayuda.

Roford
Bolivia, Bolivia
Escrito por Roford
el 14/09/2009

Hola, tengo una Ford Explorer Limited 2003 y de repente dejo de funcionar el cierre centralizado y el sistema electrico del asiento del conductor solamente, revisando los fusibles no hay una falla aparente pero en la computadora indica error, quisiera porfavor me recomiendes alguna solucion

Fernando Padin
Comercial secundario completo
Escrito por Fernando Padin
el 08/11/2009

Hola buenas tardes tengo una for explorer 1997 de trasmision comun, y el problema que tengo es que cuando la arranco pongo primera ( en traccion normal ) y no avanza, luego de un tiempo arra nca normal, pero me quedan prendidas en intermitente las luces de 4 baja y alta , que puede ser ( es como un retardo en los accesorios? Sirve de algo desconectar la bateria para que resetee la compu? , desde ya muchas gracias

Escrito por Zoltan Renan Arroyo Espinoza
el 21/12/2009

Hola, lo puede hacer sencillamente, , abajo del transfer, por donde esta el asiento del piloto, esta el conector del transfer, desconectale y ya queod desconectado, luego haz chequear, el boton de seleccion de 4x4, este se recalineta, colale un relay de proteccion y todo solucionado.

Saul Galeana
Guerrero, México
Escrito por Saul Galeana
el 18/07/2011

HOLA:tengo una ford explorer 2000 4x4 el problema q tengo con eya es q le activo la 4x4 y no travajan las ruedas delanteras solo traseras, lo raro es q auditivamente se oye q si trava la 4x4 pero no jiran las llantas delanteras q cren q tenga o pueda ser la falla de mi camioneta ,

Fernando Hidalgo
Chihuahua, México
Escrito por Fernando Hidalgo
el 06/04/2012

Ola! Tendo una ford explorer 4x4 y cuando doy la buelta frenan las llantas y tiene un chillido pero no estoy seguro xq ya le kite el transfres y lla no se para pero el problema es q no puedo usar el 4x4 y lo kiero arreglar, les agradesco si alguen me puede alludar att. Fernando gracias

Mauricio Flores Sosa
Baja California, Méx...
Escrito por Mauricio Flores Sosa
el 25/04/2012

Hola tengo una ford explorer 4x4 y quiero quitar el disco de frenos como le hago gracias