En este grupo En todos

Foro de Mecánica del automóvil



fiat palio 1.3 fire

fernando
Santiago, Chile
Escrito por Fernando
el 09/12/2007
Hola alguien me puede responder , que al cambiar la correa de distribucion se me solto la polea de el arbol de levas y ahora al volver a ponerla el motor cascavelea y tiene muy bajo ralenti , tengo la impresion de que se corrio unos de los arboles de leva,alguien me puede decir como verificar la correcta posicion de la polea de levas puesto que esta no lleva guias de montaje y la saque para cambiar el reten
Escrito por Pablo Romea
el 31/12/2007

Mande a cambiar la correa de distribucion tambien, y el ignorante del mecanico no cambio el tensor, anoche se solto la correa y se doblaron (no se cuantas) valvulas, el motor ya no arranca. SI alguien sabe algo del tema de repuestos.

Te comento que los arboles de levas no creo que se hallan corrido entre si... Ya que se comunican por un engranaje. Si se pudo haber saltado un diente de la correa, pero de ser asi notarias un muy mal funcionamiento no solo en ralentí.

La polea superior tiene una marca que tiene que estar coincidente con la marca que esta en el metal de la tapa de valvulas, y la polea de abajo tiene una muesca que tiene que coincidir con un pequeño triangulo inscripto en el metal...

Espero te sirva de algo mi comentario. Saludos.-

Escrito por Jesus%20alonso
el 18/09/2008
"hola alguien me puede responder , que al cambiar la correa de distribucion se me solto la polea de el arbol de levas y ahora al volver a ponerla el motor cascavelea y tiene muy bajo ralenti , tengo la impresion de que se corrio unos de los arboles de leva,alguien me puede decir como verificar la correcta posicion de la polea de levas puesto que esta no lleva guias de montaje y la saque para cambiar el reten "
por fernando (Diciembre 2007)


Que tipo de carro es compañero para podert apoyar que maquina traes y de cuantos arboles de levas trae cuando tengas todos tus datos te confirmo




Escrito por Ruben
el 08/12/2008

Hola! Alguien puede decirme de donde sacar información sabre una pérdida el el reten?

Javier A. Sucre Sucre
Monagas, Venezuela
Escrito por Javier A. Sucre Sucre
el 12/04/2010

Hola mi carro es un fiat uno 1. 3 modelo 96 se le fue la correa del distribuidor, se la monte puse todo a punto pero ahora no quiere prender, aun doblando valvulas deberia prender aunque sea con falla, que hago, podria alguien orientarme?

Profe Wilfred Chaves
Electronica tecgnologico de cartago
Escrito por Profe Wilfred Chaves
el 15/05/2010

Saludos a todos respetuosamente consulto,tengo un fiat palio weekend y en frio no arranca, pero despues de darle arranque por muchas oportunidades, trabaja normalmente sin fallar, alquien ha tenido ese problema con su auto y me pueda indicar que es, muchas gracias.

Wil chaves duran

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 17/05/2010

Hola.

Que motor es, 1. 3 16v?.

La dificultad del arranque en frio ( siempre que el motor de arranque se muestre agil, de lo contrario se debe verificar ) puede estar vinculado con el sensor de temperatura ( en frio debe dar 250 ohm tomado con el tester ).

La señal del sensor de posicion del cigueñal y el caudal de la bomba de combustible en frio puede ser otra de las causas.

Salu2.

Leonel Hernandez
Yaracuy, Venezuela
Escrito por Leonel Hernandez
el 05/08/2010

Bueno tengo un fiat palio 1. 3 el problema cuando esta aselerado sin estar corriendo la aselerasion sube y baja y cuando va coriendo cascabelea cuando va tomando velocidad y cuando va en carrera y se le suelta el aselerador un npoco queda como que esta apagado y al pisar la chancleta agarra bien agradesco un comentario

Leonel Hernandez
Yaracuy, Venezuela
Escrito por Leonel Hernandez
el 05/08/2010

Hola tengo un fiat siena 1. 3 año 2000 cuando esta parado uno lo aselera un poco y lo deja fijo y hace eltos y bajos en la aseleracion y en marcha cuando va en arranque se queda cuando va corriendo y se suelta el aselerador un poco la aselerasion baja bruscamente y parese que esta apagado pero no

Leonel Hernandez
Yaracuy, Venezuela
Escrito por Leonel Hernandez
el 06/08/2010

Hola tengo un fiat siena 1. 3 año 2000 cuando esta parado uno lo aselera un poco y lo deja fijo y hace eltos y bajos en la aseleracion y en marcha cuando va en arranque se queda cuando va corriendo y se suelta el aselerador un poco la aselerasion baja bruscamente y parese que esta apagado pero no agradesco un comentario

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 06/08/2010

Hola Leonel.

Dos puntos para verificar, valvula IAC ( control de marcha minima ) y cuerpo de aceleracion.

En muchas ocasiones solo es necesario una limpieza como mantenimiento.

Tambien verifica los cables y bujias, su condicion general, fugas de corriente, etc.

Salu2.

Jesus Verenzuela
Portuguesa, Venezuela
Escrito por Jesus Verenzuela
el 30/08/2010

Buanas tengo un fiat uno fire y se quedo totalmente sin corriente menos en las luses y esas cosas no tiene corriente ni en la bobina ni inyectores ni bonba de gasolina si algien me puede ayudar estaba prendido y se apago

Jose Sosa
Secundaria,bachiller liceo nueva repub...
Escrito por Jose Sosa
el 31/08/2010

Hola jesus revisa el cable de tierra que va de la bateria al chassis o al la caja de velocidades a mi me paso algo igual tengo un siena fire , se me apago y ni empujado prendia. Y era el cable de tierra roto, estos carros traen una varvula antichoque que a veces se activa y bloquea todo el sistema electrico

Andres Cartes
La Araucanía, Chile
Escrito por Andres Cartes
el 01/09/2010

Hola tengo un fiat palio fire 1. 3 16V el problema es el siguiente cuan mantenía una velocidad de 60km/h este se apago y al momento de acelerar emitió un ruido como cascabeleo por lo que frene y detuve el vehículo, por lo que apague las luces y al darle contacto y a tratar de encenderlo este no arrancaba, le cambie las bugias, y la bobina, la bomba de combustible funciona bien pero al hacerle esos cambios este no prende, si alguien sabe lo que problema es agradeceria una respuesta gracias por su tiempo.

Andres Cartes
La Araucanía, Chile
Escrito por Andres Cartes
el 01/09/2010

Hola tengo un fiat palio fire 1. 3 16V el problema es el siguiente cuan mantenía una velocidad de 60km/h este se apago y al momento de acelerar emitió un ruido como cascabeleo por lo que frene y detuve el vehículo, por lo que apague las luces y al darle contacto y a tratar de encenderlo este no arrancaba, le cambie las bugias, y la bobina, la bomba de combustible funciona bien pero al hacerle esos cambios este no prende, si alguien sabe lo que problema es agradeceria una respuesta gracias por su tiempo.

Ramon Gonzalez
Miranda, Venezuela
Escrito por Ramon Gonzalez
el 03/09/2010

Hola a todos, mi pregunta es la siguiente: tengo un fiat palio fire 1. 3 16V al cual se le daño la correa de los tiempos, cuando se apago, yo por desconocimiento y nervios intente encenderlo varias veces... Quisiera saber ¿Que tan grave es el daño que puede sufrir el carro en estas circunstancias...?

Natalia Riveros
Ingenieria quimica universidad naciona...
Escrito por Natalia Riveros
el 07/09/2010

Jose: Gracias por la respuesta que le diste a Jesus. Mi mecanico me hizo un cambio de reten a un fiat uno 2007 que compre hace una semana, el problema es que perdia aceite. Bueno el caso es antes de terminar de armar el motor probó el arranque y no le pasaba corriente, no arrancaba y el no sabia que podia ser. Encontre tu respuesta aquí y le dije que revisara el cable a tierra y fue la solución. Gracias.

Leonel Hernandez
Yaracuy, Venezuela
Escrito por Leonel Hernandez
el 11/09/2010

Chequea, fusibles,, cables de corriente tirra, reles de encendido

Antonio Barrios
Miranda, Venezuela
Escrito por Antonio Barrios
el 19/12/2010

"Hola a todos, tengo un fiat uno fire, y presenta un problema, cuando el motor no esta caliente y necesito acelerarlo a fondo responde ideal, pero cuando el motor se calienta y lo acelero de golpe se queda, como si se ahogara. Cual sera el problema?



Tano Ferreira
Buenos Aires, Argent...
Escrito por Tano Ferreira
el 15/01/2011

Hola tengo un fiat palio motor 1. 3 mpi año 1999 hace muy poco repare la tapa de cilindro y a partir de ahi arranca de forma normal cuando el motor esta en frio, pero cuando calienta le cuesta y a veces no arranca, tambien hecha mucho humo y cascabelea, cosa que antes de la reparacion no lo hacia, cual sera el problema?