En este grupo En todos

Foro de Mecánica de motos

Ramon Alcazar Cantu
Nuevo León, México
Escrito por Ramon Alcazar Cantu
el 24/01/2012

Hola;
disculpen tengo una f4 2000. Arme el motor y lo monte, enciende perfectamente.
en neutral o con clutch la puedes tener encendida las horas que quieras. Solo que al arrancar algunos 10 o 15 metros se apaga, y susecivamente.
gracias pos sus atenciones

Francis Rangel
Mérida, Venezuela
Escrito por Francis Rangel
el 02/02/2012

Hola para que se quite ese problema debes adaptar una valvula de temperatura de fiat con una tuberia del radiador yo le hice esa adaptacion a la mia y se me quito ese dolor de cabeza.

Carlos Amoretti Lopez
Distrito Federal, Ve...
Escrito por Carlos Amoretti Lopez
el 04/03/2012

Hola compa quien me puede decir cuales son las entradas de aire del carbulador de la cbr 600 año 93, me dijero que tenia dos agujas partidas pero no se cuales son esas agujas


Sergio Fernandez
Álava, España
Escrito por Sergio Fernandez
el 15/04/2012

Tengo 1 prolema en frio honda cbr 600 97. En frio no arranca tengo que arrancarla a empujon una vez que se calienta 1poco arranca a la primera. Bujias nuevas bateria buena carburadores limpios da buena chispa cdi he probado con la de la moto de 1 amigo que es igual. Haber si alguien me puede ayudar gracias

Luis Hernandes Hernandez
Veracruz, México
Escrito por Luis Hernandes Hernandez
el 30/04/2012

Hola aamigos soy nuevo en esto acabo de comprar una honda cbr 600 f2 del 92 anda todo bnn solo q kiero cambiarle bujias y hacerle afinacion que bujias me recomiendan?

Alberto Toriz Hernandez
Distrito Federal, Mé...
Escrito por Alberto Toriz Hernandez
el 06/09/2012

Hola. Tengo una CBR 600 F3 mod. 98, en 2 meses le he cambiado 2 veces el regulador de voltaje, el original se quemo y el que compre era de medio uso (cuando le pusieron este le arrancaron la terminal y se quedaron los cables sueltos) y tambien se quemo. He comprado uno nuevo y me da un voltaje de 14. 6 acelerada (me dicen que ese es ideal) pero el regulador se calienta demasiado no pasan mas de 5 minutos y ya está que ni se puede tocar y cuando recorro caminos por mas de 20 minutos puedo sentir como se calienta el asiento. ¿Puede ser problema de la corona?

Martin Rodriguez
Buenos Aires, Argent...
Escrito por Martin Rodriguez
el 23/09/2012

Que tal, consulto porque tengo un CBR 600 F modelo 98 y hace por lo menos 2 años que no la arracaba, hoy cambie bujias, aceite, bateria y al querer ponerla en marcha me di cuenta que el acelarador esta clavado, el manillar no mueve. Tendre que abrir el carburador o puedo intentar alguna otra alternativa. Desde ya gracias.

MARTIN DE NECOCHEA

Matias Casadei
Santa Fe, Argentina
Escrito por Matias Casadei
el 24/09/2012

Hola.. Tengo un problema electrico el cual me hace quemar el fusible principal(30amp) que se encuentra en el selenoide debajo del asiento.. Alguien me podria guiar x donde puedo buscar el problema?

David Lopez
California, Estados ...
Escrito por David Lopez
el 16/10/2012

Hola mi nombre es David y tengo un problema con mi 96 honda cbr 600 f3 Ayer por la tarde prendi la Moto y se oia un sonidito rraro y cuando Iva manejando en el freeway cambie de velocidad de 5 a 6 y se me apago la Moto despues la llave Cuesta abajo y como que queria dar marcha y a la ves no despues que sali de trabajar la lleve por gasolina pensando que eso le hacia falta pero ya no quiso encender y parecia como si la batteria se descargara pero la batteria es nueva y me preocupa si es algo Malo para mi Moto y aver si alguien pudiera ayudar me por favor para saver que puedo hacer!

Damian Figueroa
Córdoba, Argentina
Escrito por Damian Figueroa
el 13/11/2012

Hola tengo un problema con mi honda cbr 400 RR 89 ,se revalsa la cuba por la descarga de 2 cilindros,tiene una bomba de nafta universal que andaba sin ningun problema,note que la bomba calienta muchisimo y decidi cambiarla,pero ahora al dar contacto no trae corriente el conector a la bomba,si la conectas directo a la bateria funciona,osea que la bomba no es.. Ya cambie todos los fusibles y sigue igual,me podrian dar una mano? Les dejo mi mail rastrobarman@hotmail. Com gracias.-



Escrito por Carlos Astudillo Gonzalez
el 05/01/2013

"Felipe Huerta escribió:

"Ricardo escribió:

Dejate de cosas


Revisa si los carburadores no tiran gasolina esa moto es de gravedad yo soy mecanico y un tio tiene una cbf f2 de 1992

Esta moto lo que quiere desir que es de gravedad es que para que baje gasolina a los carburadores tiene una balbula de basio y los llene perop si la dejas y los flotadores de los carburadores estan mal calibrados se te aogara y a menos que la aceleres buen rato y desaoge esta no funcionara bien te abentara humo negro y fallara espero y que esto te ahiga servido si gustas dialogar o darle seguimiento a tu moto o cualquier otra cosa este es mi correo: el-bebe_380@hotmail. Com asta luego bye

"



"




Escrito por Carlos Astudillo Gonzalez
el 05/01/2013

Hola felipe te cuento tengo una vf 750f v4 la falla que tiene es que en frio parte bien pero pasados 10 minutos funcionando se calienta normal y comienza a fallar tiende a ahogarse y a expulsar humo negro y una vez que para se enfria y vuelve a la normalidad y comienza a funcionar bien nuevamente al acercarse expende mucho olor a combustible necesito tu ayuda gracias.

Luis Rigoberto López
San Salvador, El Sal...
Escrito por Luis Rigoberto López
el 23/01/2013
Luis Rigoberto López
San Salvador, El Sal...
Escrito por Luis Rigoberto López
el 23/01/2013
Xavier Chim
Yucatán, México
Escrito por Xavier Chim
el 09/02/2013

Quisiera contactar a ricardo este es mi correo spakpluschim@hotmail. Com es por una consulta de una cbr 600 ise la prueba que dice del captador pero el foco no prende eses prueba se hace con el captador desenchufado y se le pone el led gracias lo agradeceria mucho

Ronald Fúquene
Bogotá, Colombia
Escrito por Ronald Fúquene
el 26/02/2013

Hola, a mi me sucedio eso una vez y despues de muchas reviciones descubrimos que habia pasado gasolina al aceite del motor en una ocacion en la que se inundaron los caburadores AUNQUE UN POCO DIFICIL DE CREER TAN SOLO CON EL CAMBIO DE ACEITE ESTA SITUACION DESAPARECIO Y LA MOTO QUEDO BIEN NUEVAMENTE

GRACIAS,

Ronald Fúquene
Bogotá, Colombia
Escrito por Ronald Fúquene
el 26/02/2013

Buen dia, hay que revisar corriente de bujias, si esta bien puede ser carburacion o limpieza en dado caso deben revisar con vacuometro(presion de cada carburador) y aire para saber si estan bien calibrados todos los carburadores, si estando bien todo lo anterior falla hay que revisar compresion de las recamaras de piston suerte...

Ronald Fúquene
Bogotá, Colombia
Escrito por Ronald Fúquene
el 26/02/2013

Buen dia, una vez me sucedio lo mismo y despues de revisar corriente y carburacion el mecanico determino que tenia gasolina en el aceite del motor por alguna inundada que tuvo, asi que lo unico que hicimos fue cambio de aceite y listo quedo bien otra vez suerte...

Ronald Fúquene
Bogotá, Colombia
Escrito por Ronald Fúquene
el 26/02/2013

Buen dia, primero que todo debe revisar voltaje alterno antes del regulador son tres cables (trifasico) entre cualquiera de estos cables no debe superar los 70 vac a 5000 rpm si esto sucede hay algun problema con la bobina generadora de voltaje, si todo esto esta bien a mi me a funcionado muy bien el regulador de susuki freewen 650, ademas le coloque un ventilador or encima y ha funcionado ok, suerte


German Pignatiello
Buenos Aires, Argent...
Escrito por German Pignatiello
el 13/05/2013

El cable captor fijate