En este grupo En todos

Foro de Electricidad del automóvil



fallo de arranque en mi toyota corolla

Escrito por Alfredo
el 28/09/2006

Mi problema es que compre un toyota corolla hace 7 meses y a veces no me arranca ,cuando introdusco la llave en el contacto y giro el contacto deveria apagarse la luz de seguriti (inmovilisador) y no es asi y el testigo del cuadro naranjado en forma de motor tampoco se enciede y es imcapas de arrancar el coche pero lo mas curioso es que el fallo lo hace una ves cada mes mas o menos pero nunca en el taller  toyota,otra cosa curiosa es que el fallo dura segundos al cambiar las llave arranca bien pero segundos despues le vuelvo a poner la llave con la que no arrancaba y si arraca ¡Es de loco! Gracias chucky

Juan Carlos Alvarez De Lara
Modulo de grado medio electromecanica ...
Escrito por Juan Carlos Alvarez De Lara
el 28/09/2006

El problema estara seguramente en la llave, que se te haya desprogramado. Al meter una llave buena, el codigo no se vuelve a activar hasta un minuto despues de haberlo parado, o hasta que se abre y cierra la puerta del conductor y se bloquea el cierre. Por eso te arranca con la llave mala. Probablemente sea eso que te digo o la antena de recepcion, que suele estar alrededor del bombin de contacto

Un  saludo

Nosoymecanico
Kansas, Estados Unidos
Escrito por Nosoymecanico
el 06/06/2009

Hola! Compre un toyota corolla 97 hace un mes, el dia que me lo presto la senora que me lo vendio meti la llave y prendio al tercer intento de abrir la llave para arrancarlo. Despues de este tiempo solo me sucedio 1 vez mas pero hoy no puedo abrir la llave y ya le he intentado varias veces. A que se devera este problema? Sera grave? Porque no le quiero invertir mucho dinero, gracias por su tiempo.

Alvaro Ferrandez
Alicante, España
Escrito por Alvaro Ferrandez
el 04/07/2009

Hola tengo un toyota corrola verso d4d de 177 i mi problema es que me a dejado tirado cuando iba a arrancarlo no a funcionado e canbiado las pilas i tanpoco a benido la grua i lo a intentado con las pinsas i tanpoco que le puede aber pasado asta el lunes po puedo llebarlo al taller

Reinaldo Gonzalez
Puerto Rico, Puerto ...
Escrito por Reinaldo Gonzalez
el 29/06/2010

Hola tengo toyota tercel del 92 y no tira corriente para los espares provamos todo a fuera modulo inicion bobina picos coil y todo funciona a la perfeccion inclusive provamoss mi inicion en otro carro y funcino nitida q puede ser esperoq me ayude gracias

Sergio Sanches Martines
Morelos, México
Escrito por Sergio Sanches Martines
el 07/08/2010

primero checa si le llega corriente al distribuidor lo puedes aser con un testeador son muy economicos con el suich abierto si le llega corriente entonces checa si le llega corriente alas bujias y si no le llega entonces el dano lo tienes en el distribuidor es tu bobina o la pastilla ha si no le llega corrtente al distribuidor puede ser tu computadora si me das mas detalles puedo ayudarte mejor ok

Sergio Sanches Martines
Morelos, México
Escrito por Sergio Sanches Martines
el 07/08/2010

No es grabe checa con el escaner es algo electrico revisa tu mismo algun cable suelto o algo similar

Miguel Acosta
Ingenieria de computacion universidad ...
Escrito por Miguel Acosta
el 26/08/2010

Hola tengo un corolla 2006 y le robaron el computador, compre uno nuevo y se lo monte pero no funciona me dicen que hay que programarle algo al computador, me podrian orientar acerca de que debo hacer

Piquetedeojo69 Sanchez
Distrito Federal, Mé...
Escrito por Piquetedeojo69 Sanchez
el 01/04/2012

Hola nesecito ayuda tengo un corolla 2007 que en ocaciones arranca y en otras no pero lo mas curioso es que lo dejo unos minutos le doy maracha y arranca alguien me puede ayudar ya le eh cambiado el sensor de posicion cigueñal y aun asi persiste la falla cuando no me arrancaba el motor y ya despues de un rato logre ensenderlo me arranco fallando con falta de revoluciones le movi el cableado del sensor de temperatura y se emparejo esto sera la falla del arranque que el sensor de temperatura este fallando espero me puedan ayudar gracias

Manuel Robles Márquez
Barcelona, España
Escrito por Manuel Robles Márquez
el 08/05/2013

Hola, tengo un corolla que me da problemas al arrancar. Al introducir la llave y accionar el arranque unas veces consigo arrancar sin problemas, y otras no hace contacto, sin embargo el panel se enciende y no presente ningún fallo. Ya tiene unos años, hace unos cuatro o cinco años le cambié la batería. No sé si es un problema de batería de nuevo o es otro problema que desconozco. He probado arrancar con otro juego de llaves y el problema persiste... ¿Alguien me podría explicar cuál es el motivo de este problema? GRACIAS