En este grupo En todos

Foro de Electricidad del automóvil



Fallo climatizador audi a6 3.0 tdi 2004

Miki25
Valladolid, España
Escrito por Miki25
el 11/11/2008

El fallo consiste en que cuando quiere empieza a salir aire caliente por los aireadores laterales y hacia la luna parabris, tengo que parar el coche y aveces cuando arranco se vuelve a poner bien y otras veces sigue mal

Lo lleve a la casa audi una vez y no me daban solucion

Me estoy volviendo loco a preguntar y no se que puede ser.

Espero que me puedas ayudar

Un saludo

Sergio Bbb
Valencia, España
Escrito por Sergio Bbb
el 16/11/2008

Hola el problema de tu vehiculo solo se puede testear con un equipo de diagnosis deves acudir algun taller a veces se soluciona haciendo un ajuste basico en el clima con el equipo de diagnosis o igual tienes mal alguna sonda de temperatura de ambiente dejalo en manos de un esperto

Electrocevi
Uruguay, Uruguay
Escrito por Electrocevi
el 18/11/2008

Tuve un problema similar con un peugeot 406 y lo solucionamos limpiando sensor de temperatura interior , por supuesto que antes lo escaneamos para descartar alguna otra falla
espero sirva

Escrito por Jesus Javier
el 29/03/2009

Tengo un audi a6 con el mismo problema en el clima,sale caliente por los laterales y frio por el central,nadie consigue darme una sollucion,agradeceria cualquier ayuda de alguien que le sucediera lo mismo y lo tenga solucionado

Pourtpet
Granada, España
Escrito por Pourtpet
el 21/04/2009
"tengo un audi a6 con el mismo problema en el clima,sale caliente por los laterales y frio por el central,nadie consigue darme una sollucion,agradeceria cualquier ayuda de alguien que le sucediera lo mismo y lo tenga solucionado
"

por Javier6691 (Marzo 2009)

Pues a mi me pasa exactamento lo mismo, con el climatizador funcionando sale aire frio por rejillas centrales y caliente por los laterales. El año pasado me limpiaron la electrovalvula y funciono correctamente durante 4 meses pero volvió a estropearse hace ya 1 mes,normalmente empieza el problema cuando el coche lleva en marcha 10-15 minutos, estoy también como loco a ver si alguien me echa una mano porque los mecánicos donde lo he llevalo están un poco perdidos

Escrito por Jesus Javier
el 22/04/2009

Yo tengo hora para dentro de un mes en la casa pero ya me han adelantado que les parece super raro,si tu lo consigues localizar antes el problema por favor hazmelo saber,porque ya he ido a dos talleres especializados,un saludo

Alberto Frutos
Murcia, España
Escrito por Alberto Frutos
el 19/08/2009

Como lo solucionaste?

Alberto Frutos
Murcia, España
Escrito por Alberto Frutos
el 19/08/2009

Hola estoy en tu mismo caso.

Como lo solucionaste?

Gracias.

"yo tengo hora para dentro de un mes en la casa pero ya me han adelantado que les parece super raro,si tu lo consigues localizar antes el problema por favor hazmelo saber,porque ya he ido a dos talleres especializados,un saludo
"

por Javier6691 (Abril 2009)



Alberto Frutos
Murcia, España
Escrito por Alberto Frutos
el 19/08/2009

En mi caso parece ser un servomotor de temperatura que ha y que cambiarlo. No lo he recogido aún espero que sea eso. Tu lo solucionaste?

Escrito por Jesus Javier
el 20/08/2009
"Como lo solucionaste?
"

por Alberto (Agosto 2009)

El fallo son las electrovalvulas del clima,460euros en la casa pero al final de dar mil patadas son los unicos que me han dado con el fallo y ahora va de cine,lo unico sabiendo lo que es vete ha un taller especializado y que te hagan presupuesto,la pieza ronda los 200 euros. Suerte



Alberto Frutos
Murcia, España
Escrito por Alberto Frutos
el 20/08/2009

Creo que es lo mismo, que le pasa al mio, algunos mecánicos lo llaman servomotor del clima, lo he recogido hoy y en principio parece que esta arreglado. Tengo una semana para probarlo. Gracias.

Paco Teje
Teruel, España
Escrito por Paco Teje
el 28/12/2009

Tengo un A 6 y lo que me pasa es que el climatizador en principio funciona bien pero despues de una media hora empieza a fallar y no me tira el aire caliente y baja el caudal de aire, saliendo, lo poco que sale, frio. Lo paras y lo vuelves a coger despues de un rato y vuelve a funcionar. Lo he llevado a varios talleres y no saben darme la solucion. Si alguien tiene o ha tenido el mismo problema le agradeceria que me indicara como lo ha resuelto. Gracias

Juan Carlos Alvarez De Lara
Modulo de grado medio electromecanica ...
Escrito por Juan Carlos Alvarez De Lara
el 28/12/2009

Soplale con un poco de aire a presion a la sonda de temperatura interior, que va metida en una rejillita pequeña que hay en el clima, porque puede ser que el ventilador que absobe la temperatura del coche se frene y lea la temperatura sin mover el aire, lo cual hace que se caliente y de mas temperatura de la que hay realmente.

Escrito por Francisco Tejerina Sanchez
el 06/01/2010

Juan Carlos he hecho lo de soplar la rejillita del climatizador del A6 y de momento funciona, eres un hacha. Muchas gracias y Feliz Año.

Alex Macrea
Barcelona, España
Escrito por Alex Macrea
el 07/08/2011

Hola,tengo un A6 del 1999 2. 5 tdi 150 hace poco en la autopista empezo a salir un humo blanco por la ventilacion interior(rejillas centrales) durante unos 15 minutos y despues dejo de salir. El electroventilador no funciona, pero echa aire frio en el interior(quiero decir que funciona como antes). No se ha que se debe. Decirme algo. Saludos