En este grupo En todos

Grupo de Transmision automática interactiva.



Fallas transmisión DP0 en Renault Mégane II 2005

Luis
Carabobo, Venezuela
Escrito por Luis Roca
el 27/03/2012

Saludos, en vista de que los otros temas ya tienen demasiadas respuestas y para no interferir con los problemas que se plantean en ellos, creo un nuevo debate con mi caso, agradecería toda la ayuda que puedan brindar. Les planteo el problema:

Tengo un Renault Megane II año 2005 con 90. 000 kmts con la transmisión DP0 , la falla que presenta el carro es que en la primera velocidad da una serie de jalones y tirones la caja, sólo en la primera velocidad, despues que hace el cambio a segunda ya el resto de velocidad funcionan perfectamente (no se siente pérdida de fuerza, el carro desarrolla muy bien la velocidad) y las reducciones las hace perfectamente todas, el carro no sube las revoluciones ni nada, solo da tirones intentando salir poco a poco hasta que logra cambiar a segunda, esta falla la hace en frio y en caliente, en todo momento, obviamente en pendientes se acentúa mas la falla porque hay que acelerar mas el carro y al acelerar mas son mas fuertes los tirones que da.

Se le cambio el aceite (el que tenia estaba negro) se le puso Motul Dexron III Tecnosintético, es el recomendado para esas transmisiones, y se conectó el scanner e indicó el error DF126 que significa INFORMACIÓN RÉGIMEN TURBINA, tengo entendido que es un captador de velocidad de la turbina, se en que parte de la caja se encuentra, ahora mi pregunta es si esta falla puede ser originada por una falla en ese sensor o esos síntomas son de otro problema en la caja. Pregunto para no comprar el sensor nuevo y evitarme ese gasto.

Gaby Rdz
Nuevo León, México
Escrito por Gaby Rdz
el 08/10/2016

Es el sensor TR el captador de velocidad de la turbina que dices?