En este grupo En todos

Foro de Electrónica

Carlos Castro
Guayas, Ecuador
Escrito por Carlos Castro
el 31/03/2011

En esta direccion encontraras un analisis de fallas que te permite encontrar el problema y solucionarlo, espero te ayude.

Https://www.comunidadelectronicos.com/articulos/tv/fallas. Htm

Luis Matin Garcia Bolivar
Cundinamarca, Colombia
Escrito por Luis Matin Garcia Bolivar
el 31/03/2011

Bien don carlos ya estube alli y otros foros pero no hay nada que me acerque a una solucion de todos modos mil gracias.

Jorge Luis Cifuentes
Ingenieria civil. universidad de san c...
Escrito por Jorge Luis Cifuentes
el 13/04/2011

Estimados amigos, tengo un problema con una Sony Wega KV-38FS16, no se mucho del tema, si tengo instrumentos, ya he hecho algunas reparaciones en otros aparatos, por la situacion en que me encuentro no la puedo mandar a reparar. El problema es que en la pantalla me dice "Sin ninguna señal" pero en el cuadrito del PIP (pantalla en pantalla) si aparecen los canales, al principio dandole un golpecito aparecian los canales, pero luego de un rato se volvia a ir la señal, otro golpecito y lo mismo. Ahora ya no vuelve, aunque le pegue. Otro dato es que cuando estaba la señal, cuando en la imagen predominaban los blancos, se escuchaban unos "estallidos pequeños" antes de irse la señal, solo se veia en la pantallita del PIP. La TV tiene como 9 años de uso. Gracias por su ayuda, estare pendiente, soy de Guatemala, saludos desde aca.

Gustavo Aviles Romero
Electronica centro de capacitacion esp...
Escrito por Gustavo Aviles Romero
el 13/04/2011

Hola compañero preciento que tienes falla en el varicap porque no lo abres y resoldas con cuidado aslo y comentas saludos

Carlos Castro
Guayas, Ecuador
Escrito por Carlos Castro
el 14/04/2011

Los TV que tienen PIP cuentan con dos selectores o uno compartido el cual puede estar con soldaduras frias o abiertas, sobre todo verificas las soldaduras de la carcasa las cuales son comunes que se desuelden , espero esto te ayude a encontrar la falla.

Angel De La Rosa
Miranda, Venezuela
Escrito por Angel De La Rosa
el 27/04/2011

Hola amigos que tal? He visto por los comentarios antes expuestos que la falla mas tipica de los sony es de 4 destellos al intentar porenderlo y aparentemente se resuelve cambiando el NCZ3001 , sin embargo tengo un Sony Wega de 37" y la falla que presenta es que al intentar prenderlos DA 5 DESTELLOS, la pregunta es si la solucion es la misma? Gracias espero respuesta saludos!


Angel De La Rosa
Miranda, Venezuela
Escrito por Angel De La Rosa
el 27/04/2011

Hola amigos que tal? He visto por los comentarios antes expuestos que la falla mas tipica de los sony es de 4 destellos al intentar porenderlo y aparentemente se resuelve cambiando el NCZ3001 , sin embargo tengo un Sony Wega de 37" y la falla que presenta es que al intentar prenderlos DA 5 DESTELLOS, la pregunta es si la solucion es la misma? Gracias espero respuesta saludos!

Celso Leon
Arequipa, Perú
Escrito por Celso Leon
el 06/05/2011

Tengo tv sony vega no enciende ya cambie mcz3001d y no enciende si alguien me podria dar una pista

Felix Salazar Santes
Puebla, México
Escrito por Felix Salazar Santes
el 13/05/2011

Hola jorge si aun no sales de tu bronca de la sony, el problema es el C I. De fuente solo utilizar original.

Felix Salazar Santes
Puebla, México
Escrito por Felix Salazar Santes
el 13/05/2011

Señor wilson, su falla radica en el integrado de fuente cabialo y solucion,saludos desde mi patria.

Ppadonis Carrasco
Esmeraldas, Ecuador
Escrito por Ppadonis Carrasco
el 17/05/2011

Tv sony KV-21FM120 chasis BA6 se proteje el led destella 2 veces. Cambie todos los filtros de la fuente y del horizontal el IC mcz3001 cambiado,el hot ok,el fly back ok ,ic vertical ok rebise los sistemas de proteccion estan ok el tv funciona normal y luego se apaga el +B134. 5 al entrar en modo de servicio funciona normal, de antemano gracias x la ayuda..

Ppadonis Carrasco
Esmeraldas, Ecuador
Escrito por Ppadonis Carrasco
el 17/05/2011

Sony kv-21fm120 chasis ba6 se proteje destella el led 2 veces.. El B+ es de 134. 5 cambie el ic mcz los filtros de la fuente y del horizontal el hot ok,ic vertical ok,fly back ok revise los sistemas de proteccion y estan ok,el tv funciona 5 minutos normal y luego se proteje en modo de servicio funciona normal.. De antemano grascias x la ayuda si...

Hugo Jimenéz
Guayas, Ecuador
Escrito por Hugo Jimenéz
el 18/05/2011

Amigos necesito sus ayudas tengo un tv sony model 29FA515 chassis BA 6/9 la falla es la siguiente no enciende ni siquiera el timer ( solo enciende en modo de servicio) ya le cambie el MCZ 3001D y sigue con la misma falla, ESPERO DE SUS AYUDAS

Luis Matin Garcia Bolivar
Cundinamarca, Colombia
Escrito por Luis Matin Garcia Bolivar
el 20/05/2011

Ta cambiaste el integrado de la fuente?
















'ya cam
?

Luis Matin Garcia Bolivar
Cundinamarca, Colombia
Escrito por Luis Matin Garcia Bolivar
el 20/05/2011

Ya cambiaste el integrado de fuente?

Nelson Dario Florez
Electronica censa -centro de sistemas ...
Escrito por Nelson Dario Florez
el 28/05/2011

Amigo la tuve y era el fly back

Luis Matin Garcia Bolivar
Cundinamarca, Colombia
Escrito por Luis Matin Garcia Bolivar
el 28/05/2011

Muy bien hay que seguir luchandola

Isaias Martinez
Electronica industrial escuela tecnica...
Escrito por Isaias Martinez
el 14/06/2011

Amigo Jorge,ya le canbiaste el regulador? Alli debe estar la falla

Henry Sanchez
Arequipa, Perú
Escrito por Henry Sanchez
el 20/06/2011

Holas trengo una duda mi tv sony wega no rpende pero da 7 destellos y sergun encontre un cuadro en el internet dice k esta mal el ic501 y el ic301 esta bien pero no se donde se encuentra el ic501 o esta mal escrito, por que al referirse al ic301 supongo k es el mcz3001dy entonces ese ic 501 a k se refiere no entiendo muxo , porfavor ayudeneme a encontrar ese ic501 o acomprender a k se refiere graxias mi correo es corupto_5t@hotmail. Com

Henry Sanchez
Arequipa, Perú
Escrito por Henry Sanchez
el 20/06/2011
Numero de Parpadeos Sintoma del TVC Posible causa o motivo
2 IC 301 no se reconoce Faltan los + 5 voltios
IC603 y IC301 Defectuosos
3 IC301 no se autochequea IC301 defectuoso
4 No hay impulso de lineas en IC301 No trabaja Lineas o exceso de consumo
5 IC301 bloqueado IC301 defectuoso
6 Proteccion del +B por exceso de carga Transformador de lineas en corto
7 NVM mal, IC301 en buen estado IC501 en cortocircuito
8 NVM y IC301 dan error IC002 esta defectuoso
9 Error general de IC IC001,IC002 o IC301 defectuosos

ESTE ES EL CUADRO K ENCONTRE AUNEKE DICE PARA UN CHASIS BA-4 PERO EL MIO ES HA-3; SUPONGO K TBM SERVIRA EL MISMO CUADRO PERO COMO DIJE NO SE A QUE SE REFIRE CON IC501 CUAL CIRCUITO ES =?