En este grupo En todos

Foro de Electrónica

Luis Matin Garcia Bolivar
Cundinamarca, Colombia
Escrito por Luis Matin Garcia Bolivar
el 23/12/2010

O mejor porque estan enviando los mismos correos con las mismas preguntas

Adrian Anty
Madrid, España
Escrito por Adrian Anty
el 25/12/2010

Ayuda con soni wega klv 20sr3. Al enceder parpadea 3 veces. Al principio, encendia pero sin imagen sonido ok. Desde hace 1 mes , al encender, led verde durante 6 segundos, y luego el rojo parpadea 3 veces cada 2 segundos. He cambiado todos los transitores de la fuente, y sigue igual. Pude ser de ic6000. Mcz3001ub? Al parecer la fuente tiene el voltaje correcto durante los primeros 6 segundos. Saludos

Miguel Damas Chan
Radio y televicion desafortunadamente ...
Escrito por Miguel Damas Chan
el 25/12/2010

Hola adriande antemano te saludo, checa que le esten yegando los 135 voltios a la pata del b* que esta en una de las patas del fly back al encenderla te deve dr yegar el voltaje si te yega boltaje cambia el circuito vertical si no te yega voltaje cambia el mcz 300 1d
suerte

Miguel Damas Chan
Radio y televicion desafortunadamente ...
Escrito por Miguel Damas Chan
el 25/12/2010

Hola martin perdona que te conteste un poco retrasado pero si no as solucionado tu problema de fuga de alto voltaje ai te va la solucion esa falla es muy tipica cuando los
televisores estan espuestos a la humedad lo que pasa que agarro umedad consigue tiner
americano pero que sea americano no estandard porque el tiner estandar trae particulas de agua tiene que ser americano desconecta el chupon de alto voltaje acuerdate de descargarlo humedece untrapo con tiner y limpia bien todo por encima de donde va conectado el chupon dos otres veces que quede limpio agarra un foco prendelo y acercalo que le de calor para que quede bien seco lo mismo as con el chupon busca silicon del que le ponemos a los integrados para disipar calor y ponle una capa trata de ponerle al chupon tambien y asunto arreglado que tengas suerte

Adrian Anty
Madrid, España
Escrito por Adrian Anty
el 25/12/2010

Hola miguel. Gracias por contestar. Supongo que en mi caso tendre q cambiar el MCZ3001UB que supongo que tiene la misma funccion que el MCZ3001D. En mi fuente el unico MCZ es este el ( MCZ3001UB). Dime si me equivoco. Y gracias de nuevo

Adrian Anty
Madrid, España
Escrito por Adrian Anty
el 25/12/2010

Hola miguel. Gracias por contestar. Supongo que en mi caso trendre que cambiar el MCZ3001UB que supongo que cumple con las mismas funcciones del MCZ3001D. En la fuente de mi sony el unico MCZ, es el ( MCZ3001UB ) avisa si me equivoco. Gracias y saludos. Espero tu ayuda.

Luis Matin Garcia Bolivar
Cundinamarca, Colombia
Escrito por Luis Matin Garcia Bolivar
el 27/12/2010

De nuevo digo lo mismo de siempre para saber y estar seguros de que es el MCZ debe entrar al modo de servicio y y el tv prende de una debe cambiarlo. El modo de servicio para t sony mod. Recientes es. Display 5 vol. + power. Serte amigo

Luis Matin Garcia Bolivar
Cundinamarca, Colombia
Escrito por Luis Matin Garcia Bolivar
el 27/12/2010

Ola miguel mil gracias por el dato yA solucione eeste problema. ,cambie el chupon como tu dices pues el que tenia estaba un poco averiado mejor dicho un jurgo averiado y porsupuesto limpiando bien con tinner,bueno esta parte listo. Ahora tengo el problema que esta con efecto cojin si sabes algo o tienes algun dato adicional a la parte de pincunsio te agradezco. ,y aqui estoy a tus ordenes con falla EJECT en equipo sonido sony saludos luis garcia bolivar colombia.

Miguel Damas Chan
Radio y televicion desafortunadamente ...
Escrito por Miguel Damas Chan
el 27/12/2010

Hla adrian dando contestacion a tu pregunta trata de ponerle que sea el mismo numero del mcz y las mismas letras ya que en sony tu sabes que esos televisores trabajan con piesas orijinales ese que tu mencionas puede que las ultimas letras tengan algo que ver o alo mejor no pero si esta a tu alcance comprar uno con las mismas letras y cambialo no pongas copias porque es muy riesgoso para la fuente que tengas suerte saludos desde cd. Del carmen campeche mexico.

Miguel Damas Chan
Radio y televicion desafortunadamente ...
Escrito por Miguel Damas Chan
el 27/12/2010

Hola luis martin como tu sabes ese efecto esta en esa etapa esa falla a veces es probocada

Por soldaduras frias trata de resoldar esa etapa por qu puede tener soldaduras frias y eso no te deja trabajar normal el televisor resolda y lava la parte que estas resoldando ya que la impuresa de la soldadura te ocaciona defectos en el futuro limpia bien. Que tengas suerte avisame como va tu problema mas adelante gracias rebisa los condensadores que van al horisontal puede que tengas algo desoldado en fin tu sabes que en electronica todo es posible.

Luis Matin Garcia Bolivar
Cundinamarca, Colombia
Escrito por Luis Matin Garcia Bolivar
el 01/01/2011

Ola a todos feliz año por favor si alguien tiene informacion del fly-back de un tv daewoo dtq 2575f o el reemplazo los voltajes en orden ascendente son: pin 1hv 2-132v. -3 200vol. -4-15v-5? 6-25. 5 -7gnd-8-abl- 9-heater- 10-afc estos son voltajes del flyback original pues este esta malo cual podria ser el reemplazo que coinsidiera en una gran mayoria de pines. Mil gracias a todos

Pokii Ramos
Distrito Federal, Mé...
Escrito por Pokii Ramos
el 04/01/2011

Buenas tardes tengo un sony kv32fs17/5 el cual cuando se presiona el boton de power parpadea el led de standby/timer 4 veces y suena con varios pitidos cortos y el led de stand by se queda parpadeando 4 veces hasta que se desenchufa de la red electrica

Pokii Ramos
Distrito Federal, Mé...
Escrito por Pokii Ramos
el 04/01/2011

Buenas tardes tengo un t kv32fs17/5 el cual cuando se presiona el boton de power ,se enciende y parpade 4 veces el led de standby/timer y suena con varios pitidos cortos

Despues se queda parpadeando 4 veces el led de stand by/timer hasta desenchufarlo de red electrica

Si me podrian indicar cual podria ser el problema y como proceder

Gracias

Pokii Ramos
Distrito Federal, Mé...
Escrito por Pokii Ramos
el 04/01/2011

Buenas tardes tengo un tv kv32fs17/5 el cual cuando se presiona el boton de power ,se enciende y parpade 4 veces el led de standby/timer y suena con varios pitidos cortos

Despues se queda parpadeando 4 veces el led de stand by/timer hasta desenchufarlo de red electrica

Si me podrian indicar cual podria ser el problema y como proceder

Gracias

Gustavo Aviles Romero
Electronica centro de capacitacion esp...
Escrito por Gustavo Aviles Romero
el 05/01/2011

Hola compañero segun mis notas si parpadea 4 beces el problema es el integrado de vertical o transistores segun con lo que trabaje checalo y comentas

Miguel Damas Chan
Radio y televicion desafortunadamente ...
Escrito por Miguel Damas Chan
el 06/01/2011

Hola pòkii ramos trata de darle limpiesa primero a tu tv. Y luego enciendela si continua con la misma falla,checa tu circuito integrado vertical o cambialo pero antes deves de checar si te yega voltaje al fly back si te yega voltaje puede ser el integrado vertical si no yega voltaje checa tu fuente si ay un integrado por ay con el numero mcz 300 1d cambialo que tengas suerte si lo vas a cambiar ve que sea orijinal para que en el futuro no tengas problrmas te agradeceria que me informes como va todo un saludo desde carmen campeche.......

Adrian Anty
Madrid, España
Escrito por Adrian Anty
el 06/01/2011

Hola miguel. Lo del mcz, lo digo porque, el integrado que tengo en la fuente, es el mcz3001ub. Siendo el modelo de sony klv20sr3, no es el mismo integrado. Se que los otros modelos de sony lleva el mcz3001d. Te pregunto que a lo mejor puede ser el inverter. Te comento que en los primeros 6 segundos ( mientras el les verde esta encendido, la fuente, me da las tensiones corectas 16,5 v 33v 14v. Stby 5v. En la fuente cambie casi todo , menos las resistencias. Sigue igual ( salvo una pequeña mejora. Ahora puedo apagar la tele del boton power. Antes al presionar el boton , seguia parpadeando ) saludos y gracias

Gustavo Aviles Romero
Electronica centro de capacitacion esp...
Escrito por Gustavo Aviles Romero
el 06/01/2011

Hola compañeros y si te metes a modo de servicio que ase la tv yo digo que es falla de vertical metete a modo de servicio y comentas saludos


Gustavo Aviles Romero
Electronica centro de capacitacion esp...
Escrito por Gustavo Aviles Romero
el 06/01/2011

Hola pokii mira me acaba de llegar un sony que no ensiende se oye que chilla la fuente y el led parpadea 4 beses pareciera falla de vertical pero no fijate que checandolo encontre el integrado de video que se encuentra en el socalo tda 6108jf y estaba dañado checalo nada nos cuesta saludos

Luis Matin Garcia Bolivar
Cundinamarca, Colombia
Escrito por Luis Matin Garcia Bolivar
el 07/01/2011

Pregunta o dice ud. Que hace en modo de servicio