En este grupo En todos

Foro de Electrónica

Hector Argueta
Cortes, Honduras
Escrito por Hector Argueta
el 28/03/2013

Hola yamir mi tv no enciende el led parpadea 14 veces y luego papadea 5 veces


Hector Argueta
Cortes, Honduras
Escrito por Hector Argueta
el 28/03/2013

Hola amigos tengo untv modelo KV_34fs200 que no enciende solo parpadea el led 14 veces y luego queda parpadeando 5 veces que puedo hacer?

Fermin Gamez Gamez
Puebla, México
Escrito por Fermin Gamez Gamez
el 09/04/2013

Hola amigos desde puebla a un no tengo respuesta hacerca de mi falla enterior pero tengo otra falla es una television LG prende se va al vertical y se apaga y tambien se calienta mucho el vertical pero ya le cambie el circuito V y ya cheque y todo, esta bueno espero su ayuda aqui les dejo mi correo por cualquier cosa fermilab_28@hotmail. Com

Aleja Vaencia
Bogotá, Colombia
Escrito por Aleja Vaencia
el 22/04/2013

Buenas tengo un sony vega convencional y no se k le paso se aloco se le sube el volumen solo se cambia solo de canal y no funciona el contro l ayudaaa

Antonio Martinez Ramos
Estado de México, Mé...
Escrito por Antonio Martinez Ramos
el 28/04/2013

Tengo problemas con tv sony modelo kv 21fm100 tengo un problema de voltaje entra el voltaje al primer capacitor de 120volts y poco a poco se va bajando el voltaje hasta llegar a cero que puedo hacer para sacar esta falla

Reynaldo Reyna Beulo
Veracruz, México
Escrito por Reynaldo Reyna Beulo
el 09/06/2013

Tengo un televisor sony triniton modelo kv-25fs150 con chasis BX1L la falla que presenta es

Que al prenderla se ve la pantalla con demasioado brillo(blanca) y se le ven rayas verticales

Y el led de encendido da dos destellos y de color rojo por intervalos


Saludos

Miguel Salaya Concepcion
Quintana Roo, México
Escrito por Miguel Salaya Concepcion
el 14/06/2013

Hola a todos mi nombre miguel salaya tengo una sony que al encenderla todo bien pero alos 5 o 6 minutos me aparece la falla de pincushion o efecto de almohadilla si me pueden orientar que le puedo checar gracias

Escrito por Francisco Marquez
el 27/03/2017

Buen dia tengo una tv Sony WEGA ENGINE de 60 pulgadas me estra presentando falla, enciende normal da sonido video todo normal pero en 18 segundo aproximadamente se apaga y despues vuelve encenderse y asi esta si la amntengo encendida, agrecedere sus comentarios

saludos


Escrito por Francisco Marquez
el 27/03/2017

Tengo una tv Sony WEGA ENGINE de 60" me sta presentando esta falla, enciende normal da video y sonido pero a los 18 segundos aproximadamente se apaga y despues vuelve a encedenser y asi esta todo el rato que la mantengo encendida, agradeceres sus comentarios al respecto.

saludos

Attte.

francisco