En este grupo En todos

Foro de Mecánica de motos



fallas en Motomel x3m

roberto
Abogacia buenos aires capital federal
Escrito por Roberto Diaz
el 06/08/2010

Hola a todos ,tengo un problema con mi Motomel X3M 125CM,les comento cual es el problema para ver si alguno de ustedes me pueden ayudar
el tema es que la moto arranca bien ,regula bien ,tiene fuerza empuja,pero cuando la empiezo a fondear empieza a fallar como que deja de acelerar y tira contraesplociones y la tengo que aflojar un poco,me esta volviendo loco,la envie a hacer carburacion,pero sigue igual,sera el CDI? Es en alta en 5ta a eso de los 70Km x Hra la tengo que aflojar y cuando la fondeo parada a tambien empieza a tirar las fallas y contraesplociones!
una ayudita!
Gracias.

Domingo Magnou
Mecanica de motos universidad del tra...
Escrito por Domingo Magnou
el 07/08/2010

Roberto te cuento que esa falla es la falla mas boba que he visto en casi la mayoria de motos chinas
se debe a que la bobina de alta se afloja y hace mala tierra o tambien es porque el cable que trae la corriente desde el cdi se afloja si es esto ultimo trata de poner una gota de estaño y pronto


EL MINGO

Roberto Diaz
Abogacia buenos aires capital federal
Escrito por Roberto Diaz
el 07/08/2010

Gracias Mingo ,voy a provar a ver que pasa y despues te cuento!
Saludos

Roberto Diaz
Abogacia buenos aires capital federal
Escrito por Roberto Diaz
el 25/09/2010

Buenas noches Mingo,sabes que sigo con el mismo problema y no se que hacer en 1 a fondo falla ,en 2 a fondo falla haci en todos los cambios cuando la pongo a fondo,arriba en 5 a fondo igual ,empiesa a hacer contraesplociones y no te deja hacelerarla mas. QUE LE PASA?
AYUDAAAAAAAAAAAA

Roberto Diaz
Abogacia buenos aires capital federal
Escrito por Roberto Diaz
el 25/09/2010

Sigo con el mismo problema ,a fondo empiesa con contraesplociones y no me deja acelerar mas ya que aparte es como que el motor se biene para atras.
que esssssssssssssss
Saludos.

Ivan Lopez
Chaco, Argentina
Escrito por Ivan Lopez
el 07/03/2011

Amigo has esto viste que el filtro es una caja negra debajo de el haciento saca la cacha de el lado derecho de la moto saca el escape y el haciento primero habre la el filtro "caja" y saca las espumas incluyendo las rejillas metalicas que contiene dentro y dejalo sin nada no te hagas problema no tengas miedo de qeu chupe tierra pues cuando buelbes a poner el haciento eso quda encastrado dentro y e termino la falla yo la tenia en mi x3m y hoy justo estube tocando y por esas casualidades se me ocurio fijarme si estaba sucioo el filtro pero me di cuenta que al sacarle todo de adentro la falla se va un saludo amigo es una nave el 3xm y tdos los qeu dicen qeu son unas mierda las chinas diles que son brasileras al higual que todas son ensambladas halli y para mas informacion motomel es patente kawasaki motomel hace todo los plastico amortiguadores frenos etc de la moto no el motor es una nave es inrrompible amigo yo la garroteo todo el santo dia y jamas se rompio aguante el varillero

Matías Ezequiel
Electromecanica e.e.t. nº1 e.g. oliver
Escrito por Matías Ezequiel
el 08/06/2011

Si sacas el filtro de aire tenes que carburar de nuevo viejo... Cambian los valores de entrada de aire que le estas dando al carburador, por lo tanto: "a mas aire, mas nafta..."
Fijate, seguro tenes mal los gicleurs, y la aguja corrida algun punto...
Si no entendes llevala a un buen mecanico, que sea de confianza...
Igual a mi me suena mas que tu falla es porque le falta corriente y no porque le falte nafta...
Si ya ajustaste todos los terminales de la bobina y el CDI no deberias tener ningun problema electrico si la bobina y el CDI estan funcionando bien. Fijate de ajustar la ficha con cable verde que esta bajo el asiento y conecta la bobina. Los cables verdes son de la conexion principal de la bobina. Saca las aletas del tanque, saca el tanque, y fijate de que esa fichita plana esta bien conectada y ajustada, suele salir con las vibraciones y o saltos y maltrato. La desenchufas, apretas un poquito con una pinza para cerrarla y la volves a unchufar.
Controla la bujia, que tenga la distancia justa el electrodo, sino compra una nueva, por ahi la tenes en corto.
Yo tube un problema similar con mi X3M que me costo un palo, fallaba y tironeaba y no dejaba acelerar mas de medio o tres cuarto de acelerador y tironeaba sola, me fallo pasando en una rotonda con aceite y al piso!
Otra posibilidad puede ser alguna valvula cerrada, la segunda vez que me hizo una falla como esta fue por eso.
Hace un cosa, agarra algun camino donde sea seguro acelerarla al tope y no tengas peligro de choque o accidente, acelerala al punto en que empiece a fallar en 5ª, sin frenar sacale el contarcto a la moto (corta la corriente) mientras este haciendo la falla, despeus de que la moto no tenga corriente y el motor no este funcionando comenza a frenar la moto asi como esta (apagada).
Sacale la bujia ahi mismo, si todo sale bien la bujia te va a decir como esta la carburacion de tu moto. Si la punta del electrodo (donde hace chispa, la patita esa) esta negra o mojada con nafta quiere decir que esta gorda la mezcla, y que esta mal carburada o regulada de valvulas, pasada de nafta, si la punta sale un color ladrillo, o cafe con leche quiere decir que esta bien carburada y regulada de valvulas y quema bien (no es ese el problema entonces), y si sale la punta blanca o apenas marcadita con un color muy suave es porque esta muy corta de nafta, le falta comida a ese motor, valvulas cerradas.
La segunda vez que tube problemas de este tipo fue por las valvulas cerradas, y mala carburacion.
Comprate un juego de zondas para calibrar valvulas (venden en las ferreterias) y sacale el tanque a tu moto, despues con cuidado le aflojas los tornillos de la tapa de valvulas, despues retiras la tapa, y con una llave 8 (si mal no recuerdo) las zondas y una pinza de punta (por las dudas) regulas.
A la valvula de escape (la que esta del lado del multiple deescape) le das 0. 10mm
A la valvula de admicion (la del lado del carburador) le das 0. 08mm
Fijate en internet vas a encontrar por muchos lados explicaciones bien detalladas para regular valvulas, y en youtube vas a ver varios videos de motos 125 regulando valvulas, hay uno de una honda bross que esta muy bien explicado, buscalo.
Si no te animas o te da miedo cagarla mas llevala a un mecanico de confianza (que no te cague y labure en serio y bien) y decile que regule valvulas:
Admicion 0. 08mm - Escape 0. 10mm

Comenta despeus como la arreglaste...

Saludos y suerte con la falla! O mejor dicho el arreglo!

Matu MX

Matías Ezequiel
Electromecanica e.e.t. nº1 e.g. oliver
Escrito por Matías Ezequiel
el 08/06/2011

Jajajaja! Recien leo la fecha, un poquito tarde no? Bueno, no importa... Aca hay una posible solucion para otro posible problema de un usuario... Saludos!

Juan Navata
Buenos Aires, Argent...
Escrito por Juan Navata
el 16/10/2011

Fijate que la moto viene con corte, no se si sabes que es, se ve que mucho no entendes de motos.

Leonel Duarte
Buenos Aires, Argent...
Escrito por Leonel Duarte
el 14/02/2012

Holaa necesito ayuda tngo un rpoblema con mi motolomel x3m y el hecho es q la moto tiene tres meses pero vibra como si tubiera motor gasolero y no se que hcer..... Ya la lleve a todos los mecanicos y no le encuetran vuela....... Tambien se me pasa de vueltas como si le faltara un cambio mas...... Por favor espero su ayuda leonel duarte

Brian Vanney
Buenos Aires, Argent...
Escrito por Brian Vanney
el 28/02/2012

Mira a mi me paso lo mismo pero era un problema de la nafta porque en donde cargaba (ESSO) no era muy buena,ni bien me compre la moto andaba bien con esa nafta pero luego empezo a fallar y a pasarme lo mismo que a vos,lo que hice fue empezar a cargar en la shell y listo.... Se me fue el problema,espero que te ayude,saludos

Escrito por Patricio Emmanuel Ferreyra
el 25/10/2012

Hola gente tengo un problema con mi motomel x3m! Me humea por la manguera de respiro del motor y me faya una barbaridad el cargurador! Un mecanico parece q no le saco todo el acite y bueno yo le saq y salio mas de un litro! Le puse aceite nuevo y empeso a trabajar mejor la carguracion! Despues al otro dia la probe y me costaba aserla arrancar asiq ka cargure y bueno arranca a patada y anda masomenos pero el problema principal es q me sigue humiando por la manguera de respiro! Se abra qmado alguna junta del motor? La de la base del cilindro? Ayuda por favor!

Mario Rafael Herrera
Tucumán, Argentina
Escrito por Mario Rafael Herrera
el 19/04/2013

Hola amigo tengo una motomel 150 y necesito conectarle la bobina de encendido la bobina tiene un cable naranja otro amarillo otro verde con franja blanca, otro azul con franja blanca y o tro negro con franja roja q cables conecto al cdi y cual sale a la bobina de alta.. Te agradeceria q me ayudaras.


Jhimmy Alvarez Blas
Mecanica automotriz infocal cochabamba
Escrito por Jhimmy Alvarez Blas
el 20/04/2013

A ti mario te digo : cables naranja y amarillo son al regulador de voltaje lo cual no tiene nada que ver con el encendido.

Los otros cables de color verde/blanco y azul/blanco y rojo/negro estos tres van al cdi, del cdi sale un cable amarillo con negro el cual va a la bobina de encendido, espero haberte ayudado.

Y al del problema del debate, le digo que si o si es carburador, solo que no llevaste a un buen tecnico, o simplemente, fijate la bujia si va de color cafe mar o menos tierra entonses es problema de encendido, pero si va de color negro carbon o tal ves un blanco opaco, entonses es tu carburador. Espero te sirva