En este grupo En todos

Grupo de Mecánica de vehículos

Jose Izquierdo
Córdoba, España
Escrito por Jose Izquierdo
el 24/09/2009

Hola tengo un ford focus 1800 tdci 115 cv del 2001 y tengo un problema se me ha encendido la luz de las bujias y parpadea y el coche no anda como es debido si alguien le paso lo mismo porfavor ayudarme muchas gracias mi correo es ;dseuse@hotmail. Com

Amadeo Barros
Ingeniero industrial universidad del n...
Escrito por Amadeo Barros
el 25/09/2009

Hola Jorge,soy Amadeo,tambien de Tucuman y mi focus modelo 2000 esta igual que el tuyo,es decir el motor no tiene fuerza al punto que no pasa de 100 Km/h en ruta. Si bien no comenzó a funcionar mal de la manera que el tuyo,el resultado es el mismo. Lo lleve a mi taller de siempre en calles Libertad y Gral. Paz,me dijeron que era la bba. Inyectora(el módulo electronico) se envio la bba. A Bs As(me cobraron $6000) y no funciona es decir esta = Te comento esto para que no cometas el mismo error que yo. La solucion pasa por llevar el auto a un taller con trayectoria en bombas(a la altura de Lavalle al 2200 por Lamadrid)Lolleve alli y con algunas cositas mejoro un monton,ahora controlaran la bomba y me diran el problema.

Ivan Toro
Toledo, España
Escrito por Ivan Toro
el 29/10/2009

Hola a todos, tengo un ford focus tdci 1. 8 de 2004, mi pregunta es que al arrancar, bastantes veces ya, me hace un ruido rarisimo y le cuesta arrancar sobre todo con baja temperatura, me dicen que lo mas seguro es que sea un problema de inyectores, me gustaria saber si realmente es eso y cuanto cuesta cambiarlos, tambien decir que el focus tiene 120. 000 km y no he cambiado nunca el filtro de gasoil, deberia cambiarlo? Puede tener que ver con el arranque? Muchas gracias por adelantado

Jose Luis Martinez
Electricidad y electronica industrial ...
Escrito por Jose Luis Martinez
el 16/11/2009

Oigan un problema un focus 98 no arranca nada las luces encienden pero nisiquiera se notan bajas el voltage esta bien, la carga de la bateria esta normal el motor de arranque ni siquiera se oyye, creen que sea eso, o no no he checado si hay voltage en el motor de arranque pero que creen que sea?

Escrito por Pedro Barrios Cobaleda
el 08/01/2010

Ola yo tengo otro ford focus 1. 8 tdci y me tiembla to el coxe osea me vibra y man dixo k puede ser de los inyectores k ten sucios o k esten pa cambiarlos kiero saver si puede ser de eso espero respuestas gracias

Eduardo
Escrito por Eduardo
el 09/01/2010

Sobre inyectores osistema common rail.... De autos en especial le puedo ayudar ya que los reparo en especial los del focus que es el mismo sistema que el clio 1. 5, terragno,kangoo2008 en adelante..... Quiqueday80@yahoo.com.ar
saludos
eduardo day

Laurentiu Fleaca
Madrid, España
Escrito por Laurentiu Fleaca
el 31/01/2010

Anonimo anonimo tengo una problema con un ford focus tdci no aranca solo con espray y el mecanico me dise que son los inyectores estoi cambiando la bomba de alta presion y tampoco aranca sin espray puedes desirme que puede ser? Laurentiu



Hugo Tucci
Capital Federal, Arg...
Escrito por Hugo Tucci
el 27/04/2010

Hola,parece que a todos nos vendieron un buzon ,y Ford no se hace cargo, tengo un Ford Focus Tdci 1. 8 115 cv 2005 , esto que comentan que vas a una velocidad razonable , se prende la luz amarilla (el rulito de los calentadores) y se va apagando, lo apagas andando y lo prendes , se recetea y podes seguir. Cambie laq bomba hace un año y medio, y ya me esta haciendo la misma falla! Estoy gastando mas que un naftero. ( ademas se rompio el volante de motor 13 meses de comprado, compresor del aire a los dos años, la bomba hace un año y medio, ahora me dijeron que es la computadora........ La cambiaron y sigue, voy por los inyectores............. (me pude haber comprado dos coches con todo lo que gaste)

Hugo

Hugo Tucci
Capital Federal, Arg...
Escrito por Hugo Tucci
el 27/04/2010

A mi me cambiaron la computadora , arranco pero no es la solucion , estuvieron una semama para hacerlo arrancar, ahora me dijeron en otro especialista que son los injectores.... Tene cuidado

Joel Aguilar
Tecnologico tepic universidad tecnológ...
Escrito por Joel Aguilar
el 30/04/2010


Hola, tengo un Ford Focus 2001, Motor 2. 0 SPI, tengo un problema que la verdad parecen varios: al encender el automovil (en las mañanas lo hace más), el velocimetro sube hasta 160 o 200 km/h, y como que se apaga pero sigue encendido, al mometo de encontrarse ya la aguja indicadora de temperatura subiendo deja de hacer eso el velocimetro pero en marcha de repente deja de funcionar y se va a cero. Asimismo al comenzar la marcha en casi todo momento parece que se va a apagar y no acelera bien, y al frenar como que se acelera un poco. La computadora no marca fallas según me han dicho los mecanicos donde lo he llevado, ya le hice varias afinaciones, limpieza de inyectores con boya y el problema sigue. Un mecanico me dijo que podría ser el sensor del velocimetro que va abajo pero en la Ford me dijeron que solo hay un sensor de velocimetro y va atras del tablero. ¿Alguna sugerencia?
De antemano muchas gracias a todos.
joel. Aguilar50@yahoo.com.mx

Ale Viollaz
Buenos Aires, Argent...
Escrito por Ale Viollaz
el 08/07/2010

Hola chicos soy alejandro de argentina
y tengo la posibilidad de comprar uno de estos coches, pero con estos comentarios tengo mis dudas ¡Tienen todos estos problemas de inyeccion?

Sergio Alfaro Porras
Tecnico mecanica automotriz e inyeccio...
Escrito por Sergio Alfaro Porras
el 10/08/2010

Hola Abraham!

Ese codigo corresponde a mezcla pobre, comensaria por cambiar filtro de gasolina y revisar la presion del sitsema, si esto esta bien tendrias que revisar la entrega de los inyectores y de paso tambien el funcionamiento de el sensor de oxigeno.

Abraham Rey
Cádiz, España
Escrito por Abraham Rey
el 17/08/2010

Hola tengo un forcus 1. 8 tdci 115 cv año 2002.

El caso es que se paraba el motor de vez en cuando. Lo lleve al mecanico y dice que tenia los inyectores mal puesto que tres lo pudo arreglar y uno de ellos lo tiene que comprar dice que vale unos 400 euros. Necesito saber si esto es veridico y no me estan engañando

Abraham Rey
Cádiz, España
Escrito por Abraham Rey
el 17/08/2010

Hey


Abraham Rey
Cádiz, España
Escrito por Abraham Rey
el 17/08/2010

Hola. Tengo un ford focus 1. 8 tdci año 2002.

Se quedaba parado de vez en cuando el motor. El mecanico dice que es de los inyectores. Entonces arreglo 3 de ellos y uno dice que no puede ser reparado y quiere cobrarme por uno unos 400 euros. Quisiera saber si esto es veridico y no me esta engañanado.

Abraham Rey
Cádiz, España
Escrito por Abraham Rey
el 17/08/2010

"Abraham Rey escribió:

Hola. Tengo un ford focus 1. 8 tdci año 2002.

Se quedaba parado de vez en cuando el motor. El mecanico dice que es de los inyectores. Entonces arreglo 3 de ellos y uno dice que no puede ser reparado y quiere cobrarme por uno unos 400 euros. Quisiera saber si esto es veridico y no me esta engañanado.

"



Jose Manuel Perez
Vizcaya, España
Escrito por Jose Manuel Perez
el 18/08/2010

Acabo de reparar mi focus 1. 8 tdci 115 cv del 2001 con 206000 Kms. Se me paraba varias veces en marcha y lo he llevado a un taller. Me han cambiado el sensor de la tapa, (uno que lleva debajo de la tapa que se ve nada mas levantar el capo), cuesta 25 euros y lo puede cambiar uno mismo. Me han cobrado 200 euros, 175 por enchufarlo a la maquina (3 horas de mano de obra) y 25 euros por el sensor. Yo te dirira que lo cambies tu mismo y pruebes, al final solo son 25 euros lo que cuesta el sensor.

Victor Xiefrwe
Conductor de vehículos que transporten...
Escrito por Victor Xiefrwe
el 06/12/2010

Hola tengo un focus 1. 8 tdci y con el coche en frio me tiemblan mucho los plasticos del salpicadero,,esto puede se problema de inyeccion?

Gabriel Muller
Río Negro, Argentina
Escrito por Gabriel Muller
el 08/12/2010

Hola, me esta pasando lo mismo con mi auto. El auto en 2° o 3° entre las 1800 y las 2000 revoluciones tironea y de pronto se enciende la luz de las bujias precalentadoras, esta prendido pero no avanza. Tenes que encenderlo de nuevo. Lo pudistes solucionar?