En este grupo En todos

Foro de Mecánica del automóvil

Jose Hidalgo
Baja California, Méx...
Escrito por Jose Hidalgo
el 12/08/2010

Eso de seguir encendido se le conoce en el bajo mundo de los mecanicos como diselear ( como los carros de motor diesel que no requieren de una bujia para hacer ignicion).

Este problema se presenta cuando tu vochito se calienta demasiado o tiene fugas de vacio en el sistema, la mas comun en los de carburador es en el cople que conceta el multiple de admision con el carburador y en los F.I. Hay mas de un punto de falla. Lo ideal es que verifiques que todas las laminas y deflectores de aire de tu vochito esten completos ( si fallan matan a estos escabarajitos por temperatura), pero como comentaste que se jalonea y quiere seguir camiando despues de apagarlo, esto puede ser indicador de fuga de vacio.

Sobre el jaloneo, podria ser que bobina ( que por cierto si vives en climas calidos se descompone cada 2 años), podrias probar con otra y probas si se le quita. Posiblemente sea esto la causa del jaloneo.

Jose Hidalgo
Baja California, Méx...
Escrito por Jose Hidalgo
el 12/08/2010

Verifica que la tierra de la bateria este conectada correctamente y bien apretada al chasis del carro y tambien al motor, una posibilidad es que el cable de tierra del motor este roto, o muy flojo y haciendo muy poco contacto, recuerda que es alto voltaje, y el arco se hara por donde se presente menor resistencia, que en este caso debe ser en el electrodo de la bujia que deben esta calibradas a las especificaciones del fabricante, la verdad no la recuerdo la medida de la calibracion en en este momento, buscala en el manual de fabricante. (los vochitos de bobina de aceite creo que usan 35, y los de inyeccion 45, pero no te lo aseguro, mejor consultalo en el manual de servicio.

Por otro lado, si alguno de los cables que van del distribuidor a las bujias esta muy gastado o fuera de especificaciones aunado a la mala calibracion de las bujias puede presentar esta falla.

Verifica qeu todos los cables esten tengan una resistencia entre 2K y 8K ohms, mayor resistencia de los cables hace que fallen.


Espero que te pueda ayudar, esto que te platico es en base a experiencias en otros coches, aunque tengo mi pulguita del 96 y casii no me ha dadoproblemas de este tipo


Suerte, nos vemos.



Oscar Cota
Sonora, México
Escrito por Oscar Cota
el 21/08/2010

Hola! Si tira humo negro es el sensor de oxigeno, yo tenia ese problema.

Betto Reyes
Chihuahua, México
Escrito por Betto Reyes
el 21/08/2010

Compra el sensor de oxigeno no solo deja de arrojar humo negro sino que disminuye considerablemente el desempeño y el consumo de combustible, a mi me pasaba que hasta se metia para adentro el olor a humo era algo que no se aguantaba imaginate en invierno con las ventanas cerradas!

esta un poco caro aprox 600 pesos mex o 55 dlls.

una vez que lo instales va a seguir arrojando humo unos 2 dias mas, es cuestion de esperar no vayas a pensar que no funciono.
pero eso si, de inmediato deja de consumir tanto combustible..

Gerardo Domart
Oaxaca, México
Escrito por Gerardo Domart
el 02/10/2010

Mi vocho se calienta mucho, ya cambiaron catalizador y radiador de aceite y nada sigue...

Gerardo Domart
Oaxaca, México
Escrito por Gerardo Domart
el 02/10/2010

Tengo un vocho FI se calienta mucho y huele a humo sobre todo en las subidas. Le han quitado el catalizador y cambiado el radiador de aceite pero esta igual. ¿Que me pueden decir?

Betto Reyes
Chihuahua, México
Escrito por Betto Reyes
el 03/10/2010

Revisa que no este fuera de tiempo a veces por eso se calienta llevalo a que lo ¨lampareen¨

Gerardo Domart
Oaxaca, México
Escrito por Gerardo Domart
el 03/10/2010

"Gerardo Domart escribió:

Tengo un vocho FI se calienta mucho y huele a humo sobre todo en las subidas. Le han quitado el catalizador y cambiado el radiador de aceite pero esta igual. ¿Que me pueden decir?

"



Gerardo Domart
Oaxaca, México
Escrito por Gerardo Domart
el 04/10/2010

Lo han lampareado ya y alguien me ha sugerido que puede ser la turbina de aire, que no esta metiendo suficiente aire a la tolva y al radiador. ¿Podría ser?

Betto Reyes
Chihuahua, México
Escrito por Betto Reyes
el 05/10/2010

Si es posibilidad yo tuve un 91 y la turbina rozaba en el armazon y sonaba horrible, cuando la acomode ya no enfrio lo suficiente, a lo que voy es que con cualquier desgaste la turbina pierde eficiencia, ya de pasada tambien asegurate de que los baleros no se esten amarrando y detenga el funcionamiento tanto de la turbina como del generador, suerte!

pd avisame si despues de esto no tienes resultados, para consultar a un amigo que es una fiera en vw

Gerardo Domart
Oaxaca, México
Escrito por Gerardo Domart
el 06/10/2010

Gracias Beto. Checaré esto entonces y avisaré

Marcos Garcia
Tlaxcala, México
Escrito por Marcos Garcia
el 07/10/2010

A mi me pasa lo mismo se me apaga cuando bajo lavelocidad en los topes y me gasta mucha gasolina ya le cambie el distribuidor, los cables de las bujias, las bujias ahora estoy pensando cambiar la computadora ya no se que mas hacer ojala me puedan un consejo.

Marcos Garcia
Tlaxcala, México
Escrito por Marcos Garcia
el 07/10/2010

Yo tengo la misma falla en modelo 94 gasta mucha gasolina se apaga al bajar la velocidad le cuesta arrancar.
Ya le cambie el distribuidor,los cables de las bujias,las bujias,el sensor de oxigeno y sigue igual ojala y me puedan ayudar

Betto Reyes
Chihuahua, México
Escrito por Betto Reyes
el 07/10/2010

Checa una manguerita que sale de la computadora hacia el fuel injecton puede ser que este doblada o quebrada eso es muy comun y no te das cuenta, posiblemente eso arregla tu falla de computadora

Betto Reyes
Chihuahua, México
Escrito por Betto Reyes
el 07/10/2010

Si no ubicas la manguerita dame tu e-mail y te mando una foto para que te orientes mejor

Marcos Garcia
Tlaxcala, México
Escrito por Marcos Garcia
el 07/10/2010

Ok Betto lo voy a checar muchas gracias

Jose Ramiro Cota Perez
Jalisco, México
Escrito por Jose Ramiro Cota Perez
el 10/10/2010

"Jose Ramiro Cota Perez escribió:

Muchachos que tal me llamo ramiro cota, saben tenia ese problema con mi vocho 1995, le cambie relay de bomba y relay de computadora y nada, meti la computadora porque asia lo mismo que lo que comenta jose esteva y se me tironeaba, gataba gasolina como de 8 cilindros o mas, perdia fuerza pero nos e apagaba, le puse la computadora resulta que salio sensor de oxigeno , y para mala me lo robaron , lo comprare, tambie chequen en la noche para que vean si fallan sus cables prendan su carro , me di cuenta que aparte de esto el mio no tenia fuerza y hechaba como humito, resulta que se escapaba la corriente de el cable que va al centro del distrbuidor a la bobina electronica, los cambie y santo remedio solo de noche te das cuenta, pues parece arbolito de navidad mi cable saludos!

Señores primeramente saludandoles, como segundo solo me duro dos dias y me sigue fallando creo que ya me estoy desesperando sigue con las mismas fallas cambie bobina, cables nuevos, bujias, bomba de gasolina, relay de computadora y relay de bomba, bobina nueva electronica y sigue con sus fallas, le probe con otra computadora e igual, podra ser el potenciador que va pegado arriva del carburador fuel injection?"



Jose Ramiro Cota Perez
Jalisco, México
Escrito por Jose Ramiro Cota Perez
el 10/10/2010

Muchachos que tal me llamo ramiro cota, me volvio a fallar mi carro y saben estoy desesperado jaja definitivamente creo que es lo peor que ha echo volkswagen, nunca me fallo uno de carburador, se me sigue jaloneando vas corriendo pierde la fuerza le aceleras y no aceleras, tengo que bajar cambios o meter y responde unos 20 metros y vuelve a bajar la velocidad que ago definitivamente lo tiro ue ago ya no se que hacer, tengo mas de 5 meses con el y no lo he usado ni una semana ayudaa!

Betto Reyes
Chihuahua, México
Escrito por Betto Reyes
el 12/10/2010

RAMIRO!
a lo mejor se te esta pasando un detalle muy simple, ya le cambiaste el filtro del aire y el de la gasolina? Buscale por ahi y si no pues no te queda otra nadamas que intentar cambiando el potenciador, suerte!

Jose Ramiro Cota Perez
Jalisco, México
Escrito por Jose Ramiro Cota Perez
el 12/10/2010

Beto muchas gracias de hecho e estado pensando en el potenciador ya es lo unico que falta,el filtro es nuevo, bomba nueva, relay de computadora, relay de bomba de gasolina,nuevos, por ultimo cambie la bobina electronica ya ves que es de la marca tec, solo , me falta el potencimetro es barato este viernes que es quincena lo compro ya les comentare ok un saludo gracias!