En este grupo En todos

Grupo de Reparación de vehículos



falla en ventilador combi vw motor 1800

Derby
Estado de México, Mé...
Escrito por Derby Garcia
el 02/02/2010

El problema esta en k ya se cambio el bulbo de el radiador la bomba de agua es nueva y se purgo el radiador y se calienta y no prende el ventilador (si sirve el motor del ventilador).

Explicacion: se purga el radiador y prende exelente el ventilador a los grados k deve ser pero comforme se usa cada k se va calentado va subiendo un poco mas la temperatura y va tardando en prender el ventilador.

La cosa es k se vuelve a purgar el radiador(con una valvula k trae en la parte superior del radiador) sale el aire y se vuelve a normalizar el ventilador y prende normal.

La pregunta es k mas se revisa o hay alguna forma de purgar mas efectiva o como se tiene k hacer se reviso toda la tuveria y no trae goteras le agradeseria alguna opinion o comentario

Donato Ramírez
Distrito Federal, Mé...
Escrito por Donato Ramírez
el 28/06/2010

Tal vez el sistema de enfriamiento este obstruido con algún objeto: una liga, un empaque o hasta piedritas, que evitan que fluya el anticongelante por todo el sistema, se puede destapar con aire a presión desde el depósito principal de enfriamientoquitando el radiador pra que el aire a presión circule libremente. Hay que revisar el radidador, ya ha de estar muy deteriorado, oxidado, tapado, los páneles aplastados por el contínuo choque con las piedritas del camino, en todo caso también a presión con aire y corregir si hay están deterioradas las celdas.

Flavio Hurtado
Perú, Perú
Escrito por Flavio Hurtado
el 01/07/2010

Hola solol una sugerencia por ese problema lo tuve con un cliente ok amigo asi de simple tienes q purgarlo hasta q este lleno el radiador si posible varias beses ok amigo esa falla tienes eso modelos d carros

Osea q yo pense q estaba ya lleno el radiador estaba todo listo pero no fue asi tube q volver a rellenarlo para q pueda trabajar el ventilador asi el motor comiensa areclentar y no activa el ventilador bueno suerte


Taquito (méxico)
Estado de México, Mé...
Escrito por Taquito (méxico)
el 11/09/2010

Es algo comun en las combis con sistema de enfriado por agua, el cual tiene una solucion muy facil.
En el sitema de mangueras trae un sensor (en realidad es un resosrte y un taponcito) que su funcion es cerrarse cuando el motor esta frio para que conserve el calor, y arranque bien el motor, despues cuando se calienta bien la maquina, el dispositivo se dilata y se abre permitiendo el paso del anticongelante hacia el radiador...... Lo que debes hacer es quitar ese aditamento y volver a conectar la manguera ya sin el sensor..... No le afecta en nada y te evitas ese problema que es muy comun........ Suerte y cuida muchos aspectos de tu maquina, ya que si te paso esto, debes revisar que el tapon de la cabeza llamado cocol porque si se te quema (ya que es de plastico) se puede salir todo el liquido, tambien verifica que el sandwich trabaje bien, para evitar calentamientos y por consiguiente que se quemen juntas........ Hastapronto amigo
mas info: luismartijim@yahoo.com.mx

Escrito por Bruno Aguirre Coronel
el 03/10/2017

Hola mi combi tiene el problema que cuando esta en avance se calienta sube la aguja del la tmperatura al maximo y cuando me detengo en alto total se enfria , yo escucho que el ventilador esta trabajando, pero en cuanto avanzo vuelve a subir la temperatura tendre que cambiar el bulbo de radiador?


Escrito por Albino Gonzalez
el 06/06/2018

Buenas noches amigo en que parte de las mangueras trae (el resorte con tapon que dices) por favor amigo ya llevo semanas asi con mi combi e estado gastando mucho muchas gracias