En este grupo En todos

Grupo de Transmision automática interactiva.

Joel Vazquez
Chiapas, México
Escrito por Joel Vazquez
el 14/09/2011

Hola que tal,mi nombre es joel vazquez soy electrico automotriz ,me compre un renault scenic 2002 automatico con una pequeña falla ,como no tenia el scaner clip para diagnosticar este carro,se me termino descomponiendo, el chiste es que la lleve con los mecanicos y me cobraban un dineral ,y no me garantizaban que quedara, en fin procedi a bajarla con la ayuda de mi amigo mecanico que trabaja en mi negocio,y procedimos a cambiarle de todo ,primero las ligas y discos ,luego los pistones y juntas , pero el carro antes de cambiarle todo esto jalaba con falla pero jalaba, despues que cambie todo eso ,lo unico que me hiso falta fue prenderle fuego ,ya me tenia hasta la m%%/%6? ¡,y lo que comenta todo mundo ,porque al calentar empieza a fallar, si llegaba a un tope luego querer despegar ya no jalaba ,tenia que acelerar en pisones ,entraba con una gran patada y termine rompiendo mi balero homocinetico lado izquierdo que me costo un buen varo ,y el otro fallo la segunda se patinaba y la tercera ya no entraba ,en fin se cambiaron 3 juegos de discos porque los quemaba ,se gun me comentaron que era al cuerpo de valvulas compre uno y nada seguia igual, me digeron que era la turbina , ya tengo 3 ,saben cual fue la solucion Hugo ramos , les repito soy electrico automotriz nada que ver con transmisiones automaticas , conoci las piezas al derecho y alreves ,conoci sus nombres, me indague mas en el asunto y logre arreglar mi transmision ,de todo el dineral que gaste lo simplifique en $1000 que fue lo que gaste en el torno ,se termino el problema de pateos ,de no entrar las velocidadez ,mi carro esta como nuevo si alguien quiere que le pase informacion con gusto estoy para servirles ,mi carro me ha servido de mucho y es ahi donde veo la calidad renault ,no todos pueden con ese auto.

Respetuosamente joel vazquez

Luis Ponce
Ingeniería federico santa maria sede t...
Escrito por Luis Ponce
el 14/09/2011

Hola, ¿Cual era la falla y que fue lo que reparaste finalmente?
Saludos

Joel Vazquez
Chiapas, México
Escrito por Joel Vazquez
el 15/09/2011

Hola luis , pues mira en la parte tracera de la transmision que es la tapa por donde sale el conjunto de discos hay 3 anillos ,2 grandes y uno pequeño , los dos anillos grandes son para el E1 ,y el pequeño es para el E2, pero el pequeño usa un buje como retenedor de precion ,lo mas sorprendente de esto esque cambie estos tres anillos ya ya no quedo mi caja ,le busque y me di cuenta que el buje ya no apretaba y se fugaba toda la precion para el E2, que controla la segunda ,la tercera , la cuarta ,por eso ya no jalo mas ,bueno fui al torno para que me hicieran un buje nuevo ajustado con la resistencia que debe llevar , ya con mi buje todavia tenia fuga de precion, estos anillos son muy duros no moldeables y por ahi se fugaba tambien,mejor le puse unos anillos de voyager recortados ,y nombre se termino la fuga ,las ligas del E1 le pasaba lo mismo ,es por eso que al calentar no habia precion sufiente y pegaba las patadas cuando intentaba despegar despues de un tope o alto total ,se los cambie de la misma manera bien ajustaditos y ya tengo mi carro sin problemas y lo tengo de arriba hacia abajo pues mi machete ,no tengo como subir fotos para que veas lo que hice,

Mucha suerte con tu transmision

Joel Vazquez
Chiapas, México
Escrito por Joel Vazquez
el 15/09/2011

Luis ,en esta pagina encontraras un poco mas de informacion de la que hablo ,llega hasta la pagina 29 ,las figuras (3 y 9) son las que ajuste ,espero y no me regañen por publicar otro sitios.

Https://es.scribd.com/doc/13915310/AL4-DPO-transmission-rebuild-manual

Joel Vazquez
Chiapas, México
Escrito por Joel Vazquez
el 15/09/2011

Se me olvidaba luis ,la falla que comentas la tenia mi carro el error mio fue bajar la caja sin saber el problema por no tener escaner clip ,ya cuando lo tube me marco dos sensores con defecto ,sensor de precion de aceite ,como estaba forrado de plastico no percate estaba en corto y termine comprandolo ,el otro si estaba dañado Electroválvula de pilotaje de caudal ,cambie estos y ya no se me neutralizo ,es necesario que veas quien te apoya en la escaneada de el carro que mencionas para saber si es cualquiera de estos sensores.

Suerte

Luis Ponce
Ingeniería federico santa maria sede t...
Escrito por Luis Ponce
el 15/09/2011

Gracias Joel,lo voy a revisar y muy amable en comentar y compartir la informacion.
Hay un manual de de GEARBOX CITROEN AL4 que se puede descargar en el buscador de google aunque no tan bueno como el que me has indicado.

Fernando Valdespino
Distrito Federal, Mé...
Escrito por Fernando Valdespino
el 15/09/2011

Hola luis

tengo una pregunta tengo un clio 2003 automático ya le pasaron el escáner y marca que están mal las electroválvulas en donde las puedo conseguirlas y cuanto cuestan porque tengo más de un mes y no las puedo conseguir


Gracias

Joel Vazquez
Chiapas, México
Escrito por Joel Vazquez
el 15/09/2011

Que tal fernando dime que falla hace tu carro para poder ayudarte ,por que en lo mio me indicaban que era el cuerpo de valvulas que era la turbina ,y no te engaño , ami tambien me marco eso mi escaner clip , y no era nada de eso ,pero por si te inereza hay un amigo que los vende completos estan como a $4000 usadito pero en buen estado.

Mejor indica cual es tu falla y en esa la solucionamos, suerte.

Luis Enrique Triana
Veracruz, México
Escrito por Luis Enrique Triana
el 15/09/2011

Hola buen dia me gustaria contactarte ya que tengo un peugeot 206 2005
que no he podido dejar bien me dedico a reparar transmisiones automaticas pero veo que tienes experiencia en esto de las dpo
72*669018*1 01229 165 14 78 la falla es la sig.

en frio funciona perfectamente caleinta y empieza el ritual , neutralizacion ,patinamiento,golpeo ,a veces tarda para que baje de 2da , 1ra. En fin ya le cambie segmentos, discos , electrovalvulas las 2 y sigo igual.

Escrito por Jose Artemio Hernandez Cuellar
el 15/09/2011

Buen dia:
Soy propietario de un Renault Megane Scenic 2001 el cual siento que al calentarse el auto, me falla la transmision.. O tal vez la que se caliente sea la transmision.

Al ir circulando se empieza a tironear y al detenerme en un semaforo, patea suave,pero continuamente, como si se fuera apagar el coche.

Una vez que se enfria el vehiculo circula bien, sube y baja los cambios bien, pero al calentarse vuelve a fallar.

Ocasionalmente de 3ra a 4ta al subir el cambio lo alarga y patea al entrar.. Aunque hay veces que no lo hace.

Me pudieran orientar que podria ser? Para ir con el mecanico y no estar en blanco en el tema, ya que muchos luego luego quieren reconstruir la transmision, pero he leido que no siempre es lo mejor.

Saludos!

Luis Enrique Triana
Veracruz, México
Escrito por Luis Enrique Triana
el 15/09/2011

Joel buenas tardes me interesa saber lo de tu problema como lo corregiste saludos gracias.

luis enrique triana
le_triana@hotmail. Com

Joel Vazquez
Chiapas, México
Escrito por Joel Vazquez
el 16/09/2011

Que tal luis , pues mira yo como tu tambien batalle en mi transmision y te dire que le cambie todo lo que se dice todo y no tenia resultado , entre en este foro y encontre la solucion , en la primera pagina lo esplica el sr Hugo Ramos , hay que entenderle un poco pero si me ayudo y con eso solucione mi problema , con gusto te explico, donde esta el conjunto de discos de aplicacion en la parte de abajo donde ensambla con la cubierta tracera de la transmision, ahi es donde tienes que trabajar , los 3 anillos yo los remplace por unos de voyager que un amigo me proporciono , si te das cuenta el anillo mas pequeño su sello es el buje ,opte por hacerlo en el torno porque aca en mi zona no hay mucha refaccion de esos , lo cambie porque estaba muy flojo y cabeceaba todo el conjunto ,era demaciado y se fugaba la precion ya al calentar se nota en patineo en la segunda tercera y cuarta , a tambien ve el conjunto del embrague 2 si no tiene ruptura en la soldadura , los dos anillos grandes son para el E1 ,evita toda la fuga posible para que no se quede sin aplicacion porque afecta la primera y la reversa ,coloca otro tipo de anillos si no sellan estos porque son de plastico duro no moldeables y se relfeja en perdida de precion en linea ,bueno te deceo suerte con tu transmision ,estare pendiente haber que pasa con tu problema.

Respetuosamente Joel Vazquez

Joel Vazquez
Chiapas, México
Escrito por Joel Vazquez
el 17/09/2011

Sr Jose su problema esta en sobrecalentamiento del aceite en la caja pero esto puede ser ocacionado por sobrecalentamiento en el motor ,por que el aceite de la transmision es enfriado por un radiador especial que lleva agua o refrigerante del motor ,en mi opinion lleve su carro aque le hagan un diagnostico para ver si la temperatura del motor no esta muy elevada ,y en su caso puede que el aceite de transmision que aya perdido sus propiedades de lubricacion ocacionando falla en su transmision ,mucha suerte con su transmision.

Mark Granados
Yucatán, México
Escrito por Mark Granados
el 19/09/2011

Joel Vazquez, tengo un problema similar con la temperatura general de mi auto(peugeot 306) le he cambiado de todo, pero me he dado cuenta que la temperatura sube cuando pongo en movimiento el auto, osea cuando la caja de transmisión AL4 trabaja. ¿Es probable que la caja este recalentando mi sistema y de ser así como puedo solucionarlo?. Un saludo.

Jose Daniel Cruz Lino
Estado de México, Mé...
Escrito por Jose Daniel Cruz Lino
el 16/10/2011

Hola qtal quisiera saber si alguien me puedo indicar que significa estos codigos de errores.

DF 018 reduccion de deslizamiento (activo)

DF 116 señal multiplexed de velocidad de motor (memoria)

DF 114 multiplexed posicion del pedal (memoria)

DF 055 inyeccion-interfaz de la transmision automatica (memoria)

DF 018 reduccion de deslizamiento (memoria)

Ante estos herrores quisiera saber el significado de cada uno de ellos para asi saber que medidas tomar al respecto ante todo muchas gracias por su ayuda

Jose Daniel Cruz Lino
Estado de México, Mé...
Escrito por Jose Daniel Cruz Lino
el 16/10/2011

Hola que tal quisiera saber si alguien me puedo indicar que significa estos codigos de errores. (son de un clio 2003 automatico)

DF 018 reduccion de deslizamiento (activo)

DF 116 señal multiplexed de velocidad de motor (memoria)

DF 114 multiplexed posicion del pedal (memoria)

DF 055 inyeccion-interfaz de la transmision automatica (memoria)

DF 018 reduccion de deslizamiento (memoria)

Ante estos herrores quisiera saber el significado de cada uno de ellos para asi saber que medidas tomar al respecto ante todo muchas gracias por su ayuda (soy de ixtapaluca, estado de mexico)

Alvaro Ugalde
Michoacán, México
Escrito por Alvaro Ugalde
el 26/10/2011

Alvaro Ugalde.
Buen dia! Veo que hay muchos con fallas similares, yo quisiera consultarle a Joel Vazquez, y a cualquiera que me pueda ayudar.

Primeramente mi coche es un platina 2003 automatico y tengo aproximadamente 1 año que comenzo a darme problemas, ire enumerando el numero de fallas cronologicamente.

1. Comenzo con falla en el cambio de 1ra a 2da, se jaloneaba al hacer el cambio y tardaba un poco mas de lo normal, una vez que el vehiculo calentaba dejaba de hacerlo o lo hacia con menos frecuencia. Volvia a enfriarse y volvia hacerlo.

2. Con el paso del tiempo la siguiente falla fue que al llegar a cierta velocidad (por lo regular entre 60 y 80 km/hr) pateaba la caja y se escuchaba un tronido fuerte, encendia el aviso en el tablero (AUTO), una vez que se encendia el aviso, el vehiculo perdia potencia (no velocidad, sino potencia), es decir, me paraba en un tope y el vehiculo tardaba mas en despegar y funcionaba como si solo tuviera una velocidad muy larga, el coche llegaba hasta los 100 km/hr si sentirse ningun cambio en la caja. Todo esto se le quitaba si me paraba y apagaba mi coche, al encenderlo nuevamente el aviso del tablero se apagaba y el coche andaba nuevamente "normal", lo digo entre comillas porque los sintomas seguian presentes, es decir, jalon de 1ra a 2da y patada al llegar a la velocidad mencionada.

3. El siguiente sintoma fue que en subidas prolongadas me aventaba la patada y encendia el tablero, perdiendo toda la potencia y tenia que detenerme para apagarlo y encenderlo y avanzar otro poco hasta que volviera hacer lo mismo.
Una ocasion hize una prueba en recta, puse la palanca en 1 y acelere hasta el punto de forzarlo y me avento la patada, lo cual me preocupo demasiado, porque las fallas eran muchas.

4. El ultimo sintoma es que las fallas se han vuelto cronicas, es decir que en cuanto comienzo a subir la velocidad (60, 80 km/hr) el 100% de las veces me avienta el aviso del tablero.

No se que hacer, en mi ciudad he llevado algunos mecanicos mi coche y son pocos los que saben de cajas automaticas, y los que dicen saber solo me dicen que tenemos que cambiar el cuerpo de valvulas, y que me lo garantizan durante 6 meses lo cual no creo que deba de hacer, algunas veces ya le han metido el scanner y segun no aparece nada de falla, espero que me puedan ayudar, si les hace falta algun dato, pidanmelo para que me puedan orientar, gracias.

Joel Vazquez
Chiapas, México
Escrito por Joel Vazquez
el 28/10/2011

Que tal sr Alvaro. Mire estoy leyendo su problema ,antes que nada su auto lo deben scanerar con el diagnostico original de renault (el clip) ese si le va a dar las fallas correspondientes para su auto ya que el clip se mete en la memoria del la computadora pero a fondo ,diagnosticando las fallas guardadas en la memoria y asi saber con exactitud que le pasa su carro ,mire mi carro tenia esos mismos problemas que comenta si hubiera tenido el clip a tiempo hubiera ahorrado un buen de $ ,sin embargo bajaron la caja y se descompuso mas ,es probable que sea el sensor que esta afuera de la caja llamado sensor de pilotage de caudal su nombre en Europa ,la perdida de fuerza era la turbina en mi caso y todo lo demas ya lo conoce ya tiene rato que lo publique ,tambien tenia problemas en el sensor de precion de aceite pero todo eso no me dio el scaner cualquiera solo lo hiso el clip , la perdida de potencia cuando va corriendo y se prende el testigo es proteccion de la caja y se queda en 3 por eso llega hasta 100 kms pero al arrancar es muy lento y sumba ,llevelo a revisar donde tengan clip,la caja de valvulas no es.

Suerte y avise que fue con el diagnostico

Alvaro Ugalde
Michoacán, México
Escrito por Alvaro Ugalde
el 28/10/2011

Muchas gracias por el aporte, voy a investigar quien tiene el clip, en cuanto tenga resultados les informare.

Elvys Melendez
Falcón, Venezuela
Escrito por Elvys Melendez
el 05/11/2011

"Luis Luna escribió:

Hola Hugo Ramos excelentisimo aporte de verdad que asi si dan ganas de aprender con la ayuda y experiencia que brindan personas como tu que ayudan y aportan lo que saben, y te digo si continuas con las recomendaciones de este tema me animare a bajar nuevamente mi transmission y seguire cada paso que indicas un saludo y millones de gracias por tan excelente aporte.

"