En este grupo En todos

Foro de Mecánica del automóvil

Nelio De Freitas
Aragua, Venezuela
Escrito por Nelio De Freitas
el 14/05/2013

"Ali Jose Urdaneta Mora escribió:


Tengo un problema con la chevrolet captiva, cuando paro en una estacion de servicio a colocarle gasolina apago el carro, despues que le colocan la gasolina cuando lo voy a ensender se queda como que si fuese el arranque pegado pero el arranque se le coloco nuevo y el problema sigue.

Esto solo sucede despues de colocarle la gasolina

Amigo disculpa yo tengo el mismo problema y no lo puedo resolver , por casualidad tu lo resolvistes? Aqui esta mi correo gracias si por si acaso tienes una solucion nfg177@hotmail. Com

"




Nelio De Freitas
Aragua, Venezuela
Escrito por Nelio De Freitas
el 14/05/2013

"Ali Jose Urdaneta Mora escribió:


Tengo un problema con la chevrolet captiva, cuando paro en una estacion de servicio a colocarle gasolina apago el carro, despues que le colocan la gasolina cuando lo voy a ensender se queda como que si fuese el arranque pegado pero el arranque se le coloco nuevo y el problema sigue.

Esto solo sucede despues de colocarle la gasolina


"amigo tengo el mismo problema y no he podido resolver por casualidad lograstes solucionar esa falla este es mi correo ,




Nelio De Freitas
Aragua, Venezuela
Escrito por Nelio De Freitas
el 14/05/2013

Amigo tengo el mismo problema com mi captiva cada vez que le hecho gasolina tarda en prender solo cuando le hecho gasolina de resto todo bien , la bomba de gasolina es nueva y sique la falla, es una captiva 2007 ltz 3. 2 v6

Esteban Betancur
Santiago, Chile
Escrito por Esteban Betancur
el 25/05/2013

Yo tenia el mismo problema y otros más con mi captiva, ni siquiera habia hecho mi manutención por kilometraje y ya me estaba fallando, intente llevarla a talleres económicos pero nunca supieron darle al problema, lo lleve a un taller autorizado que me encontre en un portal muy bueno de mi país, y allí me lo arreglaron todo https://www.autosonline.cl/servicio-tecnico-chevrolet/ me informaron que habian llegado ese tipo de camionetas con ese problema.

Juan Enrique Parra Hurtado
Distrito Federal, Ve...
Escrito por Juan Enrique Parra Hurtado
el 03/06/2013

Saludos no compres ese carro y bueno año 2004 es como viejo en si estas en estados unidos alla hay muchas opciones y mas nuevos

Pedro Mendez
Barinas, Venezuela
Escrito por Pedro Mendez
el 23/09/2015

Buenos dias revisa las bujias y que la abertura de chispa este en minimo

Miguel Manzano
Bolívar, Venezuela
Escrito por Miguel Manzano
el 16/11/2015

Hola buenos dias tengo un kia shuma 2002 1. 8 el carro tieme una falla si ay alguien q conosca de ese carro por favor si puede contactarme soy de ciudad bolivar venezuela la falla es el carro c acelera solo y cuando lo quiero arrancar c apaga ace explociones por el escape y cuando le desconecto el tps c le quita pero echa mucho humo como q pasara mucha gasolina

Victor Ret
Santiago, Chile
Escrito por Victor Ret
el 30/09/2016

Buenas tardes tengo un kia visto motor 800cc año 2003 ya desde un tiempo me presenta una falla, lo coloco en D y lo acelero para que avance y se ahoga si lo acelero mas el auto tiende a parase por completo , al acelerarlo en Neutro se escucha un ruido como brommmm como si estubiera atorado y no acelera, se le cambio el sensor tps, map , bomba de combustible, bujias , bateria , filtro de bencina, se limpio cuerpo de aceleracion y la valvula iac , por la salida de la culata va una especie de tubo que conecta con una manguera hasta la admision y el tubo en su interior tiene una bola y un resorte algo como una valvula anti retorno , cuando lo acelero esta emite un sonido como un cascabeleo , hace un rato revice las bugias y tenian mucho carboncillo y un olor entre combstible y aceite.
Si alguien me puede ayudar se lo agraeceria ya que no han podido dar con la falla.

Alexis Camarillo
Zulia, Venezuela
Escrito por Alexis Camarillo
el 11/10/2016

Tengo un KIa RIo stylus 2005 desde hace varios meses viene perdiendo aceite por las estoperas medicen que eso es la valvula PCV que esta tapada sera cierto yo la probe y la manguerita que se conecta a esta valvula es la que aspira o chupa no la valvula es mas cuando la desconecto se apaga el carro. Quen me puede ayudar?

Jose Luis Urdaneta
Anzoátegui, Venezuela
Escrito por Jose Luis Urdaneta
el 06/11/2016

Buenas noches soy jose tengo un kia rio 2011 le cambie la empacadura de la camara y la valvula iac y mi carro me marca la luz check pero lo prendo y se queda en minimo tengo que hacelerarlo par que suba y se queda en 1100 que puede ser

Luis Quntero
Carabobo, Venezuela
Escrito por Luis Quntero
el 23/11/2016

Tengo un problema con mi carro renault logan. Se acelera a mas de 8000rpm que le puedo hacer

Luis Quntero
Carabobo, Venezuela
Escrito por Luis Quntero
el 23/11/2016

Le cambie la valvula de minimo y nada

Escrito por Fmendoza Rocha
el 14/09/2017

Que tal es el kia rio stylus 2011