En este grupo En todos

Grupo de Mecánica automotriz avanzada



falla en pt cruiser

Fernando
Jalisco, México
Escrito por Fernando Jimenez Muñoz
el 13/10/2009 | Nivel Avanzado

Que tal a todos soy nuevo pero les tengo una falla muy buena todabia no la puedo solucionar es un motor 2. 4 pt cruiser 2001 el problema es que cuando acelero la aceleracion no llega ni ala mitad al parecer se ahoga, ya se le cambio bomba de gas, el censor de arbol, el censor de cigueñal, el censor de temperatura y los demas censores solo los cheque al parecer estan bien, se checaron inyectores el escaner no meda ninguna falla y la computadora del veiculo no meda ningun obd. Que ideas medan

Pelayo Astur
Tecnico especialista automocion instit...
Escrito por Pelayo Astur
el 13/10/2009 | Nivel Avanzado

Hola, yo comprobaria los tubos de recirculacion de gases y el sistema de escape, yo una vez tuve un problema parecido y tenia obstruida la entrada al catalizador, prueba a soltarlo y comprobar si asi acelera mas, un saludo,
Pelayo.

Fernando Jimenez Muñoz
Jalisco, México
Escrito por Fernando Jimenez Muñoz
el 14/10/2009 | Nivel Avanzado

Hola pelayo mucho gusto quite la computadora para llevarla a checar. Si habia penzado
en eso pero me confie por los censores y como tengo una mezcla rica no crei que pudiera ser pero voy a hacer esa prueba gracias por el dato saludos

Francisco Lopez
Educacion basica primaria benito juarez
Escrito por Francisco Lopez
el 03/11/2009 | Nivel Avanzado

Hola, si no te da ningun dtc es una de dos, que la falla no es electronica o que el o los sensores que provocan la falla no estan fuera de rango ( no digo que esten funcionando bien).

Corre los monitores del sistema y revisalos con un scannar ( por ejem. Genisys).



Suerte


Walter Carrasco
Ingenieria mecanica automotriz inacap ...
Escrito por Walter Carrasco
el 20/11/2009 | Nivel Avanzado

La salida de gases de escape el fluida y en buena cantidad para descarta catalizador obstruido, revisa tambien la valvula de recirculacion de gases

Eduardi Mondrayahoo.com.mx
Querétaro, México
Escrito por Eduardi Mondrayahoo.com.mx
el 30/11/2009 | Nivel Avanzado
Eduardi Mondrayahoo.com.mx
Querétaro, México
Escrito por Eduardi Mondrayahoo.com.mx
el 30/11/2009 | Nivel Avanzado

Hola uds. Me pueden ayudar tengo una pt crusier 2003 estandar 2. 4 y bueno la falla consiste que en la parte de la tapa de punterias, por donde estan los agujeros de as bujias hay una fuga de aceite ya le seque y le limpie y vuelve a aparecer la fuga no hay nada salpicado simplemente parace como un charco de aceite uds. Saben a que se debe ese tipo de fugas?
saludos

Joseph Black
Ingeniería mecánica automotriz esia de...
Escrito por Joseph Black
el 10/12/2009 | Nivel Avanzado

Hey que tal, pues existen varias causas para lo de tu pt, aunque de lo que te diga considera lo que mas te convenga:


En caso de que cuente con el acelerador electronico (Que no lleve chicote) habria quecalibrarlo con la computadora.

Si el vehiculo no funciona pruba quitando la sonda lambda frontal para permitirle el desfogue a los gases en el multiple de escape.

Una mas de la que pudiera ser es que la caja te este deteniendo las RPM del motor, en caso de que la cajaq fuera automatica, y que la caja se quedara trabada en una velocidad.

En caso que tuviera chicote de acelerador, revisa que este habra por completo la mariposa del cpo. De admisión.

Y si es que3 cuenta con un turvo, revisa que este este trabajando como deve, asi como el interculer que alimenta al cpo. De admisión.

Espero te sirva algo de nuestros comentarios... Haber si sales de tu problema nos avisas como te fue, pero para aclarar mejor a los que vengan te recomiendo que mandes mas datos acerca de tu vehiculo.

Carlos Gonzales
Tamaulipas, México
Escrito por Carlos Gonzales
el 10/12/2009 | Nivel Avanzado

Hotra de las causas puede ser mala sincronizacion de la banda de distribucion tendrias que revisar eso tambien a mi punto de ver

Gonzi_23_17 Diaz Pillaca
Ingenieria automotriz tecsup
Escrito por Gonzi_23_17 Diaz Pillaca
el 27/01/2010 | Nivel Avanzado

HOLA FERNANDO sabes.. E sugiero q chekees el circuito de presion de combustible
puede que el regulador dse presion este obstruido o alguna cañeria de alta presion este doblada bueno has la prueba y te acordaras de vlo q te dije........ Cdte

Guillermo Castañeda
Distrito Federal, Mé...
Escrito por Guillermo Castañeda
el 19/02/2010 | Nivel Avanzado

Hola tengo una pt 2006 se me trabo la caja de velocidades se quedo en 2 ya la lleve a las cajas me dicen que no era de la caja que la llevara con un electrico el electrico me dijo que era la computadora le lleve a que la cambiaran le montaron una nueva y avanso unas calles y se volvio a la misma falla

Pedro Moya Young
Valparaiso, Chile
Escrito por Pedro Moya Young
el 25/06/2010 | Nivel Avanzado

Hola tengo un PT Cruiser año 2001, el problema es que al comenzar a frenar, llegar a un semaforo, reducir velocidad, se apaga el motor, las revoluciones se van abajo, no cuesta nada volverlo a encender y sigue bien hasta el siguiente semaforo. Se le cambió termostato sensor de temperatura, pero sigue igual.

Pedro Moya Young
Valparaiso, Chile
Escrito por Pedro Moya Young
el 25/06/2010 | Nivel Avanzado

Hola tengo un PT Cruiser año 2001, el problema es que al comenzar a frenar, llegar a un semaforo, reducir velocidad, se apaga el motor, las revoluciones se van abajo, no cuesta nada volverlo a encender, aunque queda inestable, el motor disparejo, el reloj de las revoluciones sube y baja como que estuviera frio, luego sigue bien hasta el siguiente semaforo. Se le cambió termostato sensor de temperatura, pero sigue igual. Me dicen que le cambie bujias y filtro de bencina para corregir esto.

Pedro Moya Young
Valparaiso, Chile
Escrito por Pedro Moya Young
el 25/06/2010 | Nivel Avanzado

Hola tengo un PT Cruiser año 2001, el problema es que al comenzar a frenar, llegar a un semaforo, reducir velocidad, se apaga el motor, las revoluciones se van abajo, no cuesta nada volverlo a encender, aunque queda inestable, el motor disparejo, el reloj de las revoluciones sube y baja como que estuviera frio, luego sigue bien hasta el siguiente semaforo. Se le cambió termostato sensor de temperatura, pero sigue igual. Me dicen que le cambie bujias y filtro de bencina para corregir esto. Se le corrio un scanner y no arroja ningún mensaje de error.

Yiyoner Atilano
Tecnico superior universitario en elec...
Escrito por Yiyoner Atilano
el 08/07/2010 | Nivel Avanzado

Primeramente investiga si tiene gobernador. La otra es que falle algun cilindro,
chispa inyeccion. Y si no chequea la pista del tps
a veces se daña
suerte esperemos encuentres la falla

Oscar Cruz
Estado de México, Mé...
Escrito por Oscar Cruz
el 09/07/2010 | Nivel Avanzado

Hola tengo un pt 2001 el problema que tengo es que a veces jala bien pero hay veces que que no hace cambios y cuando lo pongo en reversa se abienta el carro y lo mismo pasa cuando lo pongo en drive alguie podria ayudarme por cierto mi nombre es oscar gracias


Ernesto Medina Aguilar
Ingenieria en pesquerias uabcs - unive...
Escrito por Ernesto Medina Aguilar
el 04/08/2010 | Nivel Avanzado

Hola tengo unproblema similar PT Cruiser año 2001, el problema es que al comenzar a frenar, llegar a un semaforo, reducir velocidad, se apaga el motor, las revoluciones se van abajo, no cuesta nada volverlo a encender y sigue bien hasta el siguiente semaforo. Se le cambió tvalvula iac que fue la recomendacion del mecanico solo que cuandoo compre la nueva e hizo el cambio siguio la misma falla y comento que la valvula no servia como se prueva una valvula iac.

Miguel Castillo Figueroa
Baja California, Méx...
Escrito por Miguel Castillo Figueroa
el 18/08/2010 | Nivel Avanzado

Yo tenia la misma falla en mi pt, se pagaba y no aceleraba mas de la mitad y le limpie todo el sistema de aire y fugas de aire y limpieza de sensores y quedo listo, hay si kieren probar

Jose Miguel Arvizu Burquez
Baja California Sur,...
Escrito por Jose Miguel Arvizu Burquez
el 21/08/2010 | Nivel Avanzado
Jose Miguel Arvizu Burquez
Baja California Sur,...
Escrito por Jose Miguel Arvizu Burquez
el 21/08/2010 | Nivel Avanzado

Que tal amigo! Lograste arreglar tu falla? Yo tengo la misma, podrias ayudarme? Gracias!