En este grupo En todos

Foro de Motores

Escrito por Jorge Antonio Seclen Ramos
el 16/11/2015

Tengo una Nisana frontier 4x4 con motor ZD30, hice un viaje en carretera aproximadamente 120 km y a mitad de camino senti que la aceleracion se entrecortaba, el motor perdia fuerza y cabeceaba como queriendo pararse. Unos km mas se encendio la luz del motor y se puso duro el volante, tuve que estacionarme, espere unos minutos, le di arranque y encendio nuevamente.

Kilometros mas adelante volvio a entrecortarse la aceleracion, se encendio el simbolo de motor, pero como estaba en una carretera y no habia pueblo cercano segui con la advertencia de motor encendida.

Justo llegando a un pueblo se apagó y no arranco mas.

Cual podria ser el diagnostico de mi problema?.

Saludos

Escrito por Santiago Desperes
el 01/04/2016

Estimados, tengo un problema con la NIssan zd30 3. 0 DI de falla 0095 presion de turbo y 0077 de tiempo de inyeccion de combustible, a la camioneta primero se le hizo el turbo a nuevo y luego la bomba inyectora la bosch vp 44 electronica, cuando comenzó a tirar la falla, prednde el chek engine y el motor se pone en modo protección, no pasa de 2. 000 rpm, en ruta 100 km/h y sn montaña no tiene fuerza se queda a 50 km/h. ¿A alguien le ha pasado? Que me recomiendan hacer?

Muchas gracias.

Atte

Escrito por Santiago Desperes
el 01/04/2016

Estimado no funciona su correo lo rechaza hotmail, puede dar otro correo por favor?

Muchas gracias

Escrito por Santiago Desperes
el 01/04/2016

Estimado, me podria indicar si le he hecho hace poco la bomba completa al zd 30 porque me bota error 0077 P/ tiempo de inyeccion? El motor se pone a prueba y no pasa de 2. 500 RPM, me comenta, muchas gracias.-

Escrito por Santiago Desperes
el 01/04/2016

Estimado Adrian quintero, que puede ser que me arroja 0095 de presion de turbo y al mismo tiempo 0077 de tiempo de inyección, como comentario, te agrego que se le hizo a nuevo el turbo y luego la bomba inyectora del motor nissan zd 30 di, del 2007 la bomba es Bosch electronica vp 44. Espero tus comentarios, muchas gracias.

Atte

Douglas Lezama
Managua, Nicaragua
Escrito por Douglas Lezama
el 29/08/2016

Don Oscar tengo un clavo con una camioneta patrol, tuvo bastante tiempo parqueada y ahora que la encendimos pierde potencia apenas 2000 rpm da y echa humo blanco. Me puede escribir a gmlezama_@hotmail. Com

Johan Jose Guedez Rodriguez
Nueva Esparta, Venez...
Escrito por Johan Jose Guedez Rodriguez
el 27/09/2016

Buenas conpañeros del grupo tengo un problema con una nissan frontier,,,enciende muy bien y luego al arrancar el motor cascabelea y se queda sin fuerza y el motor se recalienta la tenperatura sube enseguida ,,Como aveces el motor esta parejo y anda bien y no sube la tenperatura se le pega y se le quita la falla,,

Johan Jose Guedez Rodriguez
Nueva Esparta, Venez...
Escrito por Johan Jose Guedez Rodriguez
el 27/09/2016

Les agradeceria si me ayudan con la falla gracias saludos

Leonor Segovia Ramos
Central, Paraguay
Escrito por Leonor Segovia Ramos
el 07/11/2016

Hola gente, me pueden decir que aceite tengo que cargarle a un motor zd30


Leonor Segovia Ramos
Central, Paraguay
Escrito por Leonor Segovia Ramos
el 07/11/2016

Hola gente, tengo una Nissan Terrano R3MX con motor ZD30 y necesito saber que aceite ponerle

Gracias

Escrito por Otto Zuppelli
el 09/03/2017

Hola Buenas Noche saludos amigos tengo una Nissan Urvan 2006 motor ZD30 y funcionaba bien hasta que en una reparacion del electroventilador del condensador del Aire Acondicionado que se encuntra en la parte delantera baja y que para hacer la reparacion se monto las ruedas delanteras en dos plataformas quedando elevada con un angulo de 15 20 Grados luego de un rato al prenderla para bajarla se le pego un ruido ritmico como si un pedazo de metal se aflojara y pegara de algo internamente dentro del motor, el motor prende bien no pirde fuerza no falla todo normal pero el ruido se hace en ocaciones mas fuerte y en otra se le quita o disminuye el volumen en fin el sonido es como de panderetas o algo asi, al acelerarla el ruido disminulle y se le quita y al bajar a ralenti nuevamente se le regresa...... Se le cambio el tensor, patines y cadena de tiempo se reviso todo y se armo la camioneta prendio perfecta sin fallo ni nada pero el ruido continua, en diferentas momento la apagamos y la volvemos a prender y se le quita el ruido o disminuye el sonido..... No sabemos que es pero revisamos las bielas y todo el sistema sacando el carter pero todo se ve bien y normal...... Le damos girar motor sin que encienda lo hacemos quitando el relay de ECM y en un tiempo determinado del giro suena el ruido como un (clammm) en un intervalo de tiempo de varios giros de arranque vuelva hacer el ruido............ Tengo un manual electronico de la camioneta Armado y desarmado reparacion y Fallas y en lo absooluto describe una falla asi....... Me gustaria que recomendacion pueden hacer...... Saludos y gracias.

Escrito por Carlos Casales
el 22/08/2017

Hola a todos yo tengo un problema con una nissan urvan 2011 tdi 3. 0 no desboca no tiene fuerza en subidas ya le revisaron sensores egr y sensor de la mariposa y los solenoides y se limpió la admisión por que al escanear el escáner me arrojó aire de admisión bajo ,arrojahumo negro en ocaciones ya lave cabeza y revise mangeras y sigue igual al meter primera en una subida no tiene fuerza y no da marcha este problema empezó cuando cambie clucht y el escáner me arrojó sensor de la mariposa y temperatura del motor pero ya revise eso con el electromecanico y me dice que los sensores andan bien que podría ser?

Escrito por Juan Carlos Ponce Limaico
el 13/06/2018

Hola tengo una nissan urvan 3. 0 de repente se prende el testigo check y comienza a fallar echa humo azul le apago y vuelvo a prender y funciona bien luego de un largo rato falla de nuevo cual puede ser el problema.