En este grupo En todos

Grupo de Transmision automática interactiva.



falla en la transmision automatica explorer 92

marco antonio
Tabasco, México
Escrito por Marco Antonio Abarca Rguez
el 18/06/2010

Hola buen dia, soy nuevo en esto,pero tengo un problema con una camioneta ford explorer mod. 92. , esta se quedo sin aceite de transmision y no se como repararla, la revise y al parer tiene una fuga en uno de los retenes de aceite, es el que se encuentra en la pare delantera la que acopla con el motor, y tiene una linea de aceite obstruida ( se encuentra aplantada) quisiere que me orientaran para poder repararla yo mismo, es ke ya la he llevado a avarios talleres y me la dejan igual, con la misma fuga, de antemano les agradesco su colaboracion y espero que pronto me puedan auxiliar, ha por cierto le agregue un poco de aceite a la caja y esta respondio favorablemente al parcer no hay daño interno, espero y me puedan ayudar, saludos cordiales

Adalberto Martinez Hernandez
Tamaulipas, México
Escrito por Adalberto Martinez Hernandez
el 22/07/2010

Lo que pasa que tu trasmision esta agrietada internamente y por eso tira el aceite loque tienes que aser es cambiarla ya que esta no se reparan y sila siges llevando a un mecanico in experto soo te robara dinero esto susede cuando tu la ensiendes y ase presion y es cuando empiesa a tirar pero estando parada no pasa esto verdad sies asi enton ocurre lo anterior decrito saludos

Raul Gomez
Transmisiones automaticas cedva cent...
Escrito por Raul Gomez
el 24/07/2010

Si es probable que exista alguna grieta aunque esto es poco comun, mencionas que fuga de la parte delantera mas no especificas de donde , si es del reten de bomba o de la junta de la bomba de transmision en cualquier modo see necesita revisar muy detenidamente, si es del reten de la turbina tienes que revisar el yugo de la turbina que no este marcado si es de la orilla de la bomba se cambia la liga correspondiente en cuanto a la tuberia deves cambiarla ps es el enfriamiento de tu transmision saludos

Alma Rojas
Sonora, México
Escrito por Alma Rojas
el 22/11/2010

Hola necesito saber si alguien me puede ayudar por favor...... Tengo una ford explorer 92 4x4 al momento de prenderla no tengo problema alguno, al momento de meterle el cambio se jalonea y se apaga completamente, corta la corriente, si me encuentro en una bajadita la pongo en neutrel y le meto el cambio y camina perfectamente, pero solo le pongo freno y se apaga, alguien me podria ayudar?...... Gracias



Raul Gomez
Transmisiones automaticas cedva cent...
Escrito por Raul Gomez
el 22/11/2010

Hola Ama tu problema esta relacionado con el acoplamiento y especifgicamente es ta turbina o tambien llamado torque convertidor, esto se deve a que por el desgaste se blockea y no hace su funcion de acoplamiento suave entre el motor y la transmision tan solo deve cambiarlo y asunto arreglado, espero te irva la informacion estamos a tus ordenes saludos


Alma Rojas
Sonora, México
Escrito por Alma Rojas
el 22/11/2010

Muchas gracias raul..... Anteriormente me habian comentado esto, pero el mecanico me dijo que era reparacion total de la transmison, que por el problema seguramenrte se desgastaron los discos..... Es verdad esto? O es suficiente cambaindo el convertidor?

Raul Gomez
Transmisiones automaticas cedva cent...
Escrito por Raul Gomez
el 23/11/2010

Con solo cambiar el convertidor solucionaras tu problema , tienes una falla en el acoplamiento inicial no en los cambios ni reversa ahora bien tu tipo de transmision no es totalmente electronica eso facilita el diagnostico no tieness de que preocuparte si antes de la falla hacia bien los cambios no tendras mayor problema con tan solo cambiar el convertidor saludos

Luis Madrid Plata
Cirujano dentista unam
Escrito por Luis Madrid Plata
el 25/11/2010

Asi es tambien es necesario que revisen si la bomba tiene correctamente instalado el buje y si la turbina esta con defectos

Alma Rojas
Sonora, México
Escrito por Alma Rojas
el 03/12/2010

Muchas gracias por sus comentarios raul y luis, tengo otra duda se me ha complicado un poco encontrar el convertidor, me dicen que uno de astro le queda? Es verdad esto, tambien me dicen que le puedo poner uno aunque no sea 4 x 4 se puede===?.......... Gracias

Alfonso Campos
Baja California, Méx...
Escrito por Alfonso Campos
el 04/12/2010

No se donde van las mangueritas de vacio del filtro de aire de mi explorer me ayudan por fa

Alfonso Campos
Baja California, Méx...
Escrito por Alfonso Campos
el 04/12/2010

"Alfonso Campos escribió:

No se donde van las mangueritas de vacio del filtro de aire de mi explorer me ayudan por fa

"



Alma Rojas
Sonora, México
Escrito por Alma Rojas
el 28/12/2010

Hola otravez, ya le pusieron el convertidor y la bomba pero siguio igual, la misma falla alguien me podria decir que mas puede ser? Muchas gracias espero su ayuda

Luis Octavio Osnaya
Distrito Federal, Mé...
Escrito por Luis Octavio Osnaya
el 31/12/2010

Hola alma , describes que tu camioneta al pasar de neutral o parkin a drive se apaga , te recomendaron cambiar combertidor o turbina y bomba , la turbina tiene un clutch interno y su funcion es ayudarle a el motor a bajar las revoluciones en alta velosidad (despues de 80km aprox) y con esto economisar gasolina , pero este cluch no trabaja por si solo en el cuerpo de valvulas lleva dos selenoides uno es de 4ta y el otro es el que hace funcionar el cluch de la turbina (tambien llamado tcc o look up)
para que me entiendas mejor el problema que tiene tu camioneta es que el clutch de la turbina se queda aplicado el solenoide ya no trabaja y es la razon por la que se apaga. Es como si en un coche standar con velosidad metida haces alto total y no pisas el pedal del clutch el auto se jalonea y se apaga , el solenoide es el pedal del cluch

Alma Rojas
Sonora, México
Escrito por Alma Rojas
el 05/01/2011

Octavio muchas gracias, mira ya le cambiaron el combertidor y la bomba, oviamente le quitaron y le pusieron la transmision y quedo igual, el mecanico me dijo que iba a revisar la caja de la valvulas algo asi, entonces ahi podria estar el problema? Segun te entiendo, otra vercion que me diero es que podrian ser los discos tiene algo que ver esto?... Muchisimas gracias por tu ayuda

Luis Octavio Osnaya
Distrito Federal, Mé...
Escrito por Luis Octavio Osnaya
el 06/01/2011

Alma buen dia
te comento ,el problema de tu auto no es la bomba ni el combertidor,el problema esta en el sensor que hace trabajar el look up del combertidor o turbina , y ese va instalado en el cuerpo de valvulas

por otro lado lo que te dicen de que si el problema son los discos o pastas , no. La funcion de los discos de pasta es en su conjinto hacer la funcion de un cluch en cada cambio , ayudado por tres bandas , si tu veiculo hace bien los cambios de velosidad tanto acendente como decendente , el problema es el puro sensor
saludos

Saul Nejera N
Coahuila de Zaragoza...
Escrito por Saul Nejera N
el 25/02/2011

Hola alguien me puede echer l mano con este detalle tengo una explorer 4x4 1992 el detalle lo tiene que cuando meto la rev se tarda en entrar y cuando entra se olle un golpe la otra es que derepente me tarda en aventar los cambios salu2 a todo el foro

Angel Escalera Martinez
Baja California, Méx...
Escrito por Angel Escalera Martinez
el 12/03/2011

Tengo un problema kon una navajo 92 entiendo ke es lo mismo que la explorer pero el problema esque dejo de caminar prende i los cambios no entran solamente no abansa komo si estubiera en neutral lo uniko ke agarra es el parquink tambien cuando tiene poca gasolina se apaga ya le cheke el aceite i ese no es el problema.


Ayudenme a solocionar mi problema porfavor mi ermano la nesesita para la escuela bowser_angel@hotmail. Com

Raul Gomez
Transmisiones automaticas cedva cent...
Escrito por Raul Gomez
el 12/03/2011

Definitivameente esta dañada tu transmision y deveras repararla completamente principalmente tu unidad de avance es por eso que ya no avanza saludos

Angel Escalera Martinez
Baja California, Méx...
Escrito por Angel Escalera Martinez
el 16/03/2011

Mmmm grasias tengo que remplasarla o se puede arreglar?


Angel Escalera Martinez
Baja California, Méx...
Escrito por Angel Escalera Martinez
el 16/03/2011

Raul muchas gracias por tu ayuda