En este grupo En todos

Foro de Taller mecánico

Miguel Jurez Suarez
Yucatán, México
Escrito por Miguel Jurez Suarez
el 13/10/2010

Checa si no se activo el sensor de inmovilidad si se encendio checa si tu manual dice como se puede desactivar si no llama a un cerrajero para que te lo desbloquee con un escanee

Salvador Sol
Ingenieria mecanica automotriz emedyva
Escrito por Salvador Sol
el 15/10/2010

Hay una posibilidad mas si tu auto no responde y no alcanza revoluciones altas ni pisando a fondo podria ser tu catalizador : podria estar tapado la prueba es desconectando el catalizador del sistema de escape y probandolo claroo con cuidado ya que hara un ruido extremo y alguna patrulla podria detenerte y multarte por que el ruido se considera contaminante

Sofia Fuseau
Pichincha, Ecuador
Escrito por Sofia Fuseau
el 19/10/2010

Hola tengo un auto jetta del 2009 no le puedo conectar una flash porque cuando le lee sale error 04, ya he probado de todo, y nada!

Porfavor ayuda!


Saludos

Sofia


Salvador Sol
Ingenieria mecanica automotriz emedyva
Escrito por Salvador Sol
el 21/10/2010

A que te refieres con una flash?

Jesus Contreras
Michoacán, México
Escrito por Jesus Contreras
el 21/10/2010

Hola sofia prueba fomateando la flash y si no con una de menor capacidad (seguro que traes virus.

Wil Ak Molina
Quintana Roo, México
Escrito por Wil Ak Molina
el 23/10/2010

Es la cableria en los arneses de los inyectores la que ya no sirve y por eso aveces tiene señal yo tengo un jetta 2003 confortline y le cambie hasta la computadora y nda y despues sin quere lo lleve con otro mecanico y me dijo que los arneces ya no servian estaban arrancados los cable por dentro

Eli Jafet
Veracruz, México
Escrito por Eli Jafet
el 30/10/2010

Hola Buenas noches, acabo de adquirir un jetta 99, sucede que se apaga sin más cuando está detenido o en baja velocidad, le doy nuevamente marcha y enciende normal. En el tablero no marca ningún fallo, pero me preocupa que se esté apagando, lo lleve al mecánico pero me dice que no tiene ningún fallo, alguna idea? Gracias

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 30/10/2010

Hola, Buen dia.

Si la falla la presenta en ralenti puede estar vinculado con la valvula IAC, en este caso se procede a una limpieza adecuada y se toma su parametro de voltage.

Del mismo modo se controla el estado del filtro de aire, combustible y se toma caudal y presion de la bomba de combustible, esto es parte del mantenimiento al adquirir un automovil usado ya que se desconoce la calidad de combustible utilizado y si se uso el automovil con el deposito en reseva.

Salu2.

Eduardo Albino
Chihuahua, México
Escrito por Eduardo Albino
el 09/11/2010

Cambiale el bulbo de freno

Eduardo Albino
Chihuahua, México
Escrito por Eduardo Albino
el 09/11/2010

Cambiale el bulbo de freno

Eduardo Albino
Chihuahua, México
Escrito por Eduardo Albino
el 09/11/2010

Que hay miguel

checate que el termostato este abriendo a su temperatura,

Eduardo Albino
Chihuahua, México
Escrito por Eduardo Albino
el 09/11/2010

Hola lalo:

checa si se te esta patinando la banda del alternador
con el a/a prendido, viertele agua a la banda a ver si se detiene el alternador

Escrito por Joran588
el 21/11/2010

Hola, tengo un lleta que anda un rato y se apaga, no pasa corriente, ya le cambien el sensor de posicion del arbol de lavas, pero siguio igual, puede que sea la alarma?

Favio Pinzon
Morelos, México
Escrito por Favio Pinzon
el 26/11/2010

Hola salvador, quisiera que me ayudaras en mi coche, lo acabo de comprar, es un Jetta 2000 GL , standar de 2. 0, y pues e notado que le falta potencia, o eso supongo, ya que cuando saco cualkier velocidad como q se siente q se frena el coche y le tngo q meter de nuevo el clutch para q avanze bien, dspues en la pista, iba a 110 y le meti el acelerador a fondo y en vz de subir velocidad, se fue bajando, parecia como si se ahogara, e leido mucho de esto, y ya no se si sea el sensor maf, los inyectores, el filtro de gasolina o la caja de cambios :s... Espero tu respuesta! Att: favio

Salvador Sol
Ingenieria mecanica automotriz emedyva
Escrito por Salvador Sol
el 27/11/2010

Que tal favio

Mira en primer punto lo que debes de hacer es escanear tu carro para evitar el acertijo ya que de ahi partiremos a tomar una decision mas concreta..

Toma dato de los codigos de falla que aparezcan en el escaner para determinar una solucion..

despues de eso no te anticipes a hacer algo por que en ocaciones podria ser algo minimo y que tenga alguna solucion facil de reparar asi que te pido de favor que te vuelvas a poner en contacto Ok..

Juan Carrera
Durango, México
Escrito por Juan Carrera
el 07/12/2010

Hola quien me puede ayudar tengo una falla de que se prendio el sensor ECP Y enseguida se prendio otro sensor el del motor y verificando en el manual me dice que lo lleve a servicio pero el carro sigue funcionando ¿Que podria ser? El jetta es 2007
Alonso Carreon
Durango mexico

Adan Morquecho
Aguascalientes, México
Escrito por Adan Morquecho
el 08/12/2010

Hola salvador espero me puedas dar un tip.

Tengo un jetta 2003 y hace dias prendio el check engine. Lo escanearon y me dijeron que era el sensor de temperatura (falla en temperatura de refrigerante) y se lo cambiaron , sin embargo a los dos dias se volvio a prender el check engine y al escanearlo volvio a marcar la misma falla.

Ademas al estar parado en ocasiones da una leve tembladilla.


Saludos.

Salvador Sol
Ingenieria mecanica automotriz emedyva
Escrito por Salvador Sol
el 09/12/2010

Que tal Adan mira en este caso cuando se remplaza una pieza de tu motor..
Debe ser con la misma especificacion o mejor dicho aun. Debe ser una pieza del tipo OEM (Original Equipment Manufacturer)= Fabricante de Equipamiento Original

es decir; el sensor debe ser original y del rango que lo requiere el motor para no equivocarse es necesario pedirlo con tu numero VIN en la agencia



la tembladilla puede ser debido a una mala calibracion en las bujias o quizas necesite una afinacion mayor

Salvador Sol
Ingenieria mecanica automotriz emedyva
Escrito por Salvador Sol
el 09/12/2010

OJO: Al cambiar el sensor de temperatura se debe cambiar el Oring