En este grupo En todos

Foro de Taller mecánico

Francisco Gar
Distrito Federal, Mé...
Escrito por Francisco Gar
el 27/04/2010

Reinicia tu computadora, asi me paso a mi, la desconectas unos 15 minutos pero solo el cable de tierra, despues de este tiempo abres el swicht y conectas el cable de tierra, lo arrancas y listo. Asi se reinicia la computadora, y si no te lo resuelve tendras que desconectar la computadora que esta abajo de los limpiadores y darle una sopletiada al conector pero haciendo lo mismo que te menciono arriba. Siempre desconectas cable de bateria (tierra) pones swicht, conectas y arrancas. Saludos

Pako Peña
Tamaulipas, México
Escrito por Pako Peña
el 31/05/2010

Buenas tardes, tengo un jetta 2001 automatico, 4 cilindros.
tengo el problema de k tarda en encender cuando es en las ma;ana o esta un buen rato sin moverse. Me dice el mecanico al checarlo con la computador k es debido al sensor de temperatura. Esa es una.
la otra es k cuando encendiendo el a/c las revoluciones empiezan a disminuir, no se mantiene en 900 revoluciones, cuando ando en la calle al frenar cae hasta 800 y no se esta constante. Tambien, al estar parado se acelera a mas de 1000 revoluciones, tengo k apagarlo y volver a encender para k se normalice. Todo esto con el a/c, pero sin este esta normal, no se acelera ni baja las revoluciones. De igual forma el mecanico me dice k es el sensor de arbol de levas.

me podria auxiliar con este problema?

se los agradeceria.

Julio Escalera
Colima, México
Escrito por Julio Escalera
el 01/06/2010

Es normal que bajen un poquito las revolcuiones cuando enciendes el ac todos lo hacen y mas ya un auto con 9 años de uso cambiale el sensor y que lo resetien con el escanner los errores y listo tengo un 99 y eso hace enciendo el ac y bajan las revolcuiones hasta 800 pero a los minutos se estabiliza y tengo un 2005 y al igual se bajan pero una madre inmediatamente se estabiliza todo esto por el dichoso sensorcito de la temperatura maf o map los de oxigeno checale cual mas trae madreado ha y no olvides las mangeras de vacio que no esten porosas o fisuradas

Julio Escalera
Colima, México
Escrito por Julio Escalera
el 01/06/2010

Y eso del sensor del arbol de levas chacale bien por que como que esta raro eso de plano no lo creo tuve una camioneta suv chevrolet y le fallava el sensor de arbol de levas y los sintomas son otros nada mas se apaga y ya no enciende hasta que se enfria y despues otra vuelta no creo eso simplemente el sensor de temperatura te esta haciendo pasar una mala pasada cambialo y nos dices como te fue

Julio Escalera
Colima, México
Escrito por Julio Escalera
el 01/06/2010

Es normal que bajen un poquito las revolcuiones cuando enciendes el ac todos lo hacen y mas ya un auto con 9 años de uso cambiale el sensor y que lo resetien con el escanner los errores y listo tengo un 99 y eso hace enciendo el ac y bajan las revolcuiones hasta 800 pero a los minutos se estabiliza y tengo un 2005 y al igual se bajan pero una madre inmediatamente se estabiliza todo esto por el dichoso sensorcito de la temperatura maf o map los de oxigeno checale cual mas trae madreado ha y no olvides las mangeras de vacio que no esten porosas o fisuradas

Y eso del sensor del arbol de levas chacale bien por que como que esta raro eso de plano no lo creo tuve una camioneta suv chevrolet y le fallaba el sensor de arbol de levas y los sintomas son otros nada mas se apaga y ya no enciende hasta que se enfria y despues otra vuelta no creo eso simplemente el sensor de temperatura te esta haciendo pasar una mala pasada cambialo y nos dices como te fue

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 01/06/2010

Hola Pako.

En referencia a la inestabilidad de la marcha a bajas rpm puede estar relacionado con la valvula de relenti ( iac), sobre todo cuando recibe la carga del a/a. El sensor del arbol de levas presenta otro sintoma, el motor no arranca o se apaga al momento, ya que no envia la señal correcta a la central de movimiento del motor, por lo tanto esta no determina su funcion correcta de puesta a punto e inyeccion.

Salu2.


Pako Peña
Tamaulipas, México
Escrito por Pako Peña
el 01/06/2010

Vientos!

si, me decia k el sensor de arbol de levas hace k al correr no revolucione como debe ser. Y con lo del a/c, no se estabilizada en ningun tiempo determinado, solo cuando esta apagado el mismo (a/c).

pero todo esto lo tomare en cuenta, primero cambiare el sensor de temperatura y ver los cambios.

te tendre al tanto, gracias por la asistencia.

Escrito por Everardo Zermeño Hernandez
el 08/06/2010

Hola yo tengo un jetta 2000 y tengo un problema de encendido. Se medescargo la bateria y la mande acargar y cuando la coloque me enciende pero se apaga como alos dos segundos que podra ser? Al gien que mediga para que no le vean auno lacara

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 09/06/2010

Hola Everardo.

Se enciende la luz del chekcengine durante el tiempo que permanece en marcha?.

La situacion puede estar vinculada a que la bomba de combustible no entrega caudal constante por suciedad en su filtro o conductividad electrica inadecuada.

La otra posibilidad es que el sensor de posicion de cigueñal corte la señal a la central por suciedad, contactores flojos o conductividad incorrecta. La bobina de encendido tambien se debe considerar si se corta la chispa.

Salu2.



Gabriel Can
Quintana Roo, México
Escrito por Gabriel Can
el 09/06/2010

Me paso lo mismo compañero, cambia tu sensor de posicion de sigueñal. Suerte

Gabriel Can
Quintana Roo, México
Escrito por Gabriel Can
el 09/06/2010

Cambia el sensor de posicion de sigueñal, veraz que se repara, hacia lo mismo mi auto

Manuel Ramirez
Puebla, México
Escrito por Manuel Ramirez
el 14/06/2010

Hola espero que te sirva el comentario y a todo los que tienen fallas de potencia o que se apaga el motor en ralenti del Jetta A4,(2000-) normalmente te aconsejan que cambies el sensor de masa de aire, (despues de haber hecho afinacion y lavado de cuerpo de aceleración etc) en mi caso y por desesperación llegué a soldar las terminales del sensor de masa pensando que ese era el problema. Hoy me dedique a revisar el coche con mucho mas detenimiento y descubrí el problema es una manguerita que va del múltiple de admision a un sensor como a 30 cm hacia el frente del coche, esa manguerita esta agrietada (mide como 30 cm de largo y tiene com medio cm de diametro exterior) la cambié y es como si hubiera estrenado Jetta nuevo! Espero les sirva a todos los que estan batallando con la misma falla.

Saludos

Manolo


Erick Gonzalez
Mauritius, Mauritius
Escrito por Erick Gonzalez
el 05/07/2010
Erick Gonzalez
Mauritius, Mauritius
Escrito por Erick Gonzalez
el 05/07/2010
Salvador Sol
Ingenieria mecanica automotriz emedyva
Escrito por Salvador Sol
el 06/07/2010

Respecto al jetta que tiene falla en los sensor map, sensor de temperatura y sensor de oxigeno...

sensor de temperatura pero de queee? Hay varios sensores de temperatura.

sensor map: sensor de presion absoluta del multiple de admision...
El sensor MAP es un sensor que mide la presión absoluta en el colector de admisión. MAP es abreviatura de Manifold Absolute Presion

el MAP puede fallar en varios aspectos, ya sea vacio demaciado alto o bajo

y en el caso del sensor de oxigeno :el sensor de oxigeno es un dispositivo que se monta en el sistema de escape y sirve para que la ECU (computadora del motor) conozca la cantidad de oxigeno presente en los gases expulsados por el motor y con eso inyectar la cantidad de gasolina necesaria.

y de la misma forma que que el map pueden ser demasiado alto la cantidad de oxigeno presente en los gases de escape o viceversa...
De ahi te puedo determinar que mantenimiento se procede a hacer

Salvador Sol
Ingenieria mecanica automotriz emedyva
Escrito por Salvador Sol
el 06/07/2010

tu carro ha tenido perdida de potencia?

sino pues las vibraciones se deben a la irregularidad de las revoluciones del motor y estas se derivan por que hay una mala combustion para corregir esto se debe hacer una limpieza completa de todooo el sistema de inyeccion y el cuerpo de aceleracion y una buenaa calibracion de las bujias y se solucionara tu problema si esque no tienes ningun testigo encendido o el "check engine"

si tienes perdida de potencia hay que diagnosticar y probar las bobinas de encendido

Salvador Sol
Ingenieria mecanica automotriz emedyva
Escrito por Salvador Sol
el 06/07/2010
Victor Alfonso Solis Campos
Nuevo León, México
Escrito por Victor Alfonso Solis Campos
el 10/07/2010

HOLA tengo un jetta 99 a4 la falla es que enciendo el carro y arranca pero despues de15 o 20 minutos de uso lo apago y no enciende o en el recorrido se apaga. Despues de un tiempo vuelve a encender.

Salvador Sol
Ingenieria mecanica automotriz emedyva
Escrito por Salvador Sol
el 10/07/2010

Existen varios factores que hagan que tu carro se apague...
el primero es el combustible para ello revisa la presion de la bomba de gasolina esta presion debe ser constante y si en algun momento varia, ahi hay un problema con tu bomba y cuando se apague lo tratas de encender pero checando la presion de gasolina y ahi te daras cuenta si es tu bomba de gasolina..

ojo si lo vas a hacer tu necesitaras un medidor de presion de combustible o indicador de caratula con su respectiva manguera y lo tendras que acoplar al riel de inyectores para checar la presion...

la presion debe estar por encima de 30 psi o libras

ok... Cualquier cosa aqui estamos al servicio

Salvador Sol
Ingenieria mecanica automotriz emedyva
Escrito por Salvador Sol
el 10/07/2010

La otra forma pero un poco inacertante es que cuando el carro presente la falla y lo intentes enceder de nueva cuenta, en ese momento checar en el conector de servicio que esta en el riel de inyectores es una valvula como las de los neumaticos; bien cuando estes tratando de enceder el vehiculo presiona la valvula para liberar la presion del combustible es algo similar como cuando se libera la presion a los neumaticos solo que aqui en lugar de salir aire saldra combustible.

Nota: ten cuidado puede salir y salpicarte sobre todo ten cuidado con los ojos y te recomiendo usar lentes de proteccion

en el caso de que el chisgueteo de la presion de gasolina es poco intenso entonces el problema sera tu bomba de gasolina y sera necesario remplazarla.