En este grupo En todos

Grupo de Avería en tractores



falla en el sistema hidrahulico del tractor agricola john deere 3050

hebert
Escrito por hebert
el 14/07/2011

Hola muy buen dia mi nombre es hebert... Tengo un problema con un tractor agricola john deree 3050 cabinado.. La falla es en el sistema hidrahulico , primero enpezo con el elevador hidrahulico.... Al trabajar 2 horas el elevador levanta lentamente , y el cambio de alta se desenjancha en minimo y en el tablero indica baja presion de aceite de transmision, pero al poner en cambio a baja el elevador se recupera un poco. Pero ahora ultimo se escucha un ruido en el filtro del sistema hidrahulico como de una contra presion y las ruedas delanteras se mueven lentamente al lado derecho sin girar el timon. Y el aceite de transmision se recalienta rapidamente.... He estado averiguando y dicen que lleva una malla metalica tipo un filtro de aceite a un lado de la caja de cambios pero no lo encuentro... Realmente lleva esa malla? Lo que si se es que esa malla lleva el tractor 3350..


Ya cambie el aceite de transmision y sus filtros que son 2

Bueno espero que me puedan ayudar con este problema.. Muchas gracias por su respuesta... Saludos desde Peru.


Rafael Rangel
Sevilla, España
Escrito por Rafael Rangel
el 16/07/2011

Si yeva esa malla. Creo que es un tapon de cabeza cuadrada de media pulgada. Pero creo q la averia q tienes es una fuga en el circuito cerrado. Por lo q as comentado puede ser en el cambio hi-lo.

Escrito por Diego Manuel Martinez Ruiz
el 01/09/2011

Buenas noches

En primer lugar permitanme que me presente, me llamo Diego Manuel, soy de Murcia, España, yo poseo un tractor marca Ebro, modelo 684, al cual le estoy cambiando, todo el sistema hidraulico, pues no funciona ni la direccion ni la pala cargadora, pero creo saver como se repara, aunque una ayuda nunca biene mal.

Hebert, referente a lo que dices que sin mover el timon, lo cual entiendo como el volante de la direccion, las ruedas delanteras giran hacia la derecha, yo creo que eso es debido al orbitrol ( pieza, que generalmente va instalada debajo del volante de la direccion) esa pieza es dificil de reparar, pero aqui en España se puede conseguir por uno 180€, claro no es la original, pero hace la misma función. Espero que lo que te he comentado te pueda valer, para solucional parte del problema, un saludo a todos

Escrito por Giordano Laureano Chacón
el 19/05/2012

Si lleva esa malla y se llama SEDASO y si es de cabeza cuadrada y se puede aflojar con un a palanca para dado de media que va al costado en la parte baja de la caja de la transmisióndebe estar obstruida y si no fuera asi alguna manguera ya se debe de haber tapado con escoria, pero si no fuera nada de eso y dices que al cabo de 2 horas se pone lento el hidráulico quiere decir que el aceite al calentarse se dilata ahi quiere decir que la bomba de la transmisión esta teniendo desgaste, prueba cambiandole de aceite mas grueso (mas viscoso) ahi debe de tener mas presión y si la bomba tiene desgaste va demorar mas en ponerse lento el hidráulico; puedes probar la presión de esa bomba con un manómetro solamente tienes que sacar el tapon q tiene la letra "P" en la caja de Valvulas esa va ubicada en la parte superior o si no en el costado de la caja de la Transmisión. Espero te sirva esto como yo recien estoy registrado en emagister y tu pregunta es del año pasado pero de todas maneras espero te sirva.

Escrito por Stefano Rodriguez Almada
el 22/05/2012

Hola si te fijastes en la malla y esta limpia fijate arriba del filtro de aceite de la transmision , o sea el filtro que va debajo del tractor, encima del filtro ,en la transmision vas a ver un tapon exagonal grande sacalo y desmonta una valvula que va dentro tenes que sacarla con un alambre... Esa valvula lleva en el extremo que va para adentro 2 patitas que van mirando hacia abajo... Esa valvula adentro tiene un piston con resorte y una espiga elastica en el extremo que topa el piston,fijate si no rompio la espiga y el piston trab aj fuera de posicion y te provoca fuga hidraulica.

Escrito por Luis Perez
el 26/02/2018

Hola buen dia esperando alguien m e pueda ayudar, tengo un tractor 2755 turbo John Deere y de la bomba central de la que va dentro del tractor solo envia aceite al filtro pero del filtro no envia a la bomba que esta en frente del tractor y por ende no funciona la direccion ni los brazos de levante


Ojalá este aguien en el foro que me pueda ayudar

Escrito por Adan Velazquez
el 26 de Abril

Lograste solucionar la falla luis perez