En este grupo En todos

Foro de Taller mecánico

Juan Leon
Anzoátegui, Venezuela
Escrito por Juan Leon
el 09/05/2012
Enrique Moncada
Miranda, Venezuela
Escrito por Enrique Moncada
el 27/05/2012

Buenas amigos del foro, mi duda es la siguiente le señal check engine aparece en el tablero cuando paso la llave de ignicion junto a la de bateria y aceite etc, luego que encendia el motor qedaba alli encendida, el modulo de encendido es el mal de estos vehiculos cuando se dañan pero el, no trabaja solo! El carro enciende pero no arranca y ya la luz de check engine no aparece en en ningun lado ahora, cuando antes lo hacia! Mi temor es si la computadora se daño! Por eso qisiera saber si el hecho de q no aparezca la luz de check engine en ningun lado es simbolo de q la computadora se daño? Aun no le he cambiado el modulo... Qeria saber si esto le paso a alguno de ustedes! Antes de comprar alguno de los dos respuestos! Les sabria agradecer sus comentarios y ayuda...

Enrique Moncada
Miranda, Venezuela
Escrito por Enrique Moncada
el 27/05/2012

Saludos a todos, expongo mi caso.. El carro enciende pero no arranca la falla es q no llega chispa a las bujias desde el distribuidor.. La bobina esta buena y llega corriente a la misma pero desde alli no manda la chispa y todo indica que es el modulo de encendido! El asunto es q en ese proceso el modulo no trabaja solo! La luz check engine que aparecia junto con los iconos de bateria, aceite etc en el tablero ya no aparece! Al pasar la llave de ignicion solo aparecen las demas... Antes aparecia y qiero saber si es una falla por modulo o computadora! Antes de cambiar el distribuidor... Indico como detalle que la luz check engine quedaba encendida siempre cuando usaba mi carro pero nunca presento fallas.. El problema empezo con una fuga de corriente por el cable de la bobina al bloque del motor que luego cambie y seguia prendiendo de toque luego cuando qize cambiar las bujias y los cables no qizo arrancar mas.. Alguien sabe si es el modulo o la computadora o ambosque se quemaron por la fuga de corriente al bloque del motor?!

Enrique Moncada
Miranda, Venezuela
Escrito por Enrique Moncada
el 01/06/2012

El relé de comando es el responsable por mantener la alimentación eléctrica de la batería para la bomba de combustible y otros componentes del sistema.

Si ocurriera un accidente, el relé interrumpe la alimentación de la bomba de combustible, evitando que la bomba permanezca funcionando con el motor parado.
La interrupción ocurre cuando el relé no más recibe la señal de revolución, proveniente de la bobina de encendido.
Es un componente que cuando este dañado puede parar el motor del vehículo, ya vemos que es un componente que se relaciona con el sistema de encendido. En el caso de que llegue corriente a la bobina y esta este buena pero no manda corriente al distribuidor ni chispa a las bujias, el problema es el modulo de encendido, bobina captadora osea el distribuidor para ello solo debemos probarlo (les recomiendo fredyscomputers en sbana grande ellos prueban cualquier componente electronico incluyendo la computadora de tu carro). En el caso del check engine q no aparece en el tablero despues de revisar las tierras hay que ir al motor de arranque con el rele de comando y cambiarlo en estos casos se descartan fallas de la computadora aunq guarde relacion directa con el sistema de encendido a traves de sus señales seria un caso extremo (cortos, agua, golpe fuerte,etc las q dañarian este componente). Estos son los problemas mas comunes en un matiz. Para la ubicacion de componentes ver manual.

Tlfs de fredycomputers. 0212. 793.12.65 - 793.54.53 - 782.85.98

Enrique Moncada
Miranda, Venezuela
Escrito por Enrique Moncada
el 01/06/2012

El relé de comando es el responsable por mantener la alimentación eléctrica de la batería para la bomba de combustible y otros componentes del sistema.

Si ocurriera un accidente, el relé interrumpe la alimentación de la bomba de combustible, evitando que la bomba permanezca funcionando con el motor parado.
La interrupción ocurre cuando el relé no más recibe la señal de revolución, proveniente de la bobina de encendido.
Es un componente que cuando este dañado puede parar el motor del vehículo, ya vemos que es un componente que se relaciona con el sistema de encendido. En el caso de que llegue corriente a la bobina y esta este buena pero no manda corriente al distribuidor ni chispa a las bujias, el problema es el modulo de encendido, bobina captadora osea el distribuidor para ello solo debemos probarlo (les recomiendo fredyscomputers en sbana grande ellos prueban cualquier componente electronico incluyendo la computadora de tu carro). En el caso del check engine q no aparece en el tablero despues de revisar las tierras hay que ir al motor de arranque con el rele de comando y cambiarlo en estos casos se descartan fallas de la computadora aunq guarde relacion directa con el sistema de encendido a traves de sus señales seria un caso extremo (cortos, agua, golpe fuerte,etc las q dañarian este componente). Estos son los problemas mas comunes en un matiz. Para la ubicacion de componentes ver manual.

Tlfs de fredycomputers. 0212. 793.12.65 - 793.54.53 - 782.85.98

Enrique Moncada
Miranda, Venezuela
Escrito por Enrique Moncada
el 23/06/2012

HOLA AMIGOS TENGO UN MATIZ 2000. 800CC.

Puedo comunicarles que hay una opcion en el problema que indica el NO pase de corriente desde la bobina al distribuidor verificando que la bobina este buena y le llega corriente. No necesariamente es el modulo de encendido o la computadora yo, tuve ese problema el CHECK ENGINE no aparecia en el panel de control cuando antes lo hacia! El carro hace a prender pero no arranca... Me dijeron q era el distribuidor o la computadora pero increiblemente el problema estaba en la fusilera UN FUSIBLE o RELAY como qieran llamarlo de 30 A que se encuentra en la esquina inferior izquierda es el responsable de este mal que tenia mi auto! El consejo es revisar sacando cada uno de los fusibles uno a uno ojo! No verificarlos desde afuera si no mas bien hay que sacarlos y revisarlos minusiosamente puesto que dicho fusible no permitia el paso de corriente desde el modulo e interrumpia la señal CHECK ENGINE en el tablero de mi carro... Asi mismo verifica los contactos de estos fusibles que no esten hundidos o algun cable fracturado que no le haga contacto al fusible pues, alli radico y radica el problema de este caso anteriormente descrito que hacia que mi coche no encendiera! Espero les sirva de solucion a sus problemas..!


Leicomarin De Sanchez
Aragua, Venezuela
Escrito por Leicomarin De Sanchez
el 26/06/2012

hola amigos que tal tengo un matiz 2001 y tiene una falla que al parecer es electrica ya que se le hizo el escaneado y no sale la falla y ya tengo como dos meses trantando de saber que es el se me queda sin fuerza cuando estoy manejando y cuando esta en minimo busca a apagarse y a veces se apaga y cuando lo enciendo se me apaga varias veces hasta que lo tengo que acelerar para que quede encendido me han dicho que puede ser electrica la falla por les agradeceria la ayuda ya e gastado mucho dinero le cambie el distribuidor la valvula de oxigeno los cables de las bujias las bujias por favor ayuda

Belkis Pugliese
Contador una
Escrito por Belkis Pugliese
el 01/07/2012

Hola, mi matiz presentaba la misma falla, me la reparo un experto en matiz aqui en aragua, mi correo es rosaguerra100@hotmail. Com, si quieres me escribes para darte los detalles

Jose Javier Barreto Lugo
Aragua, Venezuela
Escrito por Jose Javier Barreto Lugo
el 14/07/2012

Buen dia amigos tngo un matiz 2002 tiene una pequeña falla, normalment la aguja d la temperatura nunca llega a la segunda raya, es decir, la q esta en el medio, al rodar dspues de 100kms/h empieza a subir la temperatura, nunca llega a recalentar pues solo llega hasta esa raya y a vecs unos milimetros dspues d esta, cuando saco el pie dl acelerador vuelv a su temperatura normal q podra ser?... Por otra parte tngo un problema en la part trasera dl carro cuando monto peso atras, suena un golpe seco, al rodar y caer en un hueco o en bateas etc, lo lleve al mecanico y le expliq y me dijo q eso eran los espirales q estaban vencidos, los cambie y los amortiguadores tambien y nada siguen sonando asi cuando monto 2 personas o 3 atras alguien sab q podra ser?

Jose Javier Barreto Lugo
Aragua, Venezuela
Escrito por Jose Javier Barreto Lugo
el 14/07/2012

Es muy cierto lo q dic el amigo enrique moncada, no se mucho d esto pero lo lleve a un electricista porq est bendito fusibl se recalentaba mucho y hasta se derretia. El electricista lo q hizo fue sacar ese fusible d alli y lo dejo con una pequeña fusiblera nueva y nunca mas me volvio a molestar eso, d eso ya a pasado un año y la corneta tampoco me keria funcionar y le hiso los mismo, sacar el fusibl d alli y colocarlo a part d la fusiblera original dl carro y no a vuelto a hacer esas fallas... LO CERTIFICO

Juan Leon
Anzoátegui, Venezuela
Escrito por Juan Leon
el 17/07/2012

Hermano lo mas seguro fue que conectastes algun cable de las bujias en la pocision incorrecta y dejastes el carro fuera de tiempo revisa eso a ver si te prende


Jorge Ovidio Reyes
Aragua, Venezuela
Escrito por Jorge Ovidio Reyes
el 17/07/2012
Victor Pilotzi
Estado de México, Mé...
Escrito por Victor Pilotzi
el 23/07/2012

Buenas noches disculpen quisiera hacer una pregunta tengo un matiz 2012 y cuando lo dejo algo de tiempo sin ocupar y luego lo enciendo este epieza temblar y suben las revoluciones

Pero despus se estabiliza quisiera saber si esto es normal

Victor Pilotzi
Estado de México, Mé...
Escrito por Victor Pilotzi
el 23/07/2012

Buenas noches disculpen quisiera hacer una pregunta lo que pasa es que tengo un matiz es reciente y cuando lo dejo de ocupar por unos dias y luego lo enciendo este empieza a temblar y a subir las revoluciones pero despeus se estabiliza quisiera saber si esto es normal


Exser Rosales
Zulia, Venezuela
Escrito por Exser Rosales
el 25/07/2012

Buenas noches tengo un matiz 2. 002 el problema es que al encender el aire acondicionado no enciende el electroventilador.. Tengo que desconectar la capsula de temperatura para que el electro este directo.. Que podria ser?

Jesus Flores
Falcón, Venezuela
Escrito por Jesus Flores
el 30/07/2012

Hola a todos, tengo un Matiz, año 2002 y despues de hacerle motor comenzó a mezclar el agua con el aceite, luego de ello,le repararon la cámara q tenía una fisura interna y persiste el problema de que el envase del agua esta lleno de aceite

Diego Gonzalez
Miranda, Venezuela
Escrito por Diego Gonzalez
el 02/08/2012

Buenas tardes revisate los cables y el orden de encendido ponlo en tiempo donde te marque el rotor de alli de guias del nro uno; el rotor tiene dos caidas tienes q buscarle la correcta

Luis Alfredo Perez B
Zulia, Venezuela
Escrito por Luis Alfredo Perez B
el 12/08/2012

Buenas compañeros... Necesito que me ayuden con un problema en mi carro, tengo un matiz daewoo 2001 y tiene una super falla, cuando enciendo el carro bien sea frio o caliente su aceleracion es inestable y se enciende la luz del check y queda encendido... Por otro lado al poner en marcha el vehiculo este corcobea quiero decir no tiene fuerza se ahoga y hasta hay veces que simplemente se apaga... Lo revisaron... Y no han dado con la falla me dijeron que probara por cambiarle el conector que esta en el distribuidor, por favor ayuda... Este es mi correo luis. Alfredo27@hotmail. Com....


Jose Javier Barreto Lugo
Aragua, Venezuela
Escrito por Jose Javier Barreto Lugo
el 14/08/2012

Amigo luis alfredo perez... Le a cambiado las valbulas "IAC" y la "TPS"? Por lo general esas fallas d aceleracion y desaceleracion son causadas por esas valbulas, yo siempr estoy haciendole mantenimiento a la IAC la saco y la limpio ya q se ensucia mucho.... Espero lo haya ayudado en algo... Por otra part keria preguntar aki en el foro si alguien me pued ayudar con la falla d mi carro porq cuando voy rodando, en ocasiones, la temperatura sub un poco mas d lo normal; nunca llega a recalentar pero me parec extraño ya q ese carro nunca le habia pasado eso d q la temperatura subia asi... Si alguien sab algo pues les agradezco mucho su ayuda...

Juan Leon
Anzoátegui, Venezuela
Escrito por Juan Leon
el 18/08/2012

Hermano buenas noches yo tenia la misma falla y era el modulo del distribuidor es mas compre un distribuidor nuevo y estaba dañado me estaba volviendo loco hasta que compre el distribuidor marca enso y resolvi la falla te recomiendo que compres un distribuidor nuevo para que soluciones tu problema 100% de seguridad que es eso cuando el modulo esta malo no te llega corriente a las bujias osea no hay chispa para que el motor encienda o el carro enciende y al calentar el modulo se apaga, te recomiendo tambien que reemplaces el enchufe del modulo es de cuatro conectores ellos se aflojan y no tienen buen contacto y quema el modulo....... Espero que te sirva de atuda compadre.......