En este grupo En todos

Foro de Taller mecánico

Isaid Guzman
Michoacán, México
Escrito por Isaid Guzman
el 01/04/2012

Hola tengo un matiz 2005 tengo problemas con el en las mañanas cuando lo enciendo tiebla mucho y no tiene fuerza cuando se calienta mejora y funcionamejor pero cuando voy resio de repente se desaselera y pirde la fuerza si agarro una subida ya no la sube si lo apago y lo prendo vuelve a funcionar y asi durante el dia y todos los dias es lo mismo espero que alguien me ayude gracias

Escrito por Jorge Eliese Gonzalez Lacruz
el 04/04/2012

Kuweflhjbdbbe..

Escrito por Jorge Eliese Gonzalez Lacruz
el 04/04/2012

Puede ser el sensor de golpeteo o tines que revisar la cadena de tiempo

Isaid Guzman
Michoacán, México
Escrito por Isaid Guzman
el 10/04/2012

Quetal quisiera saber que fallas tiene mi matiz cuando el sensor de oxigeno esta dañado grasias

Luis Moreno
Carabobo, Venezuela
Escrito por Luis Moreno
el 11/04/2012

Buenas noches a todos, escribo porque presento un problema con mi daewoo matiz 1. 0 año 2000, la falla se basa en la revoluciones del motor y mala combustion lo que provoca que bote humo negro por el escape, a veces anda bien y a veces le pega la falla, por ejemplo de repente anda bien y revoluciona bien en alta pero cuando me paro en un semaforo pierde revoluciones y comienza a temblar y arrojar humo negro de repente se estabiliza y a veces no, esto lo presento en minimo de alli lo arranco de nuevo y anda bien en alta nuevamente ademas de esto siempre tiene encendida la luz de check, le he metido innumerables escaneres y los errores que ha arrojado han sido cambiados y continua con la falla, hasta los momentos se le ha cambiado: tapa de distribucion, rotor, bujias, cable de bujias, bomba de gasolina completa, filtros de aire y gasolina, sensor de temperatura de aire, sensor map, tps se porbo la computadora y esta perfecta, se le realizo limpieza al cuerpo de aceleracion, prueba y limpieza de inyectores, etc, etc... Y los sensores de oxigeno y el iac no han sido cambiados porque los escaneres no los reporta como malos, ya no hayo que hacerle por favor quien tenga idea de que pueda ser esta falla o haya pasado por esto por favor le agradeceria la informacion que pudiera aporatarme, este es mi correo para cualquier cosa luis_e_moreno_f@hotmail. Com , soy de Valencia-Venezuela... Saludos....

Ronald Tremont
Zulia, Venezuela
Escrito por Ronald Tremont
el 22/04/2012

Tengo un matiz año 2000 y presenta la siguente falla, prende normal pero la aguja de la temperatura no se estabiliza se mueve demasiado y ha perdido fuerza el carro en segunda y tersera tiembla y cuando llego a un semafato tengo q estar acelerandolo xq se apaga y mientras mas lo acelero mas se mueve la aguja de la temperatura ¿QUE ES LO QUE TIENE MI CARRITO?

Johan Nuñez
Zulia, Venezuela
Escrito por Johan Nuñez
el 02/05/2012

Hola mi amigo! Yo tengo un matiz año 2000. Y creo que tenemos el mismo problema! Cuanddo lo pongo en minimo le da una tembladera y se apaga! Ya le cambie cables, bujias, iac, aceite, filtro gasolina,, de aire de aceite, lo e revisado con escanner y no arroja errores!

Me pasa la gasolina directa porq me bota humo negro y me consume el tanque muy rapidoo! Ya hice servicio a los inyectores y nada! Solo me quedaria probar la computadora. Pero no se como hacerlo! Si solucionas tu problema me avisas por favor! Soy del Zulia

Moises Antonio Torres Zerpa
Anzoátegui, Venezuela
Escrito por Moises Antonio Torres Zerpa
el 03/05/2012

Mi daewo matiz se me apaga derrepente..... Cuando estoy en carretera o en cola..... No se porque.. Es extraño porque el carro esta bien y no me presenta falla,,,no se porq tiene q apagarse asi... Y de paso me tarda en prender.... Ayuuuuuuda.......


Leonardo Rivera
Nueva Esparta, Venez...
Escrito por Leonardo Rivera
el 04/05/2012

Hola buenas mi matiz 2002 le prende el aire y todo perfecto pero al pasar el tiempo 1 mes y medio 2 meses se quema la bujia del medioSOLO LA BUJIA DEL MEDIO y esto pasa solo cuando cuando lo uso con el aire acondicionado muy seguido... AYUUUUDAAAAAAAAAAA nadie sabe q ess xq estaba falla es muy raraaaa.... :(

Juan Leon
Anzoátegui, Venezuela
Escrito por Juan Leon
el 08/05/2012

Amigo el problema es la camara seguro tienes la valvulafe medio dañada y por eso te quema la bujia a mi me paso igual, no tarda en recalentarc el motor ya que esta trabajando solo dos pistones.

Juan Leon
Anzoátegui, Venezuela
Escrito por Juan Leon
el 08/05/2012

Moises Hermano el problema que tiene tu carro es el modulo que esta dentro del distribuidor donde va el enchufe a eso le llaman la cactadora a mi me pasaba igual pero el modulo costaba 800 bs y el distribuidor costaba 700 preferi comprar el distribuidor y solucione el problema, te lo aseguro en un 100% que si lo compras nuevo solucionaras esa falla....

Juan Leon
Anzoátegui, Venezuela
Escrito por Juan Leon
el 08/05/2012

Hermano cambia el sensor MAP el es el que regula la gasolina este esta pegado sobre el cuerpo de valvula sujetado con un tornillo a la carroseria al lado del embase del agua.

Juan Leon
Anzoátegui, Venezuela
Escrito por Juan Leon
el 08/05/2012

Puede ser el sensor de explosion este es un cable con un iman o magneto esta ubicado al lado del arranque o pude ser el sensor map el que regula la entrada de gasolina a los inyectores

Juan Leon
Anzoátegui, Venezuela
Escrito por Juan Leon
el 08/05/2012
Moises Antonio Torres Zerpa
Anzoátegui, Venezuela
Escrito por Moises Antonio Torres Zerpa
el 08/05/2012

Gracias juan... Bueno lo hare y luego te digo como me fue.... Yo pienso q si porq no hace mucho lo saque y medio lo limpie y duro 2 dias sin apagarse....


Luis Moreno
Carabobo, Venezuela
Escrito por Luis Moreno
el 08/05/2012

Amigo Juan tendras alguna sugerencia para mi, mira mi comentario arriba LUIS MORENO

Juan Leon
Anzoátegui, Venezuela
Escrito por Juan Leon
el 09/05/2012

Cambia el sensor map es el que regula la gasolina a los inyectores, si no mejora cambia el sensor que esta al lado del arranque le llaman el magneto. Es un cable con un iman. Pero estoy seguro que con el map solucionaras la falla.

Juan Leon
Anzoátegui, Venezuela
Escrito por Juan Leon
el 09/05/2012

"Luis Moreno escribió:

Buenas noches a todos, escribo porque presento un problema con mi daewoo matiz 1. 0 año 2000, la falla se basa en la revoluciones del motor y mala combustion lo que provoca que bote humo negro por el escape, a veces anda bien y a veces le pega la falla, por ejemplo de repente anda bien y revoluciona bien en alta pero cuando me paro en un semaforo pierde revoluciones y comienza a temblar y arrojar humo negro de repente se estabiliza y a veces no, esto lo presento en minimo de alli lo arranco de nuevo y anda bien en alta nuevamente ademas de esto siempre tiene encendida la luz de check, le he metido innumerables escaneres y los errores que ha arrojado han sido cambiados y continua con la falla, hasta los momentos se le ha cambiado: tapa de distribucion, rotor, bujias, cable de bujias, bomba de gasolina completa, filtros de aire y gasolina, sensor de temperatura de aire, sensor map, tps se porbo la computadora y esta perfecta, se le realizo limpieza al cuerpo de aceleracion, prueba y limpieza de inyectores, etc, etc... Y los sensores de oxigeno y el iac no han sido cambiados porque los escaneres no los reporta como malos, ya no hayo que hacerle por favor quien tenga idea de que pueda ser esta falla o haya pasado por esto por favor le agradeceria la informacion que pudiera aporatarme, este es mi correo para cualquier cosa luis_e_moreno_f@hotmail. Com , soy de Valencia-Venezuela... Saludos....

"

Cambia elsensor MAP esta al lado del embase del agua sujetado a la carroceria.



Juan Leon
Anzoátegui, Venezuela
Escrito por Juan Leon
el 09/05/2012