En este grupo En todos

Foro de Taller mecánico

Carlos Besson
Bolívar, Venezuela
Escrito por Carlos Besson
el 02/03/2013

Buenas tardes tengo un matiz 2001, presenta la sigueine falla: depues de haber cambiado el filtro de gasolina , me empezo a conrcovear al prederlo da un fallo horrible, e cambiado cable de bujias, las bujias, la tapa de distribuidor y el rotor, hice mantenimiento a los inyectores y aun persistes el problema , los mecaniscos no dan con la falla, pareciera un problema electrico,porque corcovea y se me apaga, a veces pasa una hora si presentar la falla... Alguien me podria decir si se le a presentado esta falla?

Enyelberth Rubistein
T.s.u. en informática c.u.n.i.b.e
Escrito por Enyelberth Rubistein
el 05/03/2013

Buenas Tardes Otto, me gustaría revisarás mi matiz año 2000, ya que presenta una falla en minimo. Espero tu respuesta. Saludos.

Jhonatan Ruiz
Carabobo, Venezuela
Escrito por Jhonatan Ruiz
el 10/03/2013
Jhonatan Ruiz
Carabobo, Venezuela
Escrito por Jhonatan Ruiz
el 10/03/2013
Edward Collins
Distrito Federal, Ve...
Escrito por Edward Collins
el 05/04/2013

Buen dia, tengo un Matiz 2002 desde poco tiempo me viene botando mucho humo en alta, pero no me echumba bujias ni tengo consumo de aceite ni de agua y no presenta falla, el motor esta estable, solo se prende la luz de CHECK ENGINE en alta, que podras ser? Ya le cambie tps iac map, mucho agradecieria sus comentarios, gracias

Oscar Moreno
Aragua, Venezuela
Escrito por Oscar Moreno
el 08/04/2013

Hola tengo un matiz 2001 que en frio prende excelente pero al llega a temperatura optima de trabajo ( sin recalentarce) empieza a fallar hasta que se apaga, vuelvo a darle a encender y se vuelve a apagar, asi hasta que no enciende. No da paso de chispa para las bujias

Ya hemos probado alternador, bobina, relay, sensor optico o mudulo de encendido el cual compre nuevo de paquete pero dio la misma falla, incluso lo escanie y arroja error en el sensor optico, sensores de temperatura probados tambien. De verdad ya no se que hacer para dar con el problema.

S alguien ha tenido algo similar y le dieron la espuesta por favor ayudeme a solucionar el mio.

De ante mano Gracias

Diego Gonzalez
Miranda, Venezuela
Escrito por Diego Gonzalez
el 21/04/2013

Buenos dias saludos quien me ayudara en decirme cual es el relex o fusible del marcador de la gasolina ya q no se donde se encuentra quiero saber si es u fusible antes de cambiar el flotante muchas gracias

Yosver Piña
Portuguesa, Venezuela
Escrito por Yosver Piña
el 24/04/2013

Buenas tardes amigos, tengo un matiz 2000 y presenta la siguiente falla al acelerarlo mucho el carro queda como ahogado y no tiene fuerza para arrancar, tengo que cargarlo tocando a medias el acelerador, ya le cambie los sensores tps, aic, le hice limpieza de inyectores y cuerpo de aceleracion, cambio de bujias, le cambie la bomba de la gasolina, le revisaron el tubo de escape a ver si estaba tapado y todo bien, le hice el motor y caja. Y aun asi presenta la misma falla, si alguien me puede ayudar, se lo agradeceria....

Ingrid Chinchilla Guillén
San Jose, Costa Rica
Escrito por Ingrid Chinchilla Guillén
el 26/04/2013

Buenas , tengo un Daewoo Matiz 1999, recientemente se le rectifico la culata porque se había roto el empaque, el carro quedó perfecto, sin embargo unos tres días después empezó la pesadilla nuevamente, el carro al darle ignición al minuto aproximadamente empezó a botar una humarada color blanco pero se detiene como a los 10 o 12 minutos y luego es casi nada lo que sale. He tratado de investigar un poco y casi todos los comentarios es que se trata de sellos de valvulas, pero ayer lo llevaron a la rectificadora que hizo el trabajo en la culata y dicen sin hacerle prueba de nada, ah son anillos! , según lo que he leído, los anillos darían el problema de que el humo no cortaría estaría siempre botando y el carro pierde potencia no es mi caso, el humo corta y el carro anda perfecto es un motor pequeño, 800 pero anda excelente a 100 kilometros o mas por hora. No quiero obvio por cuestiones de dinero porque ya gaste muchisimo la semana pasada con el trabajo anterior unos $350 dolares (Costa Rica) que se desarme y reparar el motor si no es completamente necesario, porque me dicen que se puede corregir el problema cambiando sellos y/o guías solamente. Si puede alguien experto opinar al respecto se los agradezco , estoy muy triste :(




Otto Antonio Ibarra Ramirez
Mecanica de mantenimiento escuela tecn...
Escrito por Otto Antonio Ibarra Ramirez
el 27/04/2013

Chequea el sensor MAP de estar en buenas condiciones indudablemente el catalizador a llegado al final de su vida util

Otto Antonio Ibarra Ramirez
Mecanica de mantenimiento escuela tecn...
Escrito por Otto Antonio Ibarra Ramirez
el 27/04/2013

Este vehiculo no utiliza sensor de posicion, utiliza un sensor optico en el distribuidor que le indica al pcm en cual cilidro debe encender la chispa de la bujia.

Simplemente ubica un chispometro y testea el cable 1 y el 3 si no hay chispa en ninguno de ellos pues simplemente el optico esta quemado, ahora la spñucion no es reemplazar el optico sino determinar que causo el daño en el mismo por lo general es fallo del sistema de tierra de la electronica del vehiculo

Otto Antonio Ibarra Ramirez
Mecanica de mantenimiento escuela tecn...
Escrito por Otto Antonio Ibarra Ramirez
el 27/04/2013

Amigo el catalizador de ese vehiculo a expirado reemplazalo y listo

Otto Antonio Ibarra Ramirez
Mecanica de mantenimiento escuela tecn...
Escrito por Otto Antonio Ibarra Ramirez
el 27/04/2013

Verifica la señal del modulo de ignicion hacia el pcm al parecer esta en desincronia por eso disminulle la potencia del motor hasta apagarlo si el modulo se encuentra en buenas condiciones entonces la falla la tienes en el pcm de vehiculo

Otto Antonio Ibarra Ramirez
Mecanica de mantenimiento escuela tecn...
Escrito por Otto Antonio Ibarra Ramirez
el 27/04/2013

Reemplaza el sensor map, esta falla es caracteristica de su mal funcionamiento o averia total del mismo, si el sensor esta en buen estado entosces el motor tiene fuga de vacio en el multiple de admision

Otto Antonio Ibarra Ramirez
Mecanica de mantenimiento escuela tecn...
Escrito por Otto Antonio Ibarra Ramirez
el 27/04/2013

Verifica la puesta a tiempo del motor debe de estar fuera de sincronia

Otto Antonio Ibarra Ramirez
Mecanica de mantenimiento escuela tecn...
Escrito por Otto Antonio Ibarra Ramirez
el 27/04/2013

El sensor map esta dañado

Egar Flores
Bolívar, Venezuela
Escrito por Egar Flores
el 27/04/2013

Revisate el tiempo.. Deben estar sicronizados perfectamente, ni adelantado ni retrasado; tal vez se haya corrido un diente; revisa que la correa de tiempo este en buen estado

Egar Flores
Bolívar, Venezuela
Escrito por Egar Flores
el 27/04/2013

Si el humo es blanco es aceite que esta entrando a la camara de combustion; ya sea por desgaste de anillos o cilindros; si el color del humo es marron oscuro es que esta quemando mucha gasolina, es decir en la mezcla esta llegando demasiada gasolina!

Nota: Cuando desarmaron e hiciste el motor chekaste que la medida de los cilindros sean identicos a los pintones? A mi me paso algo asi cuando le hice el motor al mio; le montaron pistones un milimetro mas pequeño que el cilindro y por ahi entraba aceite a la camara de combustion por lo tanto aquella cantidad de humo blanco por el escape.


Espero que esta informacion te ayude ;D

Yoel Alberto Zambrano
Mérida, Venezuela
Escrito por Yoel Alberto Zambrano
el 13/05/2013

saludos tengo un matiz 2001 que enciende la luz del chek por ratos y el olor a monoxido dentro del carro es fuerte que podra ser

Liliana Kahuasty
Zulia, Venezuela
Escrito por Liliana Kahuasty
el 22/05/2013

Hola yo tube ese problema dure como un año para detectarlo y era el sensor IAC