En este grupo En todos

Foro de Taller mecánico



FALLA EN ARRANQUE DE HONDA CIVIC 99

Byron
Ingenieria universidad de sancarlos d...
Escrito por Byron Borja
el 03/01/2011

Hola a todos, espero puedan ayudarme, tengo un honda civic 99 ex, no arranca al darle con la llave, la bateria esta bien envia corriente a todos los sistemas del carro pero al intentar darle el arranque solo hace un leve intento, la bateria esta bien ya que la acabo de cambiar, que creen que pueda ser? ¿Puede ser el switch? , bueno antes de esto tambien les comento que me arrancaba a los dos o tres intentos y al mover un poco la llave, lleve a revisar la bateria y me dijeron que ya no estaba bien, por lo que crei que esto era, al cambiarla seguia arrancando a los dos o tres intentos, pero ahora no arrnaca. Alguno de ustedes tiene el diagrama electrico de este carro si lo tuvieran se los agradecere mucho si lo suben.

De antemano gracias por la ayuda.

Javier Gonzalez Alvarez
Mantenimiento mecánico iup santiago ma...
Escrito por Javier Gonzalez Alvarez
el 04/01/2011

HOLA Q TAL! Soy nuevo por aca. Y quisiera saber si tu auto presenta falla en el starter (arranque, arrancador), o en la chispa de encendido? Es para darte una espuesta concreta al problema. Saludoss

Byron Borja
Ingenieria universidad de sancarlos d...
Escrito por Byron Borja
el 04/01/2011

Pues te cuento Javier que antes me arrancaba dandole dos o tres veces al starter (con la llave de encendido), pero la ultima vez no me arrancaba e intente muchas veces y por fin arranco, luego al parquearlo frente a mi casa ya no volvio a arrancar, no creo que tenga problemas en el starter ni el la chispa ya que ni siquiera le da tiempo al starter de arrancar, pareciera como si la corriente del starter fuera cortada rapidamente, un amigo me dijo que puede ser el switch.

Espero te ayude esta informacion para asesorarme, si necesitas informacion concreta por favor pregutname.


Javier Gonzalez Alvarez
Mantenimiento mecánico iup santiago ma...
Escrito por Javier Gonzalez Alvarez
el 05/01/2011

Ok BYRON, si sabes usar el probador 12 v puedes hacer un chequeo rapido desconectando el cable mas fino que tiene el starter que es el que activa el solenoide; colocando el probador en tierra y conectando la otra punta en dicho cable.

Si tienes un ayudante dile que accione el switch, si alumbra el probador quiere decir que tu switcher esta bien. Otro problema que suele suceder es que el cable grueso que alimenta al starter tenga interrupcion de corriente esto se debe a sulfato y a recalentamiento, muchas veces a simple vista no se aprecia pues ya seria esta la ultima prueba que se le haria al sistema.

Trata de hacer esto a ver que resultado te da. SALUDOS!

Byron Borja
Ingenieria universidad de sancarlos d...
Escrito por Byron Borja
el 06/01/2011

Gracias Javier, lo hare y te comento luego.

Nuevamente gracias por tu ayuda.


Saludos.

Byron Borja
Ingenieria universidad de sancarlos d...
Escrito por Byron Borja
el 10/01/2011

Javier te cuento que realize la prueba del interruptor, solo que en lugar de una lampara de prueba utilice un multimetro digital y si meda 12VDC, limpie los carbones y el bronce del motorcito del alternador y lubrico los cojietes de este motorcito, arranco normal durante varias ocasiones pero luego continuo el problema, crees tu que seria conveniente quitar todo el starter y revisarlo mas detenidamente.


Quedo a la espera de tus noticias.


Gracais.

Byron Borja
Ingenieria universidad de sancarlos d...
Escrito por Byron Borja
el 12/01/2011

Les comento que segui usando mi carro, y cuando iba de regreso a mi casa del trabajo intente arrancarlo y no arranco, nuevamente el problema de que hacia un leve intento y como si le quitaran la corriente, hice un puente desde la bateria a la terminar S del motor de arranque y nada al fin cuando casi se descarga mi bateria arranco, luego al llegar a mi casa desarme el motor de arranque por completo los rodamientos si no estan al 100 X 100 estan en muy buenas condiciones y no parece haber problema mecanico, medi resistencia entre la terminal S y masa que yo supongo que deberia medirme algo pero nada, podria ser el selenoide el malo? , si estubiera abierto porque a veces enciende? Si fuera esto se puede reparar o solo comprar el selenoide en lugar de todo el motor de arranque, que otra prueba puedo realizar? , por favor espero me puedan ayudar con sus conocimientos.


Byron Borja
Ingenieria universidad de sancarlos d...
Escrito por Byron Borja
el 13/01/2011

Bueno, segui investigando y encontre que entre el terminal S y masa o tierra (ground) debe haber continudad y entre masa y el terminal creo que es M tambien, y como consecuencia entre M y masa tambien, medi y entre S y masa hay una gran resistencia que varia entre 5 k hacia 3Megas, de igual manera entre M y masa, pero entre S y M si encontre continudiad, por lo que asumi que se recalento una bobina de las dos que usa, o el borne de masa estaba flojo o con falso, lo destape y encontre un falso, hoy lo voy a armar y les cuento.

A si a alguien se le ocurre desarmar un selenoide, desolde primero los cables de los bornes ya que si no, no sale o se rompe el cable.



Byron Borja
Ingenieria universidad de sancarlos d...
Escrito por Byron Borja
el 17/01/2011

En efecto ahi encontre el problema que era falso contacto, solde nuevamente el cable de masa, per me dab problema por lo que solde otro calbe hacia la carcasa y fin del problema, quise comprar solo el selenoide pero no me lo vendian, solo me vendian el motor de arranque eso me motivo a desarmar el selenoide ademas de mi inquietud por conocer como funcionan las cosas, si les sirve de algo subi al grupo un documento llamado COMO PROBAR EL MOTOR DE ARRANQUE DE UN CARRO, informacion que baje de internet y que me fue de mucha utilidad.


Saludos.



Byron Borja
Ingenieria universidad de sancarlos d...
Escrito por Byron Borja
el 18/01/2011

Gracias.