En este grupo En todos

Foro de Mecánica del automóvil

Abubeker
Zacatecas, México
Escrito por Abubeker
el 08/02/2008
Que tal amigos tengo un corsa modelo 2005 y me presenta una falla en baja se tironea entre los 20 y 40 km en alta no hace ninguna falla ya cheque filtros bujias y cables, ya puse el escaner y todo esta bien alguien puede ayudarme  mi correo es abubekergr@hotmail. Com
Abubeker
Zacatecas, México
Escrito por Abubeker
el 08/02/2008
"

Me ocurrió algo parecido a lo que comentas. 

 

Se apagaba y los vidrios se bajaban y subían solos, lo lleve al taller y resulto que la batería ya estaba dañada pero además el alternador original de estos coches no es muy bueno y resulta que se daño tuve que comprar batería y alternador y ya no volvió a fallar. 

 

Lo que comentas que cascabeleaba y se apago y después de un rato volvió a prender el problema es la bobina, también pase por ese problema y la compre. 

 

La bobina y el alternador son caros, me recomendaron que comprara un alternador marca bosh y me costo $1,700. 00 y la bobina no se la compre original por temor a que no fuera el problema ya que costaba casi $2,000. 00 y conseguí un equivalente de $300. 00 y no me ha fallado. 

 

 Si vives en Monterrey la bobina la consigues en una refaccionarías que están por Ruiz Cortines entre Félix U. Gómez y Antonio I. Villarreal en la acera sur y el alternador lo consigues en una refaccionaría que esta por Guerrero dos cuadras al norte de Ruiz Cortines en la acera oriente. 

 

 Saludos. 

 

"

por Rey (Octubre 2007)

que tal compadre yo tengo un corsa 2005 y se me anda tironiando en baja ya cambie filtros bujias y cables y limpieza de inyectores y  nada  el escaner no marca nada. Me puedes hechar la mano


Abubeker
Zacatecas, México
Escrito por Abubeker
el 08/02/2008
"hola q tal soy mecanico de  corsa y motores diesel tengo un corsa q me volvio loco me quemaba una bobina por semana y era el sensor del damper, tu falla puedes hacer lo siguiente verifica si sale corriente de cable va al cilindro q no te funciona si no hay corriente cambia el cable y vuelve hacerlo sin no sigue corriente entonces en un modulo de la bobina q se quemo tienes qresplasarla men.. "
por Daniel valencia (Noviembre 2007)

Que tal amigo tengo un corsa 2005. Se me tironea en baja. Principalmente cuando voy a 20 o 40 km , pero no lo hace frecuentemente , ya cambie filtros limpie inyectores, cambie bujías y cables y el problema continua. En carretera no hace ninguna falla no hay foco prendido ni nada el escáner no detecta ninguna falla. Me puedes ayudar

 mi correo es: abubekergr@hotmail. Com.. Si me puedes dar consejos te lo agradecere.

Espero respuesta a mi correo gracias..





Sergio Gomez
Coquimbo, Chile
Escrito por Sergio Gomez
el 10/02/2008
Tengo un corsa 2005 que  no tiene chispa en los cilindros 2 y 3 . Los cables estan buenos y las bujias tambien. El auto anda en dos cilindros.  la pregunta es ¿Como pruebo la bobina?. El sistema de encendido de este auto es DIS ,debido a que salta la chispa en dos cilindros a la vez. 1 ; 4 y 2 ; 3. Lo mas probable que sea la bobina pero ¿Como estar seguro?. Porque sale un poco cara.
Abubeker
Zacatecas, México
Escrito por Abubeker
el 11/02/2008

Que hay compadre la forma de checar si es la bobina es checando la chispa en cada cable lo puedes hacer con una lampara de tiempo poniendolo en cada cable y checas si hay chispa en caso de que no en uno o mas cables no haiga chispa es la bobina si en los cuatro no hay chispa entonces puede ser el modulo de ensendido suerte


Franklin
Distrito Federal, Ve...
Escrito por Franklin
el 11/02/2008
Amigo tengo un corsa 2001 automatico , presenta una falla que cuando enciendo el carro no aguanta el minimo y se apaga , tengo que tenerlo acelerado , que podra ser , me lleva loco. Gracias
Abubeker
Zacatecas, México
Escrito por Abubeker
el 11/02/2008

Lo mas probable es uqe sea el sensor de aceleracion que este mal lo puedes checar desconectandolo y prendes el carro se debe de quedar acelerado. Tengo un manual de como quitarlo mandame tu correo para pasartelo al igual checa la valvula iac.


Lucas Layana
Santiago, Chile
Escrito por Lucas Layana
el 14/02/2008

Favor mandame el manuel tambien te lo agradeceria lucas de chile

Mi correo es  lucas19682@hotmail. Com

Escrito por Diaz Edxson
el 20/02/2008
Tengo un corsa año 99 tiene bijias nuevas. Cables nuevos. Bobina nueva. Valvula de minimo nueva. Sensor de oxigeno nueva enbaja falla y el motor tienbla en alta se normaliza la temperatura no sube ni a un cuarto pero esa falla me tiene loco por favor ayudenme 
Escrito por Omar Gonzalez
el 22/02/2008

Hola Pana.

Lamento no poder ayudarte, el caso parece complicado.

Tienes que llevar tu automovil a que le pasaen el scaner completo.

Hasta pronto.

Saludos.

Alvaro
Distrito Federal, Ve...
Escrito por Alvaro
el 06/03/2008
Mira yo tengo un corsa año 98 sincronico y la bobina esta mandando corriente por 3 cilindro nada mas y por el otro no manda nada de corriente q puede ser esa falla
Javier Esquivel
Estado de México, Mé...
Escrito por Javier Esquivel
el 13/03/2008

Hola que tal

Quisiera ver si me pueden ayudar en una falla de u corsa 1. 8 lts modelo 2004 o 2005, yo soy ayudante de mecanica y este carro lo arregle de la bomba de clutch y a raiz de eso el carro me presenta varios codigos, y al abrir el swich se activan automaticamente los ventiladores, si le borro l,os codigos se apagan los ventiladores y el carro trabaja perfectamente pero solo por un dia despues vuelve a presentarme los codigos y el mismo problema. Bueno yo tengo una duda , cuando cambie la bomba de clutch el interruptor que va en el pedal de clutch quedo directo osea el carro arranca sin pisar el clutch a lo que voy es que no tendra algo que ver, digo que pase corriente directa o algo por el estilo,

Ojala y me puedan ayudar de verdad


Gracias mi e mail es javier1028@msn. Com


Cacerin
Distrito Federal, Ve...
Escrito por Cacerin
el 24/03/2008

El mismo carro con la misma falla que hago por dios estoy que le meto candela


Jose Gregorio
Lara, Venezuela
Escrito por Jose Gregorio
el 24/03/2008
Limpien los inyectores periodocamente ( cada seis mese mas o menos), a veces la falla de un inyector no lo refleja el scaner ( ami me paso y gaste un dineral antes de descubrir que u inyector estaba malo), tengo un automatico 1. 6 y esta perdiendo potencia en subidas pero en plano arranca bien aunque u poco lento al principio luego agarra potencia, alguna sugerencia?
Cacerin
Distrito Federal, Ve...
Escrito por Cacerin
el 25/03/2008
"limpien los inyectores periodocamente ( cada seis mese mas o menos), a veces la falla de un inyector no lo refleja el scaner ( ami me paso y gaste un dineral antes de descubrir que u inyector estaba malo), tengo un automatico 1. 6 y esta perdiendo potencia en subidas pero en plano arranca bien aunque u poco lento al principio luego agarra potencia, alguna sugerencia? "
por Jose Gregorio (Marzo 2008)


Si hermano hoy dimos con la falla el piñon del cigueñal donde va la correa de tiempo piso las cuñas y las partio de tanto que le di tratando de subir tambien partio la cuña del damper mandalo a chequear a lo que vayas a cambiar la correa de tiempo esa falla me estaba volviendo loco gracias por tus consejos y espero le sirva a muchos mi experiencia




Luisra
Anzoátegui, Venezuela
Escrito por Luisra
el 09/04/2008
"mi corsa 2002 pierde fuerza rodando le cambie la bomba de gasolina  los inyectores cables bujias etc y nada por favor ayuda el sensor del damper esta bueno que hago por favor
 
"

por jose (Septiembre 2007)


Anteriormente tuve la misma falla y era el catalizador de los gases dañado, al final se lo elimine totalamente.




Escrito por Carel.12
el 09/04/2008
"tengo un corsa 99 mpfi el prblema es que cuando lo acelero tarda mucho en volver a regular correcta mente osea queda acelerado y baja demaciado lento que hago? "
por eduardo (Agosto 2007)



revisa el sensor IAC que es quien regula parte del minimo



Cacerin
Distrito Federal, Ve...
Escrito por Cacerin
el 11/04/2008
",mire hermano yo tuve los mismos problemas y dure un mes cambiando piezas empezo perdiendo fuerza y ya a lo ultimo se mantenia en minimo pero cuando iba arrancar perdia todo como si estuviera ahogado es bueno que chequees el escape pero no lo cambies a menos que sea necesario mandalo a soltar del bajante y rueda a ver si mejora es eso... Si no es lo que me paso a mi el piñon del damper donde va la correa de tiempo habia saltado las cuñas a raiz de eso cuando aceleras el  no te adelanta tiempo y el sensor del damper hace  una lectura erronea revisalo y me escribes como te va suerte yo tube que cambiar piñon correa y damper revisalo antes que te dañe todo eso

"mi corsa 2002 pierde fuerza rodando le cambie la bomba de gasolina  los inyectores cables bujias etc y nada por favor ayuda el sensor del damper esta bueno que hago por favor
 
"

por jose (Septiembre 2007)



anteriormente tuve la misma falla y era el catalizador de los gases dañado, al final se lo elimine totalamente.




"

por luisra (Abril 2008)



Enrique
San Juan, Argentina
Escrito por Enrique
el 17/04/2008
Probaste la bobina de encendido? Este auto tiene cuatro bobinas de encendido una por cilindro, fijate y despues contestame
Sergio Gomez
Coquimbo, Chile
Escrito por Sergio Gomez
el 26/04/2008
El corsa de mi hermano toy que le prendo un foforo a la mugre , hace dos meses le cambie la bobina porque el motor trabajaba en dos cilindros ahora ta con el mismo show la mugrecita mañana le comprare una nueva.