En este grupo En todos

Grupo de Motores diesel



FALLA DE ARRANQUE EN MOTOR DT466E

Gustavo Ruben
Perito contador escuela nacional centr...
Escrito por Gustavo Ruben Garcia Castillo
el 22/02/2012

Hola quisiera saber sobre el problema que tiene mi camion es un inter dt 466e serie 4900 modelo 2001, es que cuando lo dejo mas de doce horas sin arrancarlo me cuesta que me arranque. Me dijeron que era la computadora me prestaron una y lo mismo ya cambie bomba sebadora, bomba de transferencia, le pusieron el prolink (scaner) y marcaba inyector 6 y me dijo el mecanico que era la espiga la que estaba mala pero a los dias siguio igual.
Mi pregunta es porque si no lo trabajo y lo arranco cada 8horas o sea 3 veces al dia lo puedo dejar hasta 36 horas sin arrancarlo y me arranca normal. Luego de eso lo saco a trabajar y al dia siguiente ya vuelve el mismo problema de arranque. De ante mano muchas gracias.

Walter Ambrosio
Bombas de inyeccion diesel ceo rodolfo...
Escrito por Walter Ambrosio
el 22/02/2012

Revisa la valvula electrica de la bomba de alta presion de aceite puede que este trabado el piston interno desmonta y con un afuente has la prueba tiene que hacer el click lcik respecttivo cuando pruebas hazlo con 5voltios.

Julio Cesar Lopez Gutierrez
Electronica automotriz cbtis 9
Escrito por Julio Cesar Lopez Gutierrez
el 25/02/2012

Revisa tambien, los sellos de los inyectores que se pierda lapresion de actuacion de inyeccion , esta falla la puede hascer en caliente o en frio, puedes sacar la tapa de valvulas y observar alrededor del inyector si sale mucho aceite si es así hay que cambiar los sellos , de preferencia si tienes para cambiar el de todos los inyectores cambialos para que mas adelante no te de guerra en caso de que encuentres fuga. Saludos

Gustavo Ruben Garcia Castillo
Perito contador escuela nacional centr...
Escrito por Gustavo Ruben Garcia Castillo
el 27/02/2012

Gracias Julio Cesar fijate que ya he quitado la tapadera y le hice la prueba del click a los inyectores y solo dos me lo hacian y despues de darle marcha al starters por uno o dos minutos se activo otra bobina del inyector y asi me fueron activando las demas hasta que me arranco. Sera esto normal yo diria que no?

Walter Ambrosio
Bombas de inyeccion diesel ceo rodolfo...
Escrito por Walter Ambrosio
el 27/02/2012

Lo que no activa puede ser que como esta con presion baja de aceite no dispara por los retornos de los inyectores si la presion es relativamente baja no activa tiene que cargar el aceite y de alli la inyeccion.

Oscar Escobar
Preparatoria mexico uat - universidad ...
Escrito por Oscar Escobar
el 04/03/2012
Revisa tu aceite,un aceite muy usado o en un grado muy grueso,no deja arrancar el motor cuando esta frio,ademas tarda en responder al acelerador si llega a arrancar,se compone hasta que alcanza temperatura,mientras das marcha mira la presion de aceite del motor en el tablero si no sube ,o sube poco puedes tener problemas , Saludos.
Luis R N
Experto: inyección directa
Escrito por Luis R N
el 04/03/2012

Saludos gustavo si lla revisaste lo que comentaron los compañeros y el aceite que usas en ese motor es de multigrado 15w40 y si no te precenta ningun codigo de falla el problema esta en los inyectores que ya tienen desgaste en la valvula que controla el flujo de aceite en el inyector (poppet) y esta muy cerrada por lo tanto se ace dificl que el inyector descargue aceite y por eso no hay inyeccion , y cuando logra arrancar y alcansa la temperatura de trabajo el aceite se hace mas delgado y logra pasar por esta valvula y el inyector funciona normal mente , es recomendable que mandes revisar tus inyectores. Espero resuelvas tu problema.

Escrito por Javier Ramirez
el 21/02/2017

Pide que te realicen una prueba de inyectores de arranque en frio. Algunos inyectores no trabajan en frio ( una ves caliente no fallan) y es por eso que batallas para el arranque. Yo tenia el mismo provlema en un dt466e 1998 y sustitui el los inyectores 1 y 3 ( eso me arrojo la prueba) y listo.

Emagister Responde
Barcelona, España
Escrito por Emagister Responde
el 21/02/2017

¡Genial Javier!

Escrito por Luis Fajardo
el 14/07/2017

Buen dia amigos expertos en motores international, tengo un problema con mi inter DT 466e no me arranca lepusieron el prolin e indicaba que era el sensor de tiempo se lo cambie y sigue igual, no se que hacer para que em arranque, saludos y se les va agradecer su informacion.

Luis

Escrito por Jimmy Chaaves
el 05/10/2017

Un saludo companeros tengo un problema con un motor dt 466.

Me esta soplando, irbiendo el agua y ya e cambio culata, bomba de agua y sigue lo mismo

Si me pueden ayudar les agradesco

Escrito por Heriberto Gonzalez
el 22/10/2018

Yo también tengo un problema con mi camión internacional dt466e, no arranca ya le cambiamos bomba de alta, ipr. No arranca ni hechandole éter, tuve un problema el año pasado y era la bomba de alta en aquella ocasión arrancaba con éter y se mantenia , en esta ocasión no hace ni siquiera por arrancar, lo jalamos y en unos 20 mts arranca que podrá ser amigos, saludos desde Tampico.


Escrito por Heriberto Gonzalez
el 22/10/2018

Ya sondearon radiador, cheque si su fancluch esta trabajando correctamente.


Escrito por Victor Garcia Martinezz
el 30/10/2018

Comprensor de aire

Laura González
Filología universidad de barcelona
Escrito por Laura González
el 02/11/2018

Hola, Víctor,

¿Finalmente has podido resolver el problema?

Un saludo.