En este grupo En todos

Foro de Mecánica de motos

Catlo Careizo
Nueva Esparta, Venez...
Escrito por Catlo Careizo
el 10/09/2015

Buen dia tengo una matriz y no ubrica aceite al piston y ninguna de las otras partes, y la bomba esta buena a que se debera esto.


Luis Medina
Boyacá, Colombia
Escrito por Luis Medina
el 07/10/2016

Hola tengo un problema con mi moto matrix 150 que las luses delantera se desconectaron y no se como van quisiera saber si alguien sabe como va que me diga por favor o si tiene el manual electrico o si tiene imajenes de como va mi correo es coreepson@gmil. Com gracias

Escrito por Freimer Montanez
el 30/04/2017

Tengo una matriz elegante y cuando la paso de 40 pierde la fuerza y se pega y despues se suelta y le vuelve la fuerza ya no allo que hacerle ayuda por favor?

Escrito por Nanyely Hurtado
el 06/05/2017

Hola, tengo un problema con mi moto matrix elegance año 2013, está tiene un problema de desplace, ya le he cambiado carburador, crochera, magneto, se le han acentado las valvulas al motor, cambie la bujia y mil cosas mas, pero sigue con el mismo problema, no desplaza en lo absolto.

Al montarla en le burro y probar el tema de la aceleració ha mejorado muchisimo, pero la bajan de alli y la ponen en el asfalto y un morrocoy avanza mas que ella.

Si alguien sabe cual es el problema que está presentando le agradezco me pueda ayudar con este tema, estoy a un repuesto más de enloquecer, siento que compre un hueco en el bolsillo.

Quedo atenta a sus comentarios nhurtado110893@gmail. Com


Att: Una caraqueña motorizada en apuros.

Escrito por Leonardo Barrios
el 27/08/2017
Escrito por Leonardo Barrios
A las 04:34

Tengo una Matrix 150 de año 2007, quisiera saber porque no enciende? , tiene corriente, gasolina, se apago de repente y aun asi no prende.. Por favor de anteman agradezco su pronta respuesta. Este es mi correo leoleo1827@hotmail. Com.