En este grupo En todos

Foro de JDEdwards



Error JDE EnterpriseOne con Internet Explorer 8

Edwing
Santiago, Chile
Escrito por Edwing Könyöt Velásquez
el 22/02/2011

Hola Buen día,
primero darte las gracias por toda la información y ayuda que das a las personas como yo, que estamos integrandonos al mundo JDE.

Te comento, en la compañía donde trabajo estamos realizando el Upgrade de JDE a la versión 9. Al realizar pruebas desde máquinas con IE 6 todo funciona bien, pero al ejecutarlo desde IE8, queda procesando y entrega el error que hace referencia al archivo JDEDTA. Js

sabes tu si hay alguna solución para este caso...

desde ya agradezco tu disposición.

atte.
Edwing Konyot

Ricardo Gonzalez
Adm de proyectos catolica de chile
Escrito por Ricardo Gonzalez
el 22/03/2011

Edwing, primero que todo que bueno que esten migrando a la version 9, es mucho mejor que las anteriores. Es extraño quie te de errores, porque supuestamente IE8 es compatible con esta version. Pregunta... Te sugiero que revisen las opciones de internet y comparalas con IE6. No existe ninguna indicacion respecto a que configuracion debiera tener el Brower que se utilice. Tambien revisa que en las opciones avanzadas de IE debe estar activado la opcion que dice "Vaciar la carpeta de los archivos temporales cuando se cierre IE".
Cualquier otra duda que tengas me avisas. Ya te tenido experiencias implentando esa version y haciendo Upgrade. Si necesitan mas apoyo, soy de santiago de Chile y soy consultor Senior Free Lance.
Suerte


Ricardo Gonzalez
Movil 81889141

Azahara Pet
Madrid, España
Escrito por Azahara Pet
el 20/06/2012

Hola Ricardo, qué ventajas encuentras del 9. 0 respecto a la 8. 10? Muchas gracias