En este grupo En todos

Foro de Mandriva



Error al trabajar con NetBeans con J2ME en Mandriava PowerPack 2010

Javier
Santander, Colombia
Escrito por Javier Benavides Olmo
el 10/07/2010

Hola compañeros programadores amantes de Mandriva, tengo instalado NetBeans 6.7.1 y me trabaja bien con J2SE, pero cuando voy a hacer aplicaciones móviles, no ejecuta el emulador de sdk 2.5.2, sale un error y termina la compilación, no se que hacer, soy nuevo en Mandriva y no se por donde puedo atacar este problema, trate de des-instalar NetBeans, para instalarlo de otra forma, pero en "AGREGAR Y QUITAR PROGRAMAS", no lo muestra, no se por donde des-instalarlo, si alguien sabe como solucionar esto, les agradecería me colaboren, por el momento seguiré googleando para ver encuentro.

De ante mano gracias,