En este grupo En todos

Foro de Tratamiento de aguas

Selu Mesas
Barcelona, España
Escrito por Selu Mesas
el 16/11/2007

Hola Aamm

Donde te lo envio?

SALU2
www.aguajome.es

Albino A. Moreno Martinez
Fpii informática de gestión ifp "el ca...
Escrito por Albino A. Moreno Martinez
el 17/11/2007

Perdona Selu.


Puedes mandarmelo a: aa_mm95@hotmail. Com

Por cierto, unas preguntillas de paso. La válvula de 4 vías, ¿Va insertada en el depósito?.

He visto en internet una especie de válvulas metálicas (como una llave de paso o algo así) que se venden como "reguladores de rechazo", ¿Cuál es su función? ¿Debo ponerlo de todos modos aún cuando tenga el depósito y el postfiltro con la válvula de 4 vías en buenas condiciones para evitar tirar tanta agua de rechazo?


Muchas Gracias.

Saludos.

Aamm


Escrito por Vicent
el 18/11/2007
Hola, tengo un aparato de osmosis inversa de 5 etapas de la marca water quality con bomba de presion, el problema es que la bomba me sube de presion el agua a casi 8 kilos y no se porque el presostato no reduce la presion, si alguien me puede echar una mano le estaria muy agradecido, gracias
Selu Mesas
Barcelona, España
Escrito por Selu Mesas
el 19/11/2007
"Hola, tengo un aparato de osmosis inversa de 5 etapas de la marca water quality con bomba de presion, el problema es que la bomba me sube de presion el agua a casi 8 kilos y no se porque el presostato no reduce la presion, si alguien me puede echar una mano le estaria muy agradecido, gracias "
por vicent (Noviembre 2007)



Hola Vicent
Que presión tienes de la calle? , si es superior a 2,5 kgs no te hace falta un equipo con bomba
Hay reguladores de presión para los equipos de osmosis (se colocan en la entrada al equipo)
La presión que comentas es exesiva, puedes tener perdidas
El presostato de máxima no regula la presión del equipo, sirve para regular la presión de cierre del agua
SALU2
www.aguajome.es

Escrito por Jose Luis Villanueva Ferrer
el 22/11/2007

Hola a todos.

Me he comprado un equipo de osmosis, en la caja pno RO PURE WATER, aunque no parece la marca, eso sí aparecen los logos de NSF, WaterQuality y el CE. Lo compré en una ferretería CIFEC.

He leido todos los mensajes y he realizado alguna prueba que propone selu.

El problema es que no para de salir agua por el desague. He hecho la prueba que proponía selu para saber si el problema está en la válvula de cuatro vías (por cierto en el manual pone que es una válvula de dos vías (está equivocado el manual?).

La prueba que he realizado es la siguiente: Cierro la llave del depósito y al cabo de un rato la presión de manómetro baja a cero y deja de salir agua por el desague. Abro de nuevo la llave del depósito y no pasa nada, os sea, sigue sin salir agua por el desague. Cuando abro el grifo para llenar un vaso de agua empieza de nuevo a salir agua y no para (lo he observado durante varias horas).

La pregunta es la siguiente: puedo descartar definitivamente que es un problema de la válvula?. Si es así me queda la presión del depósito, cómo puedo comprobarlo?.

Otros posibles problemas es que la membrana de OI esté dañada o tener demasiada presión en la entrada de agua (esto es poco probable ya que más bien la presión es tirando a baja, aunque suficientem para lavadoda, lavavajillas).

Gracias

Jose Luis

Julian
Barcelona, España
Escrito por Julian
el 23/11/2007

Hola Jose Luis la prueba que has hecho esta muy bien y creo que te funciona bien, cuando dices que habres el crifo para llenar un vaso y no deja de salir agua por el desagüe es porque se han de igualar las presiones de la red y la del deposito con lo que la valvula de 4 vias deveria de cortar la entrada del agua

Te aconsejaria que hicieras otra prueba y que te servira para saver cuanta agua tiras para conseguir un litro de agua pura y es tan simple como medir el agua que tira al desague cuando le has sacado 1 litro de agua pura pero solo contando con que el deposito esta completamente lleno (no saldra agua al desague)

Saludos

Escrito por Jose Luis Villanueva Ferrer
el 23/11/2007

Hola Julian,


Gracias por la respuesta.


El problema es que no consigo que pare de salir agua por el desague, es por eso que pienso que el problema puede estar en la válvula de 4 vías.


Lo que me despista es que según la prueba que propone selu, si cierro el grifo del tanque y el manómetro llega a marcar cero quiere decir que la vávula está bien. En este caso si vuelvo a abrir la válvula del depósito em manómetro sigue estando a cero. Sólo vuelve a la presión habitual cuando abro el grifo para llenar un vaso de agua, a partir de ese momento el manómetro marca la presión correcta (alrrededor de 3) y no para de salir agua por el desague, aunque el depósito esté lleno.


Saludos.

Selu Mesas
Barcelona, España
Escrito por Selu Mesas
el 23/11/2007
"Hola Julian,

Gracias por la respuesta.

El problema es que no consigo que pare de salir agua por el desague, es por eso que pienso que el problema puede estar en la válvula de 4 vías.

Lo que me despista es que según la prueba que propone selu, si cierro el grifo del tanque y el manómetro llega a marcar cero quiere decir que la vávula está bien. En este caso si vuelvo a abrir la válvula del depósito em manómetro sigue estando a cero. Sólo vuelve a la presión habitual cuando abro el grifo para llenar un vaso de agua, a partir de ese momento el manómetro marca la presión correcta (alrrededor de 3) y no para de salir agua por el desague, aunque el depósito esté lleno.

Saludos.
"

por Jose Luis (Noviembre 2007)


Hola Jose Luis

Primero mira la presión del depósito (vacio a 0,5 Kgs)

Puede ser tambien la válvula antirretorno, es un codo conector, de los 2 que salen de la membrana, mira de sacarlo y que el muellecito que lleva no se encalle, luego vuelvo a ponerlo con unas vueltas de teflón

Veo que eres de BCN, si no te sales, me ofrezco a mirártela si la traes al taller, sin ningún coste por tu parte

SALU2

www.aguajome.es

Escrito por Jose Luis Villanueva Ferrer
el 23/11/2007

Hola Selu,


Gracias por interesarte.


El caso es que no tengo herramientas para mirar la presión del depósito, a no ser que pueda hacer algún invento con el manómetro que lleva incorporado el sistema.


Sobre la válvula antirretorno es algo que le he dado vueltas, pero el caso es que ni en el manual ni en la caja (que lleva impreso una especie de despiece)  aparece esta válvula.
 

A ver si tengo tiempo ahora y lo desmonto para mirar este codo.


Respecto a llevártelo al taller muchas gracias por tu ofrecimiento, aunque si lo puedo solucionar sin desmontarlo lo prefiero, ya que me ha costado un poco conseguir no tener ninguna pérdida en las conexiones del montaje.

Saludos.

Escrito por Jose Luis Villanueva Ferrer
el 25/11/2007
Hola a todos, Hoy he vaciado el depósito, he desmontado la membrana, la he sacado, la he sacudido y la he vuelto a poner, he desmontado los codos que salen de ella y los he vuelto a montar. Bueno, el caso es que he vuelto a poner el equipo en marcha y ahora funciona correctgamente. Gracias a Julian y a Selu, a tí sobre todo por tu ofrecimiento. Aunque ahora funciona bien, veo que desperdicia bastante agua, mañana mediré cual es el porcentaje de rechazo. Como me sigue preocupando el tema del gasto de agua he abierto un hilo en este foro, el título es "Se puede convertir un mal equipo de osmosis en uno bueno? " y me gustaría que vosotros que estáis puestos en el tema pudieseis recomendar accesorios que pueden hacer que nuestro equipo de osmosis barato pase a ser un buen equipo de osmosis. Bueno, lo dicho, gracias y saludos. Jose Luis.
Julian
Barcelona, España
Escrito por Julian
el 25/11/2007

Hola Jose Luis lo que le ocurre a tu osmosis es muy normal en equipos que montan un valvula de 4 vias de mala calidad y es que les cuesta mucho cerrar el paso de agua cuando se igualan las presiones de la red y del deposito. Yo en mi caso que me ocurria lo mismo y  tuve que intalar una electrovalvula en la entrada principal de agua y un manometro en la entrada de agua del deposito con el fin de saver cuanta agua tengo dentro. Con este sistema lo que consigo es controlar el tiempo en que esta funcionando  procurando siempre que el doposito este al 75%  aproximadamente  y no espero a que actue la valvula de 4 vias cortando el agua de entrada con la electrovalvula mediante un temporizador. Te puedo contar que la menbrana tiene mayor rendimiento contra mas vacio este el deposito y por contrario cuando esta casi lleno la cantidad de agua depurada que pasa a traves de ella es menor y es el motivo por lo que le cueste tanto cerrar la valvula. Este sistema es muy seguro aunque tiene la molestia de tener que activar el temporizador cuando notes que la presion del grifillo baja,lo que me indica que esta bajo el nivel del deposito.

En definitiva que o te haces con una buena valvula de 4 vias o te montas un sistema parecido.

Saludos

Julian



Duko
Murcia, España
Escrito por Duko
el 26/11/2007
Hola mis queridisimos amigos, los sistemas presurizados que habeis adquirido con todo el cariño del mundo dejan mucho q desear como fuente alternativa de abastecimiento de agua osmotica domestica. Ya en varias ocasiones he advertido de este asunto en este foro. En concreto vuestra maquina no reune los elementos necesarios de una autentica planta osmotica en casa. Y lo digo de verdad, pero teniendo tambien en cuenta de su precio no se le puede pedir mucho mas. Bien voy de nuevo a informaros de que la unica maquina de osmosis que cumple cada uno y todos los requisitos para obtener agua de la red de osmosis es la osmotic silver. Este equipo lo distribuye la empresa aqualai que actualmente se ubica en cabezo de torres y alicante. El sistema no depende de la presion de red para nada ya que dispone de electrovalvulas que acometen su labor para no depender de la presion. Es la unica con registro sanitario,lampara uva,fabricada en polietileno y deposito de caida libre, etc... Aqui os facilito el tlfno de la oficina:968307200. Preguntar por el sr. Tomas moya ,responsable del departamento tecnico de murcia. Ademas se descuenta 375euros de la maquina nueva por la vieja, da igual el equipo que sea. Un saludo
Escrito por Debora
el 08/12/2007

Hola a todos, soy otra de las que he caido en lo economico del dichoso aparatito, mi marido lleva toda la tarde peleandose con el y despues de leer los 92 mensajes( muchas gracias a todos), resulta que el codo de la válvula de retroceso estaba atascado, bien!

Bueno ya sale agua por el grifito... Ahora podriais decirme  si el deposito ya viene presurizado o hay que darle presion de aire? Gracias. Otra cosita, somos 3 vecinos y tenemos una bomba de agua para los 3, cuando uno de los vecinos o nosotros mismos abre un grifo y baja la presion de agua el " aparatito" empieza a tirar agua por el desagüe, hasta que recupera los 3 kg de presion. Es normal? Se puede solucionar de alguna manera?

Muchas gracias a todos  por vuestros mensajes

Saludos y hasta pronto.

Teresa
Barcelona, España
Escrito por Teresa
el 09/12/2007
"He instalado el equipo de osmosis. Pero no se si lo he hecho bién. No para de tirar agua. Me podrias enviar el manual que dices que tienes? Gracias
Saludos.





Selu Mesas
Barcelona, España
Escrito por Selu Mesas
el 10/12/2007
"
"He instalado el equipo de osmosis. Pero no se si lo he hecho bién. No para de tirar agua. Me podrias enviar el manual que dices que tienes? Gracias
Saludos.


Hola Teresa
A donde lo envio?
SALU2
www.aguajome.es


"
por TERESA (Diciembre 2007)




Selu Mesas
Barcelona, España
Escrito por Selu Mesas
el 10/12/2007
"Hola a todos, soy otra de las que he caido en lo economico del dichoso aparatito, mi marido lleva toda la tarde peleandose con el y despues de leer los 92 mensajes( muchas gracias a todos), resulta que el codo de la válvula de retroceso estaba atascado, bien!
Bueno ya sale agua por el grifito... Ahora podriais decirme si el deposito ya viene presurizado o hay que darle presion de aire? Gracias. Otra cosita, somos 3 vecinos y tenemos una bomba de agua para los 3, cuando uno de los vecinos o nosotros mismos abre un grifo y baja la presion de agua el " aparatito" empieza a tirar agua por el desagüe, hasta que recupera los 3 kg de presion. Es normal? Se puede solucionar de alguna manera?
Muchas gracias a todos por vuestros mensajes
Saludos y hasta pronto

Hola Debora
Los depósitos vienen presurizados, no obstante conviene revisar su presión (vacio 0,5 kgs)
Lo de la bomba no lo veo claro, revisa de nuevo la válvula antirretorno
SALU2
por DEBORA (Diciembre 2007)

www.aguajome.es


Selu Mesas
Barcelona, España
Escrito por Selu Mesas
el 02/01/2008
"Hola, yo tambien tengo el equipo de leroy merlin, el storm RO-100, lo instalé ayer.
1º dice que el depósito es de 16 L, puñes cuando lo vacio sólo saco mas o menos 8 L ¿Porqué?
2º Se supone que el manómetro debería ponerse a 0 cuando el depósito se llena, pués el mio se queda en 5.
3º cuando el depósito "se supone que está lleno", deja de tirar agua por el desague.
y por último he comprobado sacando un litro de agua por el grifo, me ha eliminado +/- 3 L por la manguera negra.
¿No será que el depósito no se llena del todo? Y por eso sigue marcando la presión de 5, en todo caso ¿Porqué deja de evacuar?
gracias y saludos

"
por Ángel Gonzà ¡Lez (Julio 2007)


Por fin he tenido la ocasión de revisar físicamente un equipo STORM (me lo han traido para su revisión y montaje), en efecto, como comentais, el manómetro siempre marca presión, ésto es debido a que está instalado antes de la valvula de corte, si lo instalamos después de ésta nos marcará "0" cuando se halla llenado el depósito y nos indicará que no sale agua por el depósito. Todos los equipos que había visto hasta ahora van montados de ésta segunda forma. Pido disculpas por los despistes y dudas ocasionados por mis comentarios. Por cierto, ya no cuesta 100 euros, sino 170 euros

SALU2 y ¡FELIZ AÑO A TODO EL FORO!
www.aguajome.es

Carlos
Girona, España
Escrito por Carlos
el 22/02/2008
Contacta conmigo y t explico las diferencias. Rechaza todo lo que es deposito:
Escrito por Alex
el 24/02/2008
             Yo también compré este equipo de osmosis y efectivamente he comprobado que no paraba de tirar agua posiblemente debido a falta o variación de presión  de agua. He puesto el deposito de agua lo más elevado posible (sobre algún soporte) y los filtros en la posicion más baja (tumbandolos también funciona pero no se si se pueden dejar así) y parece ser que ahora va correctamente apenas tira agua en algún momento cuando el deposito esta lleno. Probadlo si podeis, es mejor que cortar la entrada de agua.
Encarni Baeza Lorca
Alicante, España
Escrito por Encarni Baeza Lorca
el 28/02/2008
"Hola a todos
Oscar, la relación rechazo/producción de estos equipos está sobre los 2-3 litros por litro producido, No conozco ninguna que la relación sea 1=1
Julian, porque no pruebas a cambiar la valvula shut-off por otra de mas calidad (10 euros). El que no pare pudes deberse a: presion de entrada exesiva, falta de presión en el depósito (0,5 kgs o 7 PSI, vacio), valvula shut-off, valvula anti-rretorno no funciona
Pepe, el tubito del deposito va en la T que hay en la entrada del post-filtro, y el del grifo a la salida del post-filtro, la entrada de agua de red va al primer vaso (sedimentos)
Quique, a 3 kgs deberia funcionar correctamente, si todos los componentes están bien
Vicente, la casa IONFILTER es de las mejores, y el descalcificador NORT STAR es una buena máquina (dudo mucho que ésta marca la encuentres en las grandes superficies)
Juan, mediante la T de entrada al post-filtro, el agua se deriva hacia el grifo y al depósito, si el grifo se cierra, se va al depósito y al abrirlo sale el agua del depósito
Luis, el sistema spring parece bueno, pero no elimina todos los componentes no deseados como la osmosis (nitratos...). Hay equipos de osmosis con UV. Tengamos en cuenta que la osmosis es como un riñón, deja pasar solo agua casi pura y el resto tiene que salir por algún lado, no?
Espero haber aclarado algo
SALU2
Esquema osmosis. JPG
Tamaño: 15662
Tipo: image/pjpeg
 
Valvula 4 vias. Jpg
Tamaño: 42687
Tipo: image/pjpeg
 
"

por selu (Febrero 2007)

Hola, yo también tengo un equipo de storm (RO-100), y no sé que pasa pero de vez en cuándo se pone la aguja de la válvula a pegar golpecitos, y no tengo ni idea de porque puede ser. Me podrías decir si sabes de qué hablo.