En este grupo En todos

Foro de ContaPlus



enlace a contaplus elite 2010

Paula
Marketing y ventas deusto-eae
Escrito por Paula Medina
el 25/01/2011

Hola,

Estoy haciendo el enlace del facturaplus elite 2010 al contaplus elite 2010 y todo ok excepto 1 abono que me da error de... IVAG... Lo curioso es que del mismo cliente me enlazo las facturas pero este abono no, me puede alguien ayudar por favor? Mil gracias!

Mga ***
Burgos, España
Escrito por Mga ***
el 25/01/2011

No conozco el Facturaplus pero está claro que en ambos programas el IVA no coincide, puede ocurrir que al cambiar los tipos igual has borrado alguno de los antigüos y por eso lo encuentra desconocido

Manolo

Ricar P M
Orense, España
Escrito por Ricar P M
el 25/01/2011

Hola Paula, en principio comentarte que existe un foro especifico para FacturaPlus, de todas formas trataremos de ayudarte. En principio si te enlazo facturas de ese cliente es que el enlace cliente es correcto, debemos suponer que, si la configuracion esta bien hecha el problema pueda estar en el enlace del articulo, el grupo de venta bien definido, asi como el IVA del producto y por otra parte que en la configuracion del enlace a ContaPlus tengas marcada la casilla Abonos.

Saludos, en ultimo caso contabiliza manualmente y marca el abono como contabilizado.

Paula Medina
Marketing y ventas deusto-eae
Escrito por Paula Medina
el 26/01/2011

Hola Manolo,

Ya lo he solucionado, muchas gracias de todas formas.

Saludos,

Paula Medina.

Paula Medina
Marketing y ventas deusto-eae
Escrito por Paula Medina
el 26/01/2011

Hola,

Ya lo he solucionado, las facturas que no podía enlazar eran sin IVA, y el problema era que en Contaplus no tenía creada la cuenta contable 47700000. Muchas gracias de todas formas por la rapidez y la ayuda.

Saludos

PAula