En este grupo En todos

Foro de Diseño gráfico

Cindy Gómez
Bogotá, Colombia
Escrito por Cindy Gómez
el 8 de Junio

FlexiSIGN-PRO envío a cortar y me dice "error de puerto", ya verifiqué conexiones, reinicié varias veces y me sale lo mismo.

Escrito por Jose Miguel
el 29 de Septiembre

Hola yo tengo ese mismo problema! Lograste solucionarlo? Porfavor escribeme a mi whatsapp +584245274667 te lo agradeceria!

Escrito por Jose Miguel
el 29 de Septiembre

"Luis Alberto Ramos escribi�:

Escrito por Luis Alberto Ramos
El 19/10/2012

Hola tengo un ploter de corte art creation mod 1200h fijense q Tengo un problema con mi plotter, abro el flexSign 8. 5 pro mando a cortar y muestra como que esta cortando pero el plotter no se mueve, la verdad esta todo bien instalado cuando le doy enviar al arc hivo hace el proceso el ploter hace un sonido como qe si le llega n los datos pero no mas nada y otra pregunta necesito un programa de impresion aparte del rip qe me trae el flexi?


"
hermano tengo el mismo problema! Lograste solucionarlo? Estes mi numero porfavor cominicate conmigo muchas gracias! +584145274667





Escrito por Jose Miguel
el 29 de Septiembre

"Ricardo Sanchez Zuñiga escribi�:

Escrito por Ricardo Sanchez Zuñiga
El 23/10/2012

Tengo un ploter pcut 630 e instale el flexi 8. 5 cuando mando a cortar se queda en 0% de avance y ovio no corta nada que tengo que hacer o cual puede ser eñ problema

"

" hermano tengo el mismo problema! Lograste solucionarlo? Estes mi numero porfavor cominicate conmigo muchas gracias! +584145274667




Escrito por Jose Miguel
el 29 de Septiembre

"Wilson Fino escribi�:

Escrito por Wilson Fino
El 20/08/2016

Buenas noches tengo una pcut creation cr 630. Y no me corta con flexi en 10.0.1

No se puede abrir el puerto


"

" hermano tengo el mismo problema! Lograste solucionarlo? Estes mi numero porfavor cominicate conmigo muchas gracias! +584145274667




Escrito por Jose Miguel
el 29 de Septiembre

"Cindy Gómez escribi�:

Escrito por Cindy Gómez
El 8 de Junio

FlexiSIGN-PRO envío a cortar y me dice "error de puerto", ya verifiqué conexiones, reinicié varias veces y me sale lo mismo.

Responder Citar
Denunciar [ ?

Si eres miembro de Emagister te comprometes a no publicar contenido que incumpla las siguientes normas:

  • Contenido ofensivo.
  • Contenido sexual.
  • Contenido comercial.
  • Contenido no formativo.
  • Contenido ilegal.
  • Contenido dañado (no se puede reproducir o visualizar).
  • Contenido duplicado.
Leer las normas de contenido completas
]
"hola lograste solucionar el problema?