En este grupo En todos

Grupo de Mecánica de vehículos



Dirección electromecánica vw bora

Javier
Veracruz, México
Escrito por Javier Acosta
el 20/10/2010

Amigos como están, es mi primera intervención en este foro que nos da emagister, y espero muchas respuestas.

Tengo un bora modelo 2006 con el testigo de la Dirección encendido en amarillo, al checarlo con el VAGCOM me indica la siguiente falla:

00573 - Steering Torque Sensor (G269)

008 - Implausible Signal.

Al respecto Ross Tech indica lo siguiente:

Gire el volante por completo varias veces hacia la izquierda y a la derecha. Los valores de par debe cambiar.

Si los valores de par cambian, lo más probable es un intermitente Fallo en el cableado / Conectores.

Si los valores de par no cambian, el propio sensor o la fuente de alimentación (terminal 15) podría ser defectuoso.

Aqui el detalle es que los valores del sensor par de torque si cambian al girar el volante.

Mi duda es que si se pudiera dar el caso de que los valores se movieran y estar de todos modos dañado el sensor.

Hay alguna pieza debajo del tablero que tenga que revisar?

Estuvieron checando el limpia parabrisas y tengo temor de que le hayan movido algo en el tablero.

Miguel Padilla O.
Estado de México, Mé...
Escrito por Miguel Padilla O.
el 04/11/2010

Que Tal, Saludos de un Amigo y Servidor, y bueno paso a lo siguiente:

En días pasados yo revise una falla muy parecida, Golf 2007 GTI FSI Turbo, mismo codigo de falla 00573, dirección completamente dura, al realizar una inpección preliminar, descubrimos que el housing de la dirección estada estrellada, exactamente en la parte en donde va alojado el sensor de torque, se procedio a desmontarla y nos percatamos de que el plastico que funciona de covertor del mismo sensor, se rompio y un trozo del mismo cayo dentro del housing, y al girar la cremallera unas cuantas veces termino por arrancar las pistas (que son 4), y bueno se reemplazó por otra usada que en este momento ya se instalo y por el momento se reporta la misma falla, borramos codigos de falla, en canal 44 (Modulo de Asistencia para Direccion y en cuanto cierras y habres el switch de nuevo aparece el mismo codigo de falla, se que además de este sensor de torque del volante además lleva otro sensor de viraje debajo del volante, detras del moduro de la Bolsa de Aire, y bueno en cuanto pueda hacer que funcione correctamente o por lo menos de signos de vida les seguire contando mi experiencia con este tipo de dirección, que en lo personal me parece con muy buenas caracteristicas y tecnología de punta, su SS. Alex Pad.

Felix Aguilar
Oaxaca, México
Escrito por Felix Aguilar
el 08/06/2011

Hola , tengo un gti 2007 y lo lleve a cambiar los amortiguadores delanteros y los bujes de rebote el caso es que para hacer esto le desconectaron la bateria y al conectarla de vuelta me aparecio el mismo codigo de falla 00573 y la direccion esta completamente dura no se que hacer ya lo escanearon y le borraron los codigos y al abrir el suitch aparece nuevam,ente espero respuestas gracias amigos............

Felix Aguilar
Oaxaca, México
Escrito por Felix Aguilar
el 08/06/2011

Hola , tengo un gti 2007 y lo lleve a cambiar los amortiguadores delanteros y los bujes de rebote el caso es que para hacer esto le desconectaron la bateria y al conectarla de vuelta me aparecio el mismo codigo de falla 00573 y la direccion esta completamente dura no se que hacer ya lo escanearon y le borraron los codigos y al abrir el suitch aparece nuevam,ente espero respuestas gracias amigos............

Alex Gonzalez
Estado de México, Mé...
Escrito por Alex Gonzalez
el 08/06/2011

Hola yo repare una bora 2006 y tuve que remplasar el sensor de angulo de direccion G85 que detras del volante en la unidad de control para electronica para columna de direccion y tuve que readaptar el sensor lo que me comentan de el sensor señal inpuasible son falsos contactos o el sensor que dentro de la direecion esta averiado y de la otro yo pienso que solo falta hacer una adapcacion

Para saver si el senspr esta bien adaptado es en la direecion 44 canal 07 campo ·3 en ese indica ok o faul

Direccion 44 canal 07 campo 1 angiol de giro 0 grados con la direccion derecha llantas y de hay se mueve de acuerdo ala direccion del volante

Direccion 44 canal 04 campo 1

0 Apagado

1 Iniciado

2 Activado

3 motor trabajando

4 Desactivado

5 Post trabajo

6 Error


Escrito por Carlos Mario Menedez Jimenez
el 26/07/2011

Tengo un bora2006 y me marca el mismo error me piden comprar la direccion electromecanica , habra alguna posibilidad que me siga marcando el mismo error o hay que revisar el sensor de algulo de direccion antes?


Brandon Vicente Ulrich
Mecatronica bachillerato oficial
Escrito por Brandon Vicente Ulrich
el 03/08/2012

Hola amigos tengo un bora 2006 que ase lo mismo lo que queria saber cual es el grupo para aserle ajuste basico a la direccion asistida con un escaners cj4

Brandon Vicente Ulrich
Mecatronica bachillerato oficial
Escrito por Brandon Vicente Ulrich
el 03/08/2012

Hola amigos mi duda es del bora le e querido aser ajuste basico ala direccion asistida con un cj4 pero no encuentro el grupo no se si me podrian ayudar se los agradeseria mucho
saludos

Ivan Maya Arellano
Distrito Federal, Mé...
Escrito por Ivan Maya Arellano
el 17/05/2013

Hola a todos.

Tengo un problema con la dirección de mi Bora GLI 08. Todo empezo por que le cambiaron las bases de los amortiguadores, cuando me lo entregaron tenia el testigo del sensor de la dirección encendido en color amarillo, al salir del taller se prendio en color rojo y la dirección se puso totalmente dura, de ahí lo habia llevado a varios "especialistas" y todos me daban un diagnostico diferente, al scanear el auto arrojaba el siguiente codigo: 00573 sensor del esfuerzode torsión del manejo (G269). Y eso que significa? Pues que le tienes que canbiar la caja de direccion completa, se la cambie y la direccion ya esta bien, normal, suave no ha dado lata en ese sentido, el problema esta en que nunca se le ha podido borrar el testigo del tablero que esta encendido en color amarillo, ya no se que hacer si alguien tiene la solucion o conoce algun especialista por favor ayudenme.

Muchas Gracias.

Xavier Valadez
Distrito Federal, Mé...
Escrito por Xavier Valadez
el 07/05/2018

Amigo buena tarde. Donde llevaste tu auto para que le checaran esa falla, es que el mio presenta una falla similar.

El volante se pone duro cuando se giro al maximo a la izquierda, y al escanearlo me aparece el codigo q tu mencionas, mismo q al borrarlo con el Vag com, deja funcionando perfectamente el volante, pero al girar nuevamente a la izquierda vuelve a presentarse la falla.