En este grupo En todos

Grupo de Mecánica de vehículos



diferencial delantero de trail blazer

Miguel
Especialista de la marca chevrolet cen...
Escrito por Miguel Salcedo
el 01/06/2010

Tengo una trail blazer con ruido en el diferencial delantero (4x4) debo sacar el motor para poder desarmar el diferencial recuerdo que por el carter atraviesa los ejes centrales de las punntas de tripoides aver mecanicos... Que debo hacer? Es verda nunca lo he desarmado ok?

Francisco Da Silva
Aragua, Venezuela
Escrito por Francisco Da Silva
el 15/07/2010

Hola buenas tardes le cuento que yo tambien ando en lo mismo y para no sacar el motor tube que dasarmar todo por debajo y sacar el carter del motor porque el diferencial no tiene mucho espacio para salir sin sacar el carter es un trabajo un poco complicado pero se hace con mucha paciencia para no dañar otras piezas suerte.

Jairo Teran
Miranda, Venezuela
Escrito por Jairo Teran
el 14/08/2010

No tienes que tocar el motor. Del lado derecho trae un acoplador que lo une un eje que atraviesa la tapa del carter del motor y se une con el diferencial que esta del lado izquierdo. No tene nada que ver con el motor yo se la desarme a mi camioneta. Espero que reuelvas el problema

Miguel Salcedo
Especialista de la marca chevrolet cen...
Escrito por Miguel Salcedo
el 16/08/2010

Es verda amigo jairo logre ver por un compañero de trabajo y note que al sacar el motor para remplasarlo desmonto el mecanismo 4x4 de igual forma lo monto el motor y luego armo el 4x4 ,,,,,, pero sivas adesmontar solo el mecanismo 4x4 se debe desmontar todo el tren delantero para poder tabajar gracias por su aporte corrigeme si me equivoco

Miguel Salcedo
Especialista de la marca chevrolet cen...
Escrito por Miguel Salcedo
el 16/08/2010

Gracias amigo francisco por su aporte al tema lo mismo opine al otro colega gracias

Erick Nuñez
Tsu electromecanica ama
Escrito por Erick Nuñez
el 03/10/2010

Tengo una TB edicion especial de V8 y enciende a las mil maravillas pero luego se apaga a los 10 o 15 minutos, la falla comenzo luego de cambiar la bateria, la scanee y arrojo codigo P0689 y P1682 el primero dice que hay baja tension en el relex del pcm/ecm y el segundo circuito 1 y 2 del encendido, cambie la bateria nuevamente, borre los codigos de falla pero aun continua apagandose de la nada y luego d unos 20 minutos prende como la pistola del diablo y asi esta.... Si alguien puede ayudar le agradeceria

Miguel Salcedo
Especialista de la marca chevrolet cen...
Escrito por Miguel Salcedo
el 04/10/2010

Que tal erick lo primero es verificar el modulo cuando se apaga el motor si le yega señal de 5voltios 2do verifica el sensor ckp(sensor de señal del cigueñal) a lomejor en frio funciona y en caliente no y se va la señal cmp sensor de leva por igual espero poder ayudarlo me avisas por favor y define mejor tu carro ,marca y modelo gracias

Annibale Di Muro
Miranda, Venezuela
Escrito por Annibale Di Muro
el 10/03/2011

Hola buen dia, tengo un trail blazer año 2005 4X4, y tiene una falla en el sistema de la doble traccion, ya que a veces acopla bien con 4WD, pero no funciona bienen 4H, ademas cuando la desacoplo y selecciono la 2WD en plena marcha se neutraliza la camioneta, y hace ruido por abajo, como si pelara algun engrane, luego aplico nuevamente la 4WD y rueda bien por varios dias y en distancias largas,me comentaron que podia ser tal vez el motor electrico que va pegado del transfer, alguien podra orientarme al respecto? Donde la puedo llevar a reparar?

Annibale Di Muro
Miranda, Venezuela
Escrito por Annibale Di Muro
el 10/03/2011

Hola buen dia, tengo una trailblazer LTZ, año 2005, 4X4, he observado fallas en el sistema de doble traccion de mi camioneta, ya que cuando selecciono la 4WD en el selector, este funciona bien, luego para la 4X4 constante aplico la 4H,y esta queda como en 4X2, y no acoplan las ruedas delanteras, y ademas cuando vuelvo a seleccionar la 2WD, para circular en carretera, al rato la camioneta hace un ruido por abajo como si pelara algun engrane, y queda como neutral, me ha tocado aplicar la 4WD y de esta forma viajar, incluso por varios dias y avelocidad normal 80-100 km/h, luego la coloco en 2WD y funciona normal, me comentan que puede ser el motor electrico que va pegado del transfer, que se puede hacer alli? Donde pueden reparar ese acoplador?

Mario Cabrera Ochoa
Ecuador, Ecuador
Escrito por Mario Cabrera Ochoa
el 23/03/2011

Saludos, tengo una trailblazer2004 acciono la perilla para cambiar a 4x4 y no acciona, no prende ninguna luz indicadora, los fusibles andan bien y en el scaner dice que esta deshabilitada... Ayuda por favor

Miguel Salcedo
Especialista de la marca chevrolet cen...
Escrito por Miguel Salcedo
el 24/03/2011

Saludos amigo lo de la señal al closter debe revisarlo el cableado del 4x4 revisate el motorsito del 4x4 ke esta conectado al diferencial delantero lado derecho osea detras de la rueda derecha delantera ese motor aveces se tranca por defectos del mecanismo por ejemplo tripoides partidos. Engranajes partidos yyyy revisa el cableado antes que otras cosas pero me inclino por el motorcito electronico del 4x4 saludos

Escrito por Claritza Lisbeth Gonzales
el 02/05/2011

Hola buenas tardes yo tengo una trail blezer año 2006 4+4 motor 6 cilindros la cual me precenta una falla en el motor cuando la prendo me empiesa a temblar y me marca la luz de de el tablero le e cambiado de todo por ejermplo el sensor M.A.F la valvula E.G.R las BOBINAS las BUJIAS el cuerpo de ACELERACCION tambien le mande a limpiar los INYETORES y todavia sique con el mismo problema la situaccion es la siquiente no tiene fuerza para suvir y al momento de arancala se pone lenta y me corre hasta 60 KM y de ai no me avansa mas si halquien me puede ayudar se lo agradesco porque ya estoy desesperado y no se q mas hacer mi telefono es 0416 7947183 y mi correo es el siquiente claritzalisbeth@hotmai. Com muchas grasias

Miguel Salcedo
Especialista de la marca chevrolet cen...
Escrito por Miguel Salcedo
el 03/05/2011

Hola que tal te rrecomiendo que revices los conectores del ecm linpiarlos con limpia electronico luego revisar que no haya cables partidos luego con el escaner revisar los valores de los sensore de oxigeno ver la variacion de voltage todo esto controla la mescla oxigeno/ combustible 14. 7 y evita el codigo DTC (P0171) ojo verifica la precion de combustible rodando no debe de haber menos 50psi espero poder ayudarte

Escrito por Claritza Lisbeth Gonzales
el 04/05/2011

"Miguel Salcedo escribió:

Hola que tal te rrecomiendo que revices los conectores del ecm linpiarlos con limpia electronico luego revisar que no haya cables partidos luego con el escaner revisar los valores de los sensore de oxigeno ver la variacion de voltage todo esto controla la mescla oxigeno/ combustible 14. 7 y evita el codigo DTC (P0171) ojo verifica la precion de combustible rodando no debe de haber menos 50psi espero poder ayudarte

"OK MUCHAS



Escrito por Claritza Lisbeth Gonzales
el 13/05/2011

Ok buenas tardes grasias por su comentario ya hice lo q me recomendo pero sique igual se limpiaron los conetores y se reviso el sensor de oxigeno y la prension de combustible esta vien a el mecanico hiso una prueva con el cuerpo de aceleraccion y le tapo la voca hasta el minimo el cual dio como resultado q el carro emparejara como cuando estava nuevo pero la chola del acelerador no respondia si me pueden sequir ayudando se lo agradesco............ Muchas grasias

Israel Nuñez
Tecnico industrial cecyte
Escrito por Israel Nuñez
el 16/05/2011

Hola claritza tu problema se presento despues de una reparacion o de momento
porque por lo mencionado pareciera que tienes problemas con el tiempo del motor podria ser tu sensor del cigueñal o del arbol y no descartar la posicion de la cadena de tiempo
al escanear que codigos arrojasi los puedes mencionar para poder ayudarte mejor

Escrito por Claritza Lisbeth Gonzales
el 28/05/2011

Ok el problemA ES EL SIQUIENTE A MI CAMIONETA SE LE HISO UNA ADATACCION CON UN RELE PARA Q LA BONBA DE GASOLINA TRAVAJARA el cual estaba conetado directo a la fusilera es desir el problema viene cuando estava lloviendo se mojo de alli se apago y cuando prendio precento la falla q ya le havia comentado grasias

Escrito por Daniel Alejandro Campos Avendaño
el 10/09/2011

Amigo es un problema electrico que tienen todas las TB no tienes que cambiar nada llamame para solventarte el problema ya e resuelto mas de 10 TB 0414-4451035 daniel campos

Escrito por Daniel Alejandro Campos Avendaño
el 10/09/2011

Buenos dias amigo cuando tengas un problema con Trail blazer con codigo p0689 referente al relex de la bomba de combustible puedes contactarme al 0414 4451035

Larry Escarra
Falcón, Venezuela
Escrito por Larry Escarra
el 11/09/2011
Buenas tengo un century motor 2. 8 del aÑo 88 full inyecciÓn, cuando lo enciendo vota humo blanco y da olor a gasolina, no se que pueda ser si alguien sabe y me ayuda con alguna informaciÓn se lo agradecerÍa.